<!doctype html>
<!--[if lt IE 7]>
<html class="m-exists no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="fr">
<![endif]-->
<!--[if IE 7]>
<html class="m-exists no-js lt-ie10 lt-ie9 lt-ie8" lang="fr">
<![endif]-->
<!--[if IE 8]>
<html class="m-exists no-js lt-ie10 lt-ie9" lang="fr">
<![endif]-->
<!--[if IE 9]>
<html class="m-exists no-js lt-ie10" lang="fr">
<![endif]-->
<!--[if gt IE 9]><!-->
<html class="m-exists no-js" lang="fr">
<!--<![endif]-->
<head>
<meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Des citoyens se mobilisent contre les manèges à poneys: "C’est de l’esclavage !" - La Libre.be</title>
<meta name="description" content="Les associations ne sont pas les seules à s’indigner des conditions de vie de ces poneys : des pétitions demandant leur interdiction rassemblent des centaines de signatures. Les forains défendent pourtant les conditions des poneys dans les manèges.">
<meta name="author" content="Maïli Bernaerts">
<meta name="robots" content="index, follow, noarchive">
<meta name="google-site-verification" content="vA5vNBs595ylHBPLI6gjNTbcVXPp2uKbqJBkOMonO74">
<meta property="og:title" content="Des citoyens se mobilisent contre les manèges à poneys: &quot;C’est de l’esclavage !&quot;">
<meta property="og:type" content="website">
<meta property="og:image" content="http://r9.llb.be/image/19/57d920c635704459bc0dd319.jpg">
<meta name="verification" content="2309b8fa638a80e0b0748dc175bf199e">
<meta name="tradetracker-site-verification" content="5486d332ebbc683d06375f0ebf70779ed8f423a6">
<!-- TradeDoubler site verification 2775268 -->
<meta name="dailymotion-domain-verification" content="dmon22zhj7hg3ge6k">
<link rel="stylesheet" href="http://r0.llb.be/css/style-389.css">
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Cabin+Condensed">
<link rel="canonical" href="http://www.lalibre.be/actu/belgique/des-citoyens-se-mobilisent-contre-les-maneges-a-poneys-c-est-de-l-esclavage-57d9252335704459bc0dd361">
<link rel="alternate" media="only screen and (max-width: 1000px)" href="http://m.lalibre.be/actu/belgique/des-citoyens-se-mobilisent-contre-les-maneges-a-poneys-c-est-de-l-esclavage-57d9252335704459bc0dd361">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/libs/jquery-1.9.1.min.js"><\/script>')</script>
<script src="http://r0.llb.be/js/script-4be.js"></script>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146312058199983930']);
cX.callQueue.push(['invoke', function() {
var ncxid = cX.parseUrlArgs().ncxid;
if (ncxid) {cX.addExternalId({ type: 'ipm', id: ncxid });}
}]);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){
e=d.createElement(s);
e.type='text/java'+s;
e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];
t.parentNode.insertBefore(e,t);
})(document,'script');
</script>
<script>
var addthis_share = { email_template: "LALIBREBE" };
</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<meta property="fb:app_id" content="639326882769449">
<meta property="fb:admins" content="10206536241471579">
<script async="async" crossorigin="anonymous" src="//adyoulike.omnitagjs.com"></script>
</head>
<body class="ARTICLE-Page" data-adformats="LEADERBOARD_TOP HALFPAGE_CENTER DOUBLEARTICLE_CENTER BUTTON_CENTER OUTOFPAGE_BOTTOM THINBANNER_CENTER THINARTICLE_CENTER INREAD" data-adhesedatalayer='{"location":"_llb_actu_belgique_","params":{"ty":"free","tn":7,"tm":10,"we":"calm","su":"unknown"}}' data-proxistoreId="17997350" data-netinoId="IPM01">
<aside id="SPLASH_CENTER" class="splash" data-callback="splash"></aside>
<aside id="OUTOFPAGE_TOP" class="wallpaper" data-callback="wallpaper"></aside>
<script>
dataLayer = [{"dimension6":"Anonymous","dimension8":"none","dimension1":"Article","dimension2":"Free"}];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-56JJW4');</script>
<!-- End Google Tag Manager --><div id="cim" style="position:absolute; left:0; top:0; visibility:hidden;">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7';
var pp_gemius_extraparameters = new Array('lan=FR', 'key=actualite', 'subs=actu/belgique', 'free=articles/actu/belgique');
// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
function cimInternalPageCall() {
window.pp_gemius_identifier = $b.attr('data-CIM-key');
var gemiusEventParameters = [];
gemiusEventParameters.push(window.pp_gemius_identifier);
for(var i= 0; i<window.pp_gemius_extraparameters.length; i++) {
gemiusEventParameters.push(window.pp_gemius_extraparameters[i]);
}
pp_gemius_event.apply(this, gemiusEventParameters);
}
</script>
</div>

<script>
$.get("http://stats.ipmgroup.be/st/api/v1/hit?artefactId=57d9252335704459bc0dd361&artefactType=ARTICLE&payingStatus=FREE&productId=llb");
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.1&appId=639326882769449";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<header class="headerDocument container full">
<div id="topbar" class="navbar topbar">
<a class="brand" href="/" title="Accueil">
<img src="http://r0.llb.be/img/logoNavbar-ee2.png" alt="La Libre.be">
</a>
<ul class="nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown">Lire le journal<span class="caret"></span></a>
<div class="dropdown-menu">
<div class="cover">
<a id="widgetSecondaryMenu1Contents1" href="http://kiosque.lalibre.be/" target="_blank">
La Libre Belgique en PDF
<br>
<img src="http://r8.llb.be/image/58/57d878a235704459bc0d9658.jpg" width="250" height="341" alt="">
</a>

</div>
<ul class="nav links-list">
<li>
<a href="/abonnement">Pas encore abonné? Découvrez nos offres!</a>
</li>
</ul>
</div>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown">Services<span class="caret"></span></a>
<div class="dropdown-menu">
<ul class="nav links-list">
<li>
<a href=" http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">Immo Belgique</a>
</li>
<li>
<a href="http://www.lalibre.be/page/blogs" target="_blank">Blogs</a>
</li>
<li>
<a href="http://emploi.lalibre.be/">Emploi</a>
</li>
<li>
<a href="http://tele.lalibre.be">Programmes TV</a>
</li>
<li>
<a href="http://bourse.lalibre.be">La bourse</a>
</li>
<li>
<a href="/trafic">Trafic</a>
</li>
<li>
<a href="/page/services">Encore plus</a>
</li>
</ul>
</div>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown">Contactez-nous<span class="caret"></span></a>
<div class="dropdown-menu">
<ul class="nav links-list">
<li>
<a href="/formulaire/contact">Formulaire de contact</a>
</li>
<li>
<a href="/page/coordonnees">Nos coordonnées</a>
</li>
<li>
<a href="/alertez-nous">Alertez-nous</a>
</li>
</ul>
</div>
</li>
<li class="COLORIZED RIGHT">
<a href="http://www.ipmstore.be/lalibre" target="_blank">Abonnez-vous</a>
</li>
<li class="COLORIZED RIGHT">
<a href="http://abo.lalibre.be/24h" target="_blank">Accès 24h | 1€</a>
</li>
<li class="COLORIZED RIGHT">
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li class="PUBLIEZ VOTRE PUB">
<a href="http://www.proxipub.be" target="_blank">Publiez votre pub</a>
</li>
</ul>
<!-- TOPBAR_PLACEHOLDER_START -->
<ul id="topbarNotLogged" class="nav account pull-right">
<li>
<a data-iframelightbox="createAccount" href="https://services.lalibre.be/profil/creation">Je m'inscris</a>
</li>
<li>
<a data-iframelightbox="login" href="/profil/login">Je me connecte</a>
</li>
</ul>
<script>
$('#topbar a[data-iframelightbox="login"]').iframeLightbox();
$('#topbar a[data-iframelightbox="createAccount"]').iframeLightbox({href:"https://services.lalibre.be/profil/creation?lightbox"});
</script>
<!-- TOPBAR_PLACEHOLDER_END -->
</div>
<script>
$('#topbar .dropdown').dropdown();
</script>
<!--[if lt IE 8]>
<div class="container">
<div class="alert alert-block">
<p class="alert-heading">Votre version d'Internet Explorer est dépassée.</p>
<p>
Nous vous invitons donc à
<a href="http://browsehappy.ch/fr/">utiliser un autre navigateur</a>
ou à
<a href="http://www.google.com/chromeframe/?redirect=true">installer Google Chrome Frame</a>
pour utiliser ce site dans les meilleures conditions.
</p>
</div>
</div>
<![endif]-->
<section id="mainMenu" class="documentMenu">
<div class="container">
<div class="row">
<div class="logo">
<a title="Retour à la page d'accueil" href="/">
<img alt="La Libre.be" src="http://r0.llb.be/img/logoMain-560.png" >
</a>
</div>
<div class="socialLinksContainer">
<ul class="nav socialLinks">
<li>
<a href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
<img src="http://r0.llb.be/img/socialMedia/facebook-90e.png" alt="Facebook">
</a>
</li>
<li>
<a href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
<img src="http://r0.llb.be/img/socialMedia/twitter-d2d.png" alt="Twitter">
</a>
</li>
<li>
<a href="/rss/about" title="Abonnez-vous au flux RSS de La Libre.be" target="_blank">
<img src="http://r0.llb.be/img/socialMedia/rss-f81.png" alt="RSS">
</a>
</li>
</ul>
<div class="date"><time title="mercredi 14 septembre 2016 à 12h54" datetime="2016-09-14 12:54:28">
mercredi 14 septembre 2016
</time>
</div>
</div>
<form action="/recherche" class="span3 form-inline">
<input type="search" name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
<button class="btn btn-primary"><img src="http://r0.llb.be/img/search-928.png" width="18" height="18" alt="Chercher"></button>
</form>
<div class="span5">
<ul class="nav services-pills">
<li id="weatherWidget">
<a href="http://m.lalibre.be/meteo">
<img src="/img/weather/type/small/day_2.png" width="42" height="30" alt="Ciel&#x20;peu&#x20;nuageux" title="Ciel&#x20;peu&#x20;nuageux">
<div>
<span class="loc">Bruxelles</span> 18°/31°
<br>
7 jours de météo
</div>
</a>
<script>
new WeatherPrefLocation('myWeather').load();
</script>
</li>
<li>
<a href="/trafic">
<img src="http://r0.llb.be/img/car-c2d.png" width="39" height="33" alt="">
<div>
Infos trafic<br>
en Belgique
</div>
</a>
</li>
<li>
<a id="dhRadio" class="dhRadio" href="http://dossiers.dhnet.be/maradio/" target="_blank">
<img src="http://r0.llb.be/img/dhradio-4ec.png" width="26" height="33" alt="Radio">
</a>
</li>
</ul>
<script>$('#dhRadio').dhRadioOpen()</script>
</div>
</div>
</div>
<nav class="menu navbar container">
<ul class="nav">
<li>
<a title="Accueil" href="/">
<img alt="Accueil" src="http://r0.llb.be/img/menuHomeLink-4f7.png" >
</a>
</li>
<li class="ACTU dropdown megadropdown activeMenuEntry">
<a href="/actu" class="megadropdown-toggle" data-toggle="dropdown">
Actu
</a>
<div class="megadropdown-menu">
<div class="row">
<nav class="span4">
<ul class="nav">
<li class="leftNav">
<a href="/actu/politique-belge">
<span class="icon-rightArrow"></span>Politique belge
</a>
</li>
<li>
<a href="/actu/movewithafrica">
<span class="icon-rightArrow"></span>Move with Africa
</a>
</li>
<li class="leftNav">
<a href="/actu/belgique">
<span class="icon-rightArrow"></span>Belgique
</a>
</li>
<li>
<a href="/infographies">
<span class="icon-rightArrow"></span>L'actu en infographie
</a>
</li>
<li class="leftNav">
<a href="/actu/international">
<span class="icon-rightArrow"></span>International
</a>
</li>
<li>
<a href="/videos">
<span class="icon-rightArrow"></span>L'actu en vidéos
</a>
</li>
<li class="leftNav">
<a href="/dernieres-depeches">
<span class="icon-rightArrow"></span>Les dernières dépêches
</a>
</li>
<li>
<a href="/alertez-nous">
<span class="icon-rightArrow"></span>Alertez-nous
</a>
</li>
<li class="leftNav">
<a href="/actu/sciences-sante">
<span class="icon-rightArrow"></span>Sciences - Santé
</a>
</li>
<li>
<a href="/actu/usa-2016">
<span class="icon-rightArrow"></span>USA 2016
</a>
</li>
<li class="leftNav">
<a href="/actu/planete">
<span class="icon-rightArrow"></span>Planète
</a>
</li>
</ul>
</nav>
<div class="span4">
<article id="widgetMainMenu1Contents1" class="box ACTU megadropBox">
<div class="megadropBox-title">Derniers articles</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/actu/international/hollande-sera-candidat-en-2017-et-ses-soutiens-se-preparent-57d926c435704459bc0dd377">
<div class="catchBullet"><div class="illustration">
<img src="http://r0.llb.be/image/80/57d9272535704459bc0dd380.jpg" width="140" height="70" alt="" title="&copy; AFP">
</div>
</div>
<div class="mainInfo">
<p class="title">Hollande "sera candidat" en 2017 et ses soutiens "se préparent"</p>
<p class="announce">François Hollande "sera candidat à l'élection présidentielle de 2017. C'est sûr. Il sera candidat parce que la France en a besoin, parce qu'après avoir affronté ce quinquennat, le terrorisme, les grandes crises, il aura besoin de donner son idée de la France", a déclaré le président du groupe PS au Sénat Didier Guillaume.</p>
</div>
</a>
</li>
<li class="even">
<a href="/actu/belgique/des-citoyens-se-mobilisent-contre-les-maneges-a-poneys-c-est-de-l-esclavage-57d9252335704459bc0dd361">
<div class="catchBullet"><div class="illustration">
<img src="http://rb.llb.be/image/4b/57d920c6357055f1ebe92f4b.jpg" width="140" height="70" alt="" title="&copy; Photo&#x20;News">
</div>
</div>
<div class="mainInfo">
<p class="title">Des citoyens se mobilisent contre les manèges à poneys: "C’est de l’esclavage !"</p>
<p class="announce">Les associations ne sont pas les seules à s’indigner des conditions de vie de ces poneys : des pétitions demandant leur interdiction rassemblent des centaines de signatures. Les forains défendent pourtant les conditions des poneys dans les manèges.</p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
<div class="span4">
<article id="widgetMainMenu1Contents2" class="box megadropBox">
<div class="megadropBox-title">Météo</div>
<div class="megadropBox-body">
<a class="fullImg" href="http://www.lalibre.be/meteo" title="M&#x00E9;t&#x00E9;o">
<img src="http://rf.llb.be/image/0f/51ff7bdc35705d93419dd40f.jpg" width="300" height="150" alt="M&#x00E9;t&#x00E9;o">
</a>
</div>
</article>

</div>
</div>
</div>
</li>
<li class="ECONOMIE dropdown megadropdown">
<a href="/economie" class="megadropdown-toggle" data-toggle="dropdown">
Economie
</a>
<div class="megadropdown-menu">
<div class="row">
<nav class="span4">
<ul class="nav">
<li class="leftNav">
<a href="/economie/digital">
<span class="icon-rightArrow"></span>Digital
</a>
</li>
<li>
<a href="/economie/immo">
<span class="icon-rightArrow"></span>Immo
</a>
</li>
<li class="leftNav">
<a href="/economie/libre-entreprise">
<span class="icon-rightArrow"></span>Entreprise
</a>
</li>
<li>
<a href="/economie/auto">
<span class="icon-rightArrow"></span>Auto
</a>
</li>
<li class="leftNav">
<a href="/economie/emploi">
<span class="icon-rightArrow"></span>Emploi / RH
</a>
</li>
<li>
<a href="http://bourse.lalibre.be">
<span class="icon-rightArrow"></span>La Bourse
</a>
</li>
<li class="leftNav">
<a href="/economie/conjoncture">
<span class="icon-rightArrow"></span>Conjoncture
</a>
</li>
<li>
<a href="/sicav">
<span class="icon-rightArrow"></span>Sicav
</a>
</li>
<li class="leftNav">
<a href="/economie/eco-debats">
<span class="icon-rightArrow"></span>Eco-débats
</a>
</li>
<li>
<a href="http://www.lalibre.be/page/rapport">
<span class="icon-rightArrow"></span>Rapports annuels
</a>
</li>
<li class="leftNav">
<a href="/economie/placements">
<span class="icon-rightArrow"></span>Placements
</a>
</li>
</ul>
</nav>
<div class="span4">
<article id="widgetMainMenu2Contents1" class="box ECONOMIE megadropBox">
<div class="megadropBox-title">Derniers articles</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/economie/emploi/pourquoi-les-pertes-d-emplois-vont-se-multiplier-dans-les-banques-57d80b4c357055f1ebe8754d">
<div class="catchBullet"><div class="illustration">
<img src="http://r0.llb.be/image/a0/57d92b5535704459bc0dd3a0.jpg" width="140" height="70" alt="" title="&copy; Photo&#x20;News">
</div>
</div>
<div class="mainInfo">
<p class="title"><span class="payFlag mini" title="ABONNÉS"><span class="icon-pay icon-dark"></span></span>Pourquoi les pertes d'emplois vont se multiplier dans les banques</p>
<p class="announce">Axa Belgium et P&V viennent de dévoiler des plans de restructuration. Ce jeudi, ING pourrait leur emboîter le pas. C'est tout le secteur financier belge qui traverse des heures difficiles sur le plan social. Une alternative est de confier des points de contact à des agents indépendants pour éviter des licenciements.</p>
</div>
</a>
</li>
<li class="even">
<a href="/economie/libre-entreprise/les-syndicats-appellent-a-une-loi-caterpillar-pour-completer-la-loi-renault-57d923ef357055f1ebe92f76">
<div class="catchBullet"><div class="illustration">
<img src="http://rf.llb.be/image/4f/57d9243a35704459bc0dd34f.jpg" width="140" height="70" alt="" title="&copy; Photo&#x20;News">
</div>
</div>
<div class="mainInfo">
<p class="title">Les syndicats appellent à une "loi Caterpillar" pour compléter la loi Renault</p>
<p class="announce">Caterpillar prévoit en cas de restructuration une enveloppe financière pour ses travailleurs mais a toujours refusé de négocier avec les sous-traitants, a affirmé Antonio Cocciolo, responsable FGTB Metal.</p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
<div class="span4">
<article id="widgetMainMenu2Contents2" class="box megadropBox">
<div class="megadropBox-title">Only Sales Job</div>
<div class="megadropBox-body">
<a class="fullImg" href="http://be.onlysalesjob.com/fr/recherche-offre.html" title="Only&#x20;Sales&#x20;Job" target="_blank">
<img src="http://rf.llb.be/image/cf/574e975735702a22d7ea80cf.jpg" width="300" height="250" alt="Only&#x20;Sales&#x20;Job">
</a>
</div>
</article>

</div>
</div>
</div>
</li>
<li class="CULTURE dropdown megadropdown">
<a href="/culture" class="megadropdown-toggle" data-toggle="dropdown">
Culture
</a>
<div class="megadropdown-menu">
<div class="row">
<nav class="span4">
<ul class="nav">
<li class="leftNav">
<a href="http://www.lalibre.be/culture/cinema/cannes">
<span class="icon-rightArrow"></span>Festival de Cannes
</a>
</li>
<li>
<a href="/culture/livres-bd">
<span class="icon-rightArrow"></span>Livres - BD
</a>
</li>
<li class="leftNav">
<a href="/culture/cinema">
<span class="icon-rightArrow"></span>Cinéma
</a>
</li>
<li>
<a href="/culture/scenes">
<span class="icon-rightArrow"></span>Scènes
</a>
</li>
<li class="leftNav">
<a href="/culture/musique">
<span class="icon-rightArrow"></span>Musique / Festivals
</a>
</li>
<li>
<a href="/culture/politique">
<span class="icon-rightArrow"></span>Politique
</a>
</li>
<li class="leftNav">
<a href="/culture/arts">
<span class="icon-rightArrow"></span>Arts visuels
</a>
</li>
<li>
<a href="http://tele.lalibre.be">
<span class="icon-rightArrow"></span>Programmes TV
</a>
</li>
<li class="leftNav">
<a href="/culture/medias-tele">
<span class="icon-rightArrow"></span>Médias/Télé
</a>
</li>
<li>
<a href="/dossier/rencontres-theatre-jeune-public-de-huy-2016-57bb173735709a310564f916">
<span class="icon-rightArrow"></span>DOSSIER: Rencontres théâtre jeune public de Huy 2016
</a>
</li>
<li class="leftNav">
<a href="/culture/serie-tv">
<span class="icon-rightArrow"></span>Série TV
</a>
</li>
</ul>
</nav>
<div class="span4">
<article id="widgetMainMenu3Contents1" class="box CULTURE megadropBox">
<div class="megadropBox-title">Derniers articles</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/culture/cinema/rester-vertical-de-la-daube-de-competition-57d7a19335704459bc0d2692">
<div class="catchBullet"><div class="illustration">
<img src="http://rd.llb.be/image/1d/57d91c97357055f1ebe92f1d.jpg" width="140" height="70" alt="" title="&copy; DR">
<span class="articleType VIDEO">Vidéo</span>
</div>
</div>
<div class="mainInfo">
<p class="title">"Rester vertical" : De la daube de compétition</p>
<p class="announce">Attention, ce n’est pas de la petite daube, un nanar mal foutu, une production cheap; c’est de la daube de compétition. Et au festival de Cannes, encore bien. Alain Guiraudie a la carte, comme on dit, c’est-à-dire le soutien inconditionnel de la presse française qui voit en lui l’auteur provocateur.</p>
</div>
</a>
</li>
<li class="even">
<a href="/culture/cinema/the-infiltrator-pour-un-peu-d-adrenaline-57d79d74357055f1ebe80c0a">
<div class="catchBullet"><div class="illustration">
<img src="http://r7.llb.be/image/c7/57d91bd5357055f1ebe923c7.jpg" width="140" height="70" alt="" title="&copy; D.R.">
<span class="articleType VIDEO">Vidéo</span>
</div>
</div>
<div class="mainInfo">
<p class="title">"The Infiltrator" : Pour un peu d’adrénaline</p>
<p class="announce">L’adrénaline, Mazur, un flic, ne peut s’en passer. Une blessure de service lui permettrait de prendre sa pension et de couler des jours tranquilles avec sa femme et ses enfants. Des jours tranquilles ! Rien que l’idée lui est insupportable.</p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
<div class="span4">
<article id="widgetMainMenu3Contents2" class="box CULTURE megadropBox">
<div class="megadropBox-title">Les articles les + lus</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/culture/politique/yves-goldstein-lache-vervoort-pour-diriger-le-delicat-projet-de-l-ex-garage-citroen-57d1421f3570646c923b1a06">
<div class="catchBullet"><div class="illustration">
<img src="http://r2.llb.be/image/f2/57d1412f3570646c923b19f2.jpg" width="140" height="70" alt="" title="&copy; Benedicte&#x20;Maindiaux&#x20;">
</div>
</div>
<div class="mainInfo">
<p class="title">Yves Goldstein lâche Vervoort pour diriger le délicat projet de l’ex-garage Citroën</p>
<p class="announce">Le chef de cabinet de Rudi Vervoort à la Région a démissionné, sans doute pour se concentrer sur ce projet immobilier et culturel.</p>
</div>
</a>
</li>
<li class="even">
<a href="/culture/cinema/harry-potter-c-est-fini-57d593fd35701f2d11746c20">
<div class="catchBullet"><div class="illustration">
<img src="http://r0.llb.be/image/a0/57d65b743570646c923ddfa0.jpg" width="140" height="70" alt="" title="&copy; AFP">
</div>
</div>
<div class="mainInfo">
<p class="title">"Harry Potter, c’est fini"</p>
<p class="announce">Palme de la gentillesse à Daniel Radcliffe, honoré au Festival de Deauville.</p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
</div>
</div>
</li>
<li class="SPORTS dropdown megadropdown">
<a href="/sports" class="megadropdown-toggle" data-toggle="dropdown">
Sports
</a>
<div class="megadropdown-menu">
<div class="row">
<nav class="span4">
<ul class="nav">
<li class="leftNav">
<a href="/sports/football">
<span class="icon-rightArrow"></span>Football
</a>
</li>
<li>
<a href="/sports/hockey">
<span class="icon-rightArrow"></span>Hockey
</a>
</li>
<li class="leftNav">
<a href="/sports/tennis">
<span class="icon-rightArrow"></span>Tennis
</a>
</li>
<li>
<a href="/sports/formule-1">
<span class="icon-rightArrow"></span>Formule 1
</a>
</li>
<li class="leftNav">
<a href="/sports/golf">
<span class="icon-rightArrow"></span>Golf
</a>
</li>
<li>
<a href="/sports/omnisports">
<span class="icon-rightArrow"></span>Omnisports
</a>
</li>
<li class="leftNav">
<a href="/sports/cyclisme">
<span class="icon-rightArrow"></span>Cyclisme
</a>
</li>
<li>
<a href="http://www.lalibre.be/page/jo-2016">
<span class="icon-rightArrow"></span>JO 2016 résultats et classements
</a>
</li>
</ul>
</nav>
<div class="span4">
<article id="widgetMainMenu4Contents1" class="box SPORTS megadropBox">
<div class="megadropBox-title">Derniers articles</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/sports/omnisports/les-athletes-paralympiques-n-ont-pas-le-droit-de-montrer-un-tatouage-avec-les-anneaux-olympiques-57d91dda35704459bc0dd2c4">
<div class="catchBullet"><div class="illustration">
<img src="http://re.llb.be/image/be/57d91d2b35704459bc0dd2be.jpg" width="140" height="70" alt="" title="&copy; afp">
</div>
</div>
<div class="mainInfo">
<p class="title">Les athlètes paralympiques n'ont pas le droit de montrer un tatouage avec les anneaux olympiques</p>
<p class="announce">Alors que pour les athlètes olympiques, aucun problème...</p>
</div>
</a>
</li>
<li class="even">
<a href="/sports/football/aleksander-ceferin-elu-president-de-l-uefa-57d913f435704459bc0dd1ef">
<div class="catchBullet"><div class="illustration">
<img src="http://rc.llb.be/image/1c/57d9141b357055f1ebe9231c.jpg" width="140" height="70" alt="" title="&copy; AFP">
</div>
</div>
<div class="mainInfo">
<p class="title">Aleksander Ceferin élu président de l'UEFA</p>
<p class="announce">Le Slovène Aleksander Ceferin a été élu président de l'UEFA en remplacement de Michel Platini.</p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
<div class="span4">
<article id="widgetMainMenu4Contents2" class="box PAY megadropBox">
<div class="megadropBox-title">Les photos du week-end</div>
<div class="megadropBox-body">
<a class="fullImg" href="http://www.lalibre.be/galerie/hockey-le-week-end-en-images-55505b9e35704bb01c3c34c1" title="Les&#x20;photos&#x20;du&#x20;week-end">
<img src="http://re.llb.be/image/ae/5550703635704bb01c3c71ae.jpg" width="300" height="185" alt="Les&#x20;photos&#x20;du&#x20;week-end">
</a>
</div>
</article>

</div>
</div>
</div>
</li>
<li class="LIGHT dropdown megadropdown">
<a href="/light" class="megadropdown-toggle" data-toggle="dropdown">
Light
</a>
<div class="megadropdown-menu">
<div class="row">
<nav class="span4">
<ul class="nav">
<li class="leftNav">
<a href="/light/insolite">
<span class="icon-rightArrow"></span>Insolite
</a>
</li>
<li>
<a href="/light/buzz-tele">
<span class="icon-rightArrow"></span>Buzz télé
</a>
</li>
<li class="leftNav">
<a href="/light/societe">
<span class="icon-rightArrow"></span>Société
</a>
</li>
<li>
<a href="/light/quiz-concours">
<span class="icon-rightArrow"></span>Quiz / concours
</a>
</li>
<li class="leftNav">
<a href="http://tele.lalibre.be/">
<span class="icon-rightArrow"></span>Les programmes télé
</a>
</li>
</ul>
</nav>
<div class="span4">
<article id="widgetMainMenu5Contents1" class="box LIGHT megadropBox">
<div class="megadropBox-title">Derniers articles</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/light/societe/une-petite-fille-donne-son-repas-a-un-sans-abri-video-57d9245235704459bc0dd353">
<div class="catchBullet"><div class="illustration">
<img src="http://r0.llb.be/image/80/57d924b2357055f1ebe92f80.jpg" width="140" height="70" alt="" title="&copy; Printscreen">
<span class="articleType VIDEO">Vidéo</span>
</div>
</div>
<div class="mainInfo">
<p class="title">Une petite fille donne son repas à un sans-abri (VIDEO)</p>
<p class="announce">Une petite fille était au restaurant avec son père. Elle a décidé d'offrir son repas à un sans-abri.</p>
</div>
</a>
</li>
<li class="even">
<a href="/light/buzz-tele/rachida-dati-repond-a-zemmour-scandalise-par-le-prenom-de-sa-fille-57d90fa1357055f1ebe917b1">
<div class="catchBullet"><div class="illustration">
<img src="http://r1.llb.be/image/c1/57d9107a357055f1ebe917c1.jpg" width="140" height="70" alt="" title="&copy; dr">
<span class="articleType VIDEO">Vidéo</span>
</div>
</div>
<div class="mainInfo">
<p class="title">Rachida Dati répond à Zemmour "scandalisé" par le prénom de sa fille</p>
<p class="announce">Le polémiste estime que donner un "prénom musulman" n'est pas "en adéquation avec l'Histoire de France".</p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
<div class="span4">
<article id="widgetMainMenu5Contents2" class="box megadropBox">
<div class="megadropBox-title">Découvrez nos nouvelles galeries</div>
<div class="megadropBox-body">
<a class="fullImg" href="http://www.lalibre.be/galeries" title="D&#x00E9;couvrez&#x20;nos&#x20;nouvelles&#x20;galeries">
<img src="http://re.llb.be/image/8e/5319d263357024dca855188e.jpg" width="300" height="150" alt="D&#x00E9;couvrez&#x20;nos&#x20;nouvelles&#x20;galeries">
</a>
</div>
</article>

</div>
</div>
</div>
</li>
<li class="LIFESTYLE dropdown megadropdown LIFESTYLE">
<a href="/lifestyle" class="megadropdown-toggle" data-toggle="dropdown">
Lifestyle
</a>
<div class="megadropdown-menu">
<div class="row">
<nav class="span4">
<ul class="nav">
<li class="leftNav">
<a href="/lifestyle/magazine">
<span class="icon-rightArrow"></span>Magazine
</a>
</li>
<li>
<a href="/lifestyle/food">
<span class="icon-rightArrow"></span>Food
</a>
</li>
<li class="leftNav">
<a href="/lifestyle/deco-design">
<span class="icon-rightArrow"></span>Déco & Design
</a>
</li>
<li>
<a href="/lifestyle/mode">
<span class="icon-rightArrow"></span>Mode et beauté
</a>
</li>
<li class="leftNav">
<a href="/lifestyle/love-sex">
<span class="icon-rightArrow"></span>Love et Sex
</a>
</li>
<li>
<a href="/lifestyle/people">
<span class="icon-rightArrow"></span>People
</a>
</li>
<li class="leftNav">
<a href="/lifestyle/psycho">
<span class="icon-rightArrow"></span>Psycho et bien-être
</a>
</li>
<li>
<a href="/lifestyle/voyages">
<span class="icon-rightArrow"></span>Voyages
</a>
</li>
<li class="leftNav">
<a href="/lifestyle/sorties">
<span class="icon-rightArrow"></span>Sorties
</a>
</li>
<li>
<a href="/lifestyle/royals">
<span class="icon-rightArrow"></span>Royals
</a>
</li>
</ul>
</nav>
<div class="span4">
<article id="widgetMainMenu6Contents1" class="box LIFESTYLE megadropBox">
<div class="megadropBox-title">Derniers articles</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/lifestyle/people/michelle-obama-difficile-pour-malia-et-sasha-de-quitter-la-maison-blanche-57d9268b35704459bc0dd375">
<div class="catchBullet"><div class="illustration">
<img src="http://r0.llb.be/image/e0/57d9271b357055f1ebe93ae0.jpg" width="140" height="70" alt="" title="&copy; REPORTERS">
<span class="articleType VIDEO">Vidéo</span>
</div>
</div>
<div class="mainInfo">
<p class="title">Michelle Obama : "difficile pour Malia et Sasha de quitter la Maison Blanche"</p>
<p class="announce">Après avoir grandis dans une maison, même si elle n'est pas comme les autres, le déménagement n'est jamais évident pour les enfants. Tant de souvenirs..</p>
</div>
</a>
</li>
<li class="even">
<a href="/lifestyle/people/amanda-seyfried-est-fiancee-57d922c135704459bc0dd33d">
<div class="catchBullet"><div class="illustration">
<img src="http://rc.llb.be/image/3c/57d9227035704459bc0dd33c.jpg" width="140" height="70" alt="" title="&copy; Reporters">
</div>
</div>
<div class="mainInfo">
<p class="title">Amanda Seyfried est fiancée</p>
<p class="announce">Amanda Seyfried a franchi deux caps déterminants en un rien de temps.</p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
<div class="span4">
<article id="widgetMainMenu6Contents2" class="box LIFESTYLE megadropBox">
<div class="megadropBox-title">Les plus lus</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/lifestyle/love-sex/le-photographe-qui-immortalise-l-orgasme-des-femmes-en-15-cliches-57d7cb4d35704459bc0d33ad">
<div class="catchBullet"><div class="illustration">
<img src="http://r9.llb.be/image/b9/57d7cbab35704459bc0d33b9.jpg" width="140" height="70" alt="" title="&copy; Albert&#x20;Pocej&#x2F;Facebook">
<span class="articleType IMAGE">Photos</span>
</div>
</div>
<div class="mainInfo">
<p class="title">Le photographe qui immortalise l'orgasme des femmes en 15 clichés</p>
<p class="announce">De véritables moments de plaisir captés en noir et blanc...</p>
</div>
</a>
</li>
<li class="even">
<a href="/lifestyle/psycho/avoir-un-enfant-avec-un-pervers-narcissique-57d8120b357055f1ebe875a6">
<div class="catchBullet"><div class="illustration">
<img src="http://r3.llb.be/image/e3/57d8137435704459bc0d4de3.jpg" width="140" height="70" alt="" title="&copy; Reporters">
</div>
</div>
<div class="mainInfo">
<p class="title">Avoir un enfant avec un pervers narcissique</p>
<p class="announce">Des familles heureuses, des couples en harmonie, des enfants joyeux et sages… Voilà ce que l’on voit en apparence. Mais parfois pourtant, la réalité est tout autre. Car l’un des parents est un pervers narcissique.</p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
</div>
</div>
</li>
<li class="DEBATS dropdown megadropdown">
<a href="/debats" class="megadropdown-toggle" data-toggle="dropdown">
Débats
</a>
<div class="megadropdown-menu">
<div class="row">
<nav class="span4">
<ul class="nav">
<li class="leftNav">
<a href="/debats/opinions">
<span class="icon-rightArrow"></span>Opinions
</a>
</li>
<li>
<a href="/debats/diplomatie">
<span class="icon-rightArrow"></span>Diplomatie pour les nuls
</a>
</li>
<li class="leftNav">
<a href="/debats/ripostes">
<span class="icon-rightArrow"></span>Ripostes
</a>
</li>
<li>
<a href="/debats/chronique-redaction">
<span class="icon-rightArrow"></span>La chronique de la rédaction
</a>
</li>
<li class="leftNav">
<a href="/dossiers/">
<span class="icon-rightArrow"></span>Dossiers rédactionnels
</a>
</li>
<li>
<a href="/debats/personnalite">
<span class="icon-rightArrow"></span>La personnalité
</a>
</li>
<li class="leftNav">
<a href="/debats/edito">
<span class="icon-rightArrow"></span>Editos
</a>
</li>
</ul>
</nav>
<div class="span4">
<article id="widgetMainMenu7Contents1" class="box DEBATS megadropBox">
<div class="megadropBox-title">Derniers articles</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/debats/personnalite/morteza-mehrzad-volleyeur-paralympique-de-2-46m-57d844d235704459bc0d66df">
<div class="catchBullet"><div class="illustration">
<img src="http://r8.llb.be/image/18/57d920b635704459bc0dd318.jpg" width="140" height="70" alt="" title="&copy; D.R.">
</div>
</div>
<div class="mainInfo">
<p class="title">Morteza Mehrzad, volleyeur paralympique de 2,46m</p>
<p class="announce">A présent, même assis par terre, Morteza est le seul à dépasser le filet, qui se trouve à 1,15 m du sol. 
<b>Portrait.</b></p>
</div>
</a>
</li>
<li class="even">
<a href="/debats/opinions/la-reponse-d-une-mere-a-velo-57d81b79357055f1ebe87621">
<div class="catchBullet"><div class="illustration">
<img src="http://r3.llb.be/image/53/57d91a2a35704459bc0dd253.jpg" width="140" height="70" alt="" title="&copy; Jean-Luc&#x20;Fl&#x00E9;mal">
</div>
</div>
<div class="mainInfo">
<p class="title">La réponse d’une mère à vélo</p>
<p class="announce">Ne me traitez pas de mère irresponsable ! C’est le contraire. Mon moyen de transport à moi n’est pas responsable du 1,3 million de décès dans le monde causé par la pollution de l’air. 
<b>Opinion.</b></p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
<div class="span4">
<article id="widgetMainMenu7Contents2" class="box megadropBox">
<div class="megadropBox-title">Votre opinion</div>
<div class="megadropBox-body">
<a class="fullImg" href="http://www.lalibre.be/page/opinions" title="Votre&#x20;opinion">
<img src="http://r4.llb.be/image/04/51bf7dbc35708b57f7a2d204.jpg" width="300" height="200" alt="Votre&#x20;opinion">
</a>
</div>
</article>

</div>
</div>
</div>
</li>
<li class="REGIONS dropdown megadropdown">
<a href="/regions" class="megadropdown-toggle" data-toggle="dropdown">
Régions
</a>
<div class="megadropdown-menu">
<div class="row">
<nav class="span4">
<ul class="nav">
<li class="leftNav">
<a href="/regions/brabant">
<span class="icon-rightArrow"></span>Brabant
</a>
</li>
<li>
<a href="/regions/liege">
<span class="icon-rightArrow"></span>Gazette de Liége
</a>
</li>
<li class="leftNav">
<a href="/regions/bruxelles">
<span class="icon-rightArrow"></span>Bruxelles
</a>
</li>
<li>
<a href="/regions/hainaut">
<span class="icon-rightArrow"></span>Hainaut
</a>
</li>
<li class="leftNav">
<a href="/regions/flandre">
<span class="icon-rightArrow"></span>Flandre
</a>
</li>
<li>
<a href="/regions/namur">
<span class="icon-rightArrow"></span>Namur-Luxembourg
</a>
</li>
</ul>
</nav>
<div class="span4">
<article id="widgetMainMenu8Contents1" class="box REGIONS megadropBox">
<div class="megadropBox-title">Derniers articles</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/regions/namur/namur-la-rentree-universitaire-est-semee-d-embuches-57d81d4c357055f1ebe881af">
<div class="catchBullet"><div class="illustration">
<img src="http://r0.llb.be/image/70/57d8e707357055f1ebe8f370.jpg" width="140" height="70" alt="" title="&copy; D.R.">
</div>
</div>
<div class="mainInfo">
<p class="title">Namur: la rentrée universitaire est semée d’embûches</p>
<p class="announce">Entre polémiques et nouveautés, la rentrée à l’UNamur s’annonce chargée.</p>
</div>
</a>
</li>
<li class="even">
<a href="/regions/liege/pluie-de-rires-sur-liege-57d81a8135704459bc0d4e1d">
<div class="catchBullet"><div class="illustration">
<img src="http://r4.llb.be/image/64/57d8e6a8357055f1ebe8f364.jpg" width="140" height="70" alt="" title="&copy; Michel&#x20;Tonneau">
</div>
</div>
<div class="mainInfo">
<p class="title">Pluie de rires sur Liège</p>
<p class="announce">La 6e édition du Voo Rire Festival se tiendra du 20 au 23 octobre prochains.</p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
<div class="span4">
<article id="widgetMainMenu8Contents2" class="box REGIONS megadropBox">
<div class="megadropBox-title">Les plus consultés</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/regions/bruxelles/le-ps-court-circuite-l-administration-bruxelloise-57d6441435701f2d1174d3f0">
<div class="catchBullet"><div class="illustration">
<img src="http://r0.llb.be/image/70/57d6448b3570646c923dc770.jpg" width="140" height="70" alt="" title="&copy; Johanna&#x20;de&#x20;Tessieres">
</div>
</div>
<div class="mainInfo">
<p class="title">Le PS court-circuite l’administration bruxelloise</p>
<p class="announce">Des compétences de l’administration sont transférées dans de nouveaux OIP.</p>
</div>
</a>
</li>
<li class="even">
<a href="/regions/bruxelles/maelbeek-un-panneau-en-memoire-des-victimes-des-attentats-totalement-degrade-photos-57d18c4435701f2d1171d2cd">
<div class="catchBullet"><div class="illustration">
<img src="http://re.llb.be/image/be/57d18af535701f2d1171d2be.jpg" width="140" height="70" alt="" title="&copy; D.R.">
</div>
</div>
<div class="mainInfo">
<p class="title">Maelbeek: un panneau en mémoire des victimes des attentats totalement dégradé (PHOTOS)</p>
<p class="announce">La STIB a envoyé ses services de nettoyage pour effacer les inscriptions mais le panneau est irrécupérable.</p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
</div>
</div>
</li>
<li class="RIGHT SUBSCRIBERSLINK">
<a href="/edition-abonne">
Sélection LaLibre.be
</a>
</li>
</ul>
</nav>
</section>
<script>
$('#mainMenu .megadropdown').dropdown();
$('.SUBSCRIBERSLINK a').bind("click", function(e) {
ga('send', 'event', 'Menu', 'click', 'SubscriberLink');
});
</script>
<aside id="LEADERBOARD_TOP" class="leaderboard container full"></aside>
</header>
<section class="documentMain container">
<nav class="breadcrumbs">
<span class="visuallyhidden">Vous êtes ici:</span>
<a href="/">Accueil</a>
<span class="divider">&gt;</span>
<a href="/actu">Actu</a>
<span class="divider">&gt;</span>
<a href="/actu/belgique">Belgique</a>
</nav>
<div class="row">
<div class="span12">
<div id="widgetTop1">
<div class="embedContainer" data-container="embed"><a href="https://www.ipmstore.be/LLB-4-99" target=" _blank" =""="" onclick="onPromoClick({id: 'banner', name: 'LLB-4-99', creative: '', pos: 'top'})">
  <img src="http://ra.llb.be/image/8a/57d7f43535704459bc0d408a.jpg">
</a>
<script>
  dataLayer.push({
    'ecommerce': {
      'promoView': {
        'promotions': [                     
          {
            'id': 'banner',            
            'name': 'LLB-4-99',
            'creative': '',
            'position': 'top'
          }
        ]
      }
    }
  }
                 ,
                 {
                   'event': 'promoView_pushed'
                 }
                );
</script>
<script>
  function onPromoClick(promoObj) 
  {
    dataLayer.push(
      {
        'event': 'promotionClick',
        'ecommerce': 
        {
          'promoClick': 
          {
            'promotions': 
            [
              {
                'id': promoObj.id,                         
                'name': promoObj.name,
                'creative': promoObj.creative,
                'position': promoObj.pos
              }
            ]
          }
        }
      }
    )
  };
</script>
</div>
<script>$('#widgetTop1 [data-container="embed"]').resizeEmbed();</script>
</div>

</div>
</div>
<div class="row">
<div class="span8  ARTICLE-content
">
<!-- cxenseparse_start -->
<!-- cxenseparse_end -->
<aside id="THINBANNER_CENTER"></aside>
<!-- cxenseparse_start -->
<aside id="INREAD" class="inread"></aside>
<article class="article">
<header>
<h1 class="mainContentTitle">Des citoyens se mobilisent contre les manèges à poneys: "C’est de l’esclavage !"</h1><p>
<span class="author">Maïli Bernaerts</span>
<span class=divider-vertical></span>
<span class="publication">
Publié le <time title="mercredi 14 septembre 2016 à 12h03" datetime="2016-09-14 12:03:50">
mercredi 14 septembre 2016 à 12h03
</time>

- Mis à jour le <time title="mercredi 14 septembre 2016 à 12h26" datetime="2016-09-14 12:26:21">
mercredi 14 septembre 2016 à 12h26
</time>

</span>
</p>
</header>
<div class="illustration">
<img src="http://r9.llb.be/image/19/57d920c635704459bc0dd319.jpg" width="620" height="310" alt="" title="&copy; Photo&#x20;News">
</div>
<div class="sectionFooter">
<ul class="pull-right sf-group" id="sharetools1562212408">
<li><a class="addthis_button_facebook_like"></a></li>
<li><a class="addthis_button_tweet"></a></li>
<li><a class="addthis_button_google_plusone"></a></li>
<li><a class="addthis_button_print"></a></li>
<li><a class="addthis_button_email"></a></li>
<li><a class="addthis_button_expanded"></a></li>
<li>
<a class="phylacteryLink" href="/actu/belgique/des-citoyens-se-mobilisent-contre-les-maneges-a-poneys-c-est-de-l-esclavage-57d9252335704459bc0dd361#comments">
<span class="icon-comment"></span>
<span class="phylactery">
<div>...</div>
<span class="arrow"></span></span>
</a>
</li>
</ul>
<script>
$("#sharetools1562212408 A").attr({
"addthis:url":"http://www.lalibre.be/s/art/57d9252335704459bc0dd361",
"addthis:title":"Des\x20citoyens\x20se\x20mobilisent\x20contre\x20les\x20man\u00E8ges\x20\u00E0\x20poneys\x3A\x20\x22C\u2019est\x20de\x20l\u2019esclavage\x20\x21\x22"
});
$("#sharetools1562212408 .addthis_button_facebook").attr({
"addthis:url":"http://www.lalibre.be/s/art/57d9252335704459bc0dd361#b719b"
});
$("#sharetools1562212408 .addthis_button_twitter").attr("addthis:title","Des\x20citoyens\x20se\x20mobilisent\x20contre\x20les\x20man\u00E8ges\x20\u00E0\x20poneys\x3A\x20\x22C\u2019est\x20de\x20l\u2019esclavage\x20\x21\x22 via @lalibrebe");
</script>

<script>
$("#sharetools1562212408 A.addthis_button_facebook_like").attr({
"addthis:url":"http://www.lalibre.be/s/art/57d9252335704459bc0dd361#b719b",
"addthis:title":"Des\x20citoyens\x20se\x20mobilisent\x20contre\x20les\x20man\u00E8ges\x20\u00E0\x20poneys\x3A\x20\x22C\u2019est\x20de\x20l\u2019esclavage\x20\x21\x22",
"fb:like:layout":"button_count",
"fb:like:action":"recommend",
"fb:like:show_faces":"false",
"fb:like:share":"true"
});
$("#sharetools1562212408 A.addthis_button_tweet").attr({
"addthis:url":"http://www.lalibre.be/s/art/57d9252335704459bc0dd361",
"tw:text":"Des\x20citoyens\x20se\x20mobilisent\x20contre\x20les\x20man\u00E8ges\x20\u00E0\x20poneys\x3A\x20\x22C\u2019est\x20de\x20l\u2019esclavage\x20\x21\x22",
"tw:via":"lalibrebe",
"tw:count":"horizontal",
"tw:counturl":"http://www.lalibre.be/s/art/57d9252335704459bc0dd361"
});
$("#sharetools1562212408 A.addthis_button_google_plusone").attr({
"addthis:url":"http://www.lalibre.be/s/art/57d9252335704459bc0dd361",
"addthis:title":"Des\x20citoyens\x20se\x20mobilisent\x20contre\x20les\x20man\u00E8ges\x20\u00E0\x20poneys\x3A\x20\x22C\u2019est\x20de\x20l\u2019esclavage\x20\x21\x22",
"g:plusone:size":"medium"
});
</script>
</div>
<aside class="span4 highlightedLinksBox">
<ul class="nav links-list">
<li>
<a href="/actu/belgique/une-interdiction-generale-de-l-abattage-sans-etourdissement-viole-la-liberte-religieuse-5773f09a35708dcfedba0e9d"
><span class="icon-ARTICLE" title="Article"></span>
Une interdiction générale de l'abattage sans étourdissement viole la liberté religieuse
</a></li>
</ul>
</aside>
<div class="articleText">
<span class="subsectionName ACTU">
Belgique
</span>
<p>Les man&egrave;ges &agrave; poneys font partie int&eacute;grante des foires et des kermesses depuis des dizaines d’ann&eacute;es, pour le bonheur des plus petits et parfois de leurs parents. Mais cette tradition est sur le point de dispara&icirc;tre de notre paysage.</p> 
<p>En effet, elle est point&eacute;e du doigt depuis plusieurs ann&eacute;es par les associations de d&eacute;fense de la cause animale.</p> 
<p> <i>&quot;Les animaux n’ont pas leur place dans les foires. C’est bruyant et stressant. Ils ont besoin de p&acirc;turer et de manger &agrave; longueur de journ&eacute;e mais l&agrave;, ils se retrouvent &agrave; tourner dans le m&ecirc;me sens &agrave; longueur de journ&eacute;e sans avoir d’autre activit&eacute;. C’est de l’esclavage ! &quot;</i>, d&eacute;clare-t-on chez Animaux en p&eacute;ril.</p> 
<p>Et les associations ne sont pas les seules &agrave; s’indigner des conditions de vie de ces poneys : des p&eacute;titions demandant leur interdiction rassemblent des centaines de signatures.</p> 
<p>En 2015, l’Unit&eacute; wallonne du bien-&ecirc;tre animal a re&ccedil;u quatre plaintes et un contr&ocirc;le a &eacute;t&eacute; effectu&eacute; &agrave; la foire de Li&egrave;ge.</p> 
<p>C’est dans ce contexte de protestation que le ministre wallon du Bien-&ecirc;tre animal Carlo Di Antonio a d&eacute;cid&eacute; d’y mettre fin en Wallonie.</p> 
<p>Pas question d’un arr&ecirc;t brutal dans ce dossier, la fin des man&egrave;ges &agrave; poneys se fera en douceur. Pour y parvenir, plusieurs r&egrave;gles ont &eacute;t&eacute; &eacute;tablies par le ministre. Pour commencer : l’interdiction pour tout nouveau venu de se lancer dans le secteur des man&egrave;ges &agrave; poneys. </p> 
<p>Le ministre pr&eacute;voit d’interdire &eacute;galement aux propri&eacute;taires de remettre leur activit&eacute; &agrave; leur descendance.</p> 
<p>Du c&ocirc;t&eacute; de l’Association de d&eacute;fense des forains belges, on d&eacute;nonce un v&eacute;ritable acharnement.</p> 
<p> <i>&quot;J’ai vu des oiseaux en cage sur des march&eacute;s et l&agrave;, on ne dit rien ! On a suivi toutes les directives &agrave; la lettre, on a eu beaucoup de frais et des tas de v&eacute;t&eacute;rinaires ont dit que nos poneys se portaient bien. Un poney n’est pas plus malheureux dans un man&egrave;ge que dans une ferme&quot;</i>, d&eacute;nonce Walter Dotremont, le pr&eacute;sident de l’association.</p> 
<p><br /></p> 
<p></p>
<h3>&quot;Nos poneys ont une vie de rois!&quot;</h3>
<p></p>
<p><b>Victor Debel, propri&eacute;taire d’un man&egrave;ge de foire&nbsp;</b></p> 
<p><b>1. Depuis quand pratiquez-vous cette activit&eacute; ?</b></p> 
<p>&quot; <i>&Ccedil;a fait quatre g&eacute;n&eacute;rations qu’on fait &ccedil;a dans ma famille. Vous savez, au prix que &ccedil;a co&ucirc;te, il faut vraiment le vouloir pour le faire. C’est du boulot jour et nuit et le b&eacute;n&eacute;fice n’est pas &eacute;norme. Je fais &ccedil;a parce que je suis un homme de cheval, pas pour gagner de l’argent.</i> &quot;</p> 
<p><b>2. Que r&eacute;pondez-vous &agrave; ceux qui r&eacute;clament l’interdiction des man&egrave;ges ?</b></p> 
<p>&quot; <i>C’est de l’ignorance, de l’incomp&eacute;tence ! Il y a des gens qui ne savent pas faire la diff&eacute;rence entre le devant et le derri&egrave;re d’un cheval et qui parlent, c’est tristounet ! On a racont&eacute; que nos poneys &eacute;taient aveugles et qu’ils &eacute;taient fous mais c’est n’importe quoi. On a vu des v&eacute;t&eacute;rinaires et nos poneys n’ont rien. On est montr&eacute; du doigt mais ils ont une vie de rois, nos poneys ! On est revenu au Moyen-&Acirc;ge, c’est de la chasse aux sorci&egrave;res!</i>&quot;</p> 
<p><b>3. Vous pensez que le travail effectu&eacute; par ces animaux leur fait du bien ?</b></p> 
<p>&quot; <i>Vous savez, un cheval doit bouger et travailler. Si le poney ne bouge pas, vous avez de gros probl&egrave;mes. Ce n’est pas un chihuahua, c’est la b&ecirc;te la plus forte. Moi je veux bien faire une randonn&eacute;e avec le ministre et il verra qu’il n’y a rien de plus fort qu’un cheval. Si le cheval savait parler, le ministre comprendrait : nos poneys ont une belle vie. Les gens qui nous font des mis&egrave;res devraient plut&ocirc;t s’occuper des vrais probl&egrave;mes</i>. &quot;</p></div>
</article>
<div class="article">
<aside class="articleLinksBox">
<h2 class="nav-header links-list-Header">Sur le même sujet :</h2>
<ul class="nav links-list">
<li>
<a href="/actu/belgique/une-interdiction-generale-de-l-abattage-sans-etourdissement-viole-la-liberte-religieuse-5773f09a35708dcfedba0e9d"
><span class="icon-ARTICLE" title="Article"></span>
Une interdiction générale de l'abattage sans étourdissement viole la liberté religieuse
</a></li>
</ul>
</aside>
<div class="sectionFooter">
<ul class="pull-right sf-group" id="sharetools1231871131">
<li><a class="addthis_button_facebook_like"></a></li>
<li><a class="addthis_button_tweet"></a></li>
<li><a class="addthis_button_google_plusone"></a></li>
<li><a class="addthis_button_print"></a></li>
<li><a class="addthis_button_email"></a></li>
<li><a class="addthis_button_expanded"></a></li>
<li>
<a class="phylacteryLink" href="/actu/belgique/des-citoyens-se-mobilisent-contre-les-maneges-a-poneys-c-est-de-l-esclavage-57d9252335704459bc0dd361#comments">
<span class="icon-comment"></span>
<span class="phylactery">
<div>...</div>
<span class="arrow"></span></span>
</a>
</li>
</ul>
<script>
$("#sharetools1231871131 A").attr({
"addthis:url":"http://www.lalibre.be/s/art/57d9252335704459bc0dd361",
"addthis:title":"Des\x20citoyens\x20se\x20mobilisent\x20contre\x20les\x20man\u00E8ges\x20\u00E0\x20poneys\x3A\x20\x22C\u2019est\x20de\x20l\u2019esclavage\x20\x21\x22"
});
$("#sharetools1231871131 .addthis_button_facebook").attr({
"addthis:url":"http://www.lalibre.be/s/art/57d9252335704459bc0dd361#b719b"
});
$("#sharetools1231871131 .addthis_button_twitter").attr("addthis:title","Des\x20citoyens\x20se\x20mobilisent\x20contre\x20les\x20man\u00E8ges\x20\u00E0\x20poneys\x3A\x20\x22C\u2019est\x20de\x20l\u2019esclavage\x20\x21\x22 via @lalibrebe");
</script>

<script>
$("#sharetools1231871131 A.addthis_button_facebook_like").attr({
"addthis:url":"http://www.lalibre.be/s/art/57d9252335704459bc0dd361#b719b",
"addthis:title":"Des\x20citoyens\x20se\x20mobilisent\x20contre\x20les\x20man\u00E8ges\x20\u00E0\x20poneys\x3A\x20\x22C\u2019est\x20de\x20l\u2019esclavage\x20\x21\x22",
"fb:like:layout":"button_count",
"fb:like:action":"recommend",
"fb:like:show_faces":"false",
"fb:like:share":"true"
});
$("#sharetools1231871131 A.addthis_button_tweet").attr({
"addthis:url":"http://www.lalibre.be/s/art/57d9252335704459bc0dd361",
"tw:text":"Des\x20citoyens\x20se\x20mobilisent\x20contre\x20les\x20man\u00E8ges\x20\u00E0\x20poneys\x3A\x20\x22C\u2019est\x20de\x20l\u2019esclavage\x20\x21\x22",
"tw:via":"lalibrebe",
"tw:count":"horizontal",
"tw:counturl":"http://www.lalibre.be/s/art/57d9252335704459bc0dd361"
});
$("#sharetools1231871131 A.addthis_button_google_plusone").attr({
"addthis:url":"http://www.lalibre.be/s/art/57d9252335704459bc0dd361",
"addthis:title":"Des\x20citoyens\x20se\x20mobilisent\x20contre\x20les\x20man\u00E8ges\x20\u00E0\x20poneys\x3A\x20\x22C\u2019est\x20de\x20l\u2019esclavage\x20\x21\x22",
"g:plusone:size":"medium"
});
</script>
</div>

</div>
<!-- cxenseparse_end -->
<aside id="THINARTICLE_CENTER"></aside>
<!-- cxenseparse_start -->
<aside>
<div id="comments" class="fb-comments" data-href="http://www.lalibre.be/s/art/57d9252335704459bc0dd361" data-width="620" data-numposts="10" data-colorscheme="light"></div></aside>
<!-- cxenseparse_end -->
</div>
<aside class="span4">
<aside id="HALFPAGE_CENTER" class="halfpage"></aside>
<div id="widgetColumn1">
<div class="embedContainer" data-container="embed"><a id="twitterWidgetLink" class="twitter-timeline" href="https://twitter.com/lalibrebe/in-house" data-widget-id="288990250452254721">Tweets de @lalibrebe/in-house</a>
<script>
if (window.attachEvent && Object.prototype.toString.call(window.opera) != '[object Opera]') {
$('#twitterWidgetLink').remove();
} else {
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
}
</script></div>
<script>$('#widgetColumn1 [data-container="embed"]').resizeEmbed();</script>
</div>

<div id="widgetColumn2">
<div class="embedContainer" data-container="embed"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flalibre.be&amp;tabs=photos&amp;width=340&amp;height=213&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" width="340" height="213" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
<!--
<div class="fb-page" data-href="https://www.facebook.com/lalibre.be" data-width="300" data-height="350" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/lalibre.be">
<a href="https://www.facebook.com/lalibre.be">
Lalibre.be
</a>
</blockquote>
</div>
</div> -->
<!-- <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flalibrebe&amp;width=292&amp;height=310&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true&amp;appId=125538044231661" scrolling="no" class="noResize" frameborder="0" style="border:none; overflow:hidden; width:292px; height:310px;" allowtransparency="true">
</iframe>
-->
</div>
<script>$('#widgetColumn2 [data-container="embed"]').resizeEmbed();</script>
</div>

<article id="widgetColumn3" class="box">
<header>
<h2 class="box-title">NewsLetter</h2>
</header>
<div class="box-body">
<p class="text">Je désire recevoir des informations et offres de La Libre.be.</p>
<form class="form-inline" action="/formulaire/newsletter" method="POST">
<input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" >
<button class="btn btn-primary btn-small" type="submit">Valider</button>
</form>
</div>
</article>

<ul class="miniTeasersList row">
<li class="span4 odd child-3nPlus1">
<div class="miniTeaser">
<a href="/actu/belgique/des-citoyens-se-mobilisent-contre-les-maneges-a-poneys-c-est-de-l-esclavage-57d9252335704459bc0dd361">
<div class="span2">
<div class="illustration">
<img src="http://rb.llb.be/image/4b/57d920c6357055f1ebe92f4b.jpg" width="140" height="70" alt="" title="&copy; Photo&#x20;News">
</div>
</div>
<div class="span2 ACTU">
Des citoyens se mobilisent contre les manèges à poneys: "C’est de l’esclavage !"
</div>
</a>
<div class="shareTools">
<ul class="pull-right sf-group" id="sharetools1249383062">
<li><a class="addthis_button_facebook"></a></li>
<li><a class="addthis_button_twitter"></a></li>
<li><a class="addthis_button_google_plusone_share"></a></li>
</ul>
<script>
$("#sharetools1249383062 A").attr({
"addthis:url":"http://www.lalibre.be/s/art/57d9252335704459bc0dd361",
"addthis:title":"Des\x20citoyens\x20se\x20mobilisent\x20contre\x20les\x20man\u00E8ges\x20\u00E0\x20poneys\x3A\x20\x22C\u2019est\x20de\x20l\u2019esclavage\x20\x21\x22"
});
$("#sharetools1249383062 .addthis_button_facebook").attr({
"addthis:url":"http://www.lalibre.be/s/art/57d9252335704459bc0dd361#b719b"
});
$("#sharetools1249383062 .addthis_button_twitter").attr("addthis:title","Des\x20citoyens\x20se\x20mobilisent\x20contre\x20les\x20man\u00E8ges\x20\u00E0\x20poneys\x3A\x20\x22C\u2019est\x20de\x20l\u2019esclavage\x20\x21\x22 via @lalibrebe");
</script>
</div>
</div>
</li>
<li class="span4 even">
<div class="miniTeaser">
<a href="/actu/belgique/la-difficile-recherche-d-emploi-des-refugies-57d82450357055f1ebe881e5">
<div class="span2">
<div class="illustration">
<img src="http://r2.llb.be/image/12/57d8db08357055f1ebe8f312.jpg" width="140" height="70" alt="" title="&copy; Photo&#x20;News">
</div>
</div>
<div class="span2 ACTU">
<span class="payFlag mini" title="ABONNÉS"><span class="icon-pay icon-dark"></span></span>La difficile recherche d’emploi des réfugiés
</div>
</a>
<div class="shareTools">
<ul class="pull-right sf-group" id="sharetools928007806">
<li><a class="addthis_button_facebook"></a></li>
<li><a class="addthis_button_twitter"></a></li>
<li><a class="addthis_button_google_plusone_share"></a></li>
</ul>
<script>
$("#sharetools928007806 A").attr({
"addthis:url":"http://www.lalibre.be/s/art/57d82450357055f1ebe881e5",
"addthis:title":"La\x20difficile\x20recherche\x20d\u2019emploi\x20des\x20r\u00E9fugi\u00E9s"
});
$("#sharetools928007806 .addthis_button_facebook").attr({
"addthis:url":"http://www.lalibre.be/s/art/57d82450357055f1ebe881e5#3f70d"
});
$("#sharetools928007806 .addthis_button_twitter").attr("addthis:title","La\x20difficile\x20recherche\x20d\u2019emploi\x20des\x20r\u00E9fugi\u00E9s via @lalibrebe");
</script>
</div>
</div>
</li>
<li class="span4 odd">
<div class="miniTeaser">
<a href="/actu/belgique/la-charge-de-l-amant-de-veronique-pirotton-contre-bernard-wesphael-57d8dde135704459bc0db7f1">
<div class="span2">
<div class="illustration">
<img src="http://r2.llb.be/image/52/57d8cd4435704459bc0db752.jpg" width="140" height="70" alt="" title="&copy; Photo&#x20;News">
</div>
</div>
<div class="span2 ACTU">
La charge de l’amant de Véronique Pirotton contre Bernard Wesphael
</div>
</a>
<div class="shareTools">
<ul class="pull-right sf-group" id="sharetools1415897508">
<li><a class="addthis_button_facebook"></a></li>
<li><a class="addthis_button_twitter"></a></li>
<li><a class="addthis_button_google_plusone_share"></a></li>
</ul>
<script>
$("#sharetools1415897508 A").attr({
"addthis:url":"http://www.lalibre.be/s/art/57d8dde135704459bc0db7f1",
"addthis:title":"La\x20charge\x20de\x20l\u2019amant\x20de\x20V\u00E9ronique\x20Pirotton\x20contre\x20Bernard\x20Wesphael"
});
$("#sharetools1415897508 .addthis_button_facebook").attr({
"addthis:url":"http://www.lalibre.be/s/art/57d8dde135704459bc0db7f1#162ca"
});
$("#sharetools1415897508 .addthis_button_twitter").attr("addthis:title","La\x20charge\x20de\x20l\u2019amant\x20de\x20V\u00E9ronique\x20Pirotton\x20contre\x20Bernard\x20Wesphael via @lalibrebe");
</script>
</div>
</div>
</li>
<li class="span4 even child-3nPlus1">
<div class="miniTeaser">
<a href="/actu/belgique/permis-de-conduire-bientot-obligatoires-pour-les-velos-electriques-rapides-57d86b0135704459bc0d8a73">
<div class="span2">
<div class="illustration">
<img src="http://r5.llb.be/image/e5/57d86b65357055f1ebe8a6e5.jpg" width="140" height="70" alt="" title="&copy; Reporters">
</div>
</div>
<div class="span2 ACTU">
Permis de conduire bientôt obligatoires pour les vélos électriques rapides
</div>
</a>
<div class="shareTools">
<ul class="pull-right sf-group" id="sharetools598343517">
<li><a class="addthis_button_facebook"></a></li>
<li><a class="addthis_button_twitter"></a></li>
<li><a class="addthis_button_google_plusone_share"></a></li>
</ul>
<script>
$("#sharetools598343517 A").attr({
"addthis:url":"http://www.lalibre.be/s/art/57d86b0135704459bc0d8a73",
"addthis:title":"Permis\x20de\x20conduire\x20bient\u00F4t\x20obligatoires\x20pour\x20les\x20v\u00E9los\x20\u00E9lectriques\x20rapides"
});
$("#sharetools598343517 .addthis_button_facebook").attr({
"addthis:url":"http://www.lalibre.be/s/art/57d86b0135704459bc0d8a73#b0d86"
});
$("#sharetools598343517 .addthis_button_twitter").attr("addthis:title","Permis\x20de\x20conduire\x20bient\u00F4t\x20obligatoires\x20pour\x20les\x20v\u00E9los\x20\u00E9lectriques\x20rapides via @lalibrebe");
</script>
</div>
</div>
</li>
<li class="span4 odd">
<div class="miniTeaser">
<a href="/actu/belgique/attentats-6-mois-apres-les-policiers-confrontes-a-une-surcharge-de-travail-incessante-57d81feb35704459bc0d4e4f">
<div class="span2">
<div class="illustration">
<img src="http://r6.llb.be/image/56/57d8209c35704459bc0d4e56.jpg" width="140" height="70" alt="" title="&copy; BELGA">
</div>
</div>
<div class="span2 ACTU">
Attentats: 6 mois après, les policiers confrontés à une surcharge de travail incessante
</div>
</a>
<div class="shareTools">
<ul class="pull-right sf-group" id="sharetools316405188">
<li><a class="addthis_button_facebook"></a></li>
<li><a class="addthis_button_twitter"></a></li>
<li><a class="addthis_button_google_plusone_share"></a></li>
</ul>
<script>
$("#sharetools316405188 A").attr({
"addthis:url":"http://www.lalibre.be/s/art/57d81feb35704459bc0d4e4f",
"addthis:title":"Attentats\x3A\x206\x20mois\x20apr\u00E8s,\x20les\x20policiers\x20confront\u00E9s\x20\u00E0\x20une\x20surcharge\x20de\x20travail\x20incessante"
});
$("#sharetools316405188 .addthis_button_facebook").attr({
"addthis:url":"http://www.lalibre.be/s/art/57d81feb35704459bc0d4e4f#1a9ed"
});
$("#sharetools316405188 .addthis_button_twitter").attr("addthis:title","Attentats\x3A\x206\x20mois\x20apr\u00E8s,\x20les\x20policiers\x20confront\u00E9s\x20\u00E0\x20une\x20surcharge\x20de\x20travail\x20incessante via @lalibrebe");
</script>
</div>
</div>
</li>
</ul>

<article id="widgetColumn5" class="box ACTU">
<header>
<h2 class="box-title">Les plus consultés de la semaine</h2>
</header>
<div class="box-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/actu/belgique/enlevee-a-willebroek-l-adolescente-de-14-ans-temoigne-57d0057a35701f2d11710755">
<div class="catchBullet"><div class="illustration">
<img src="http://rb.llb.be/image/eb/57d006b33570646c923a3feb.jpg" width="140" height="70" alt="" title="&copy; Belga">
<span class="articleType VIDEO">Vidéo</span>
</div>
</div>
<div class="mainInfo">
<p class="title">Enlevée à Willebroek, l'adolescente de 14 ans témoigne</p>
<p class="announce">Le retour de l'école de Loreine, 14 ans, ne s'est pas du tout passé comme prévu. 
<b>Son témoignage fait froid dans le dos.</b></p>
</div>
</a>
</li>
<li class="even">
<a href="/actu/belgique/bruxelles-est-de-moins-en-moins-neerlandophone-57d03c363570646c923a636b">
<div class="catchBullet"><div class="illustration">
<img src="http://r6.llb.be/image/06/57d0fa0b35701f2d11718706.jpg" width="140" height="70" alt="" title="&copy; REPORTERS">
</div>
</div>
<div class="mainInfo">
<p class="title">Bruxelles est de moins en moins néerlandophone</p>
<p class="announce">Plus de 93 % des déclarations d’impôts se font en français. Même tendance en périphérie.</p>
</div>
</a>
</li>
<li class="odd">
<a href="/actu/belgique/decouvrez-les-prenoms-favoris-des-belges-57d0009f3570646c923a3faa">
<div class="catchBullet"><div class="illustration">
<img src="http://rf.llb.be/image/df/57d002b73570646c923a3fdf.jpg" width="140" height="70" alt="" title="&copy; Photo&#x20;News">
</div>
</div>
<div class="mainInfo">
<p class="title">Découvrez les prénoms favoris des Belges</p>
<p class="announce">Le top 10 varie fortement d'une région à l'autre. Ainsi, la Flandre et la Wallonie n'ont que deux prénoms masculins en commun.</p>
</div>
</a>
</li>
<li class="even">
<a href="/actu/belgique/les-surprises-de-la-reforme-des-allocations-familiales-57d04ae23570646c923a640a">
<div class="catchBullet"><div class="illustration">
<img src="http://rf.llb.be/image/af/57d1403a35701f2d1171a0af.jpg" width="140" height="70" alt="" title="&copy; REPORTERS">
</div>
</div>
<div class="mainInfo">
<p class="title">Les surprises de la réforme des allocations familiales</p>
<p class="announce">Les familles nombreuses et les orphelins seront moins bien lotis à partir de 2019 en Wallonie.</p>
</div>
</a>
</li>
<li class="odd">
<a href="/actu/belgique/attaque-au-couteau-de-deux-policiers-a-molenbeek-le-suspect-est-un-marocain-en-sejour-illegal-57d0165e35701f2d11711316">
<div class="catchBullet"><div class="illustration">
<img src="http://r2.llb.be/image/32/57d017a135701f2d11711332.jpg" width="140" height="70" alt="" title="&copy; Google&#x20;Street&#x20;View">
<span class="articleType VIDEO">Vidéo</span>
</div>
</div>
<div class="mainInfo">
<p class="title">Attaque au couteau de deux policiers à Molenbeek: le suspect est un Marocain en séjour illégal</p>
<p class="announce">Le suspect a pu être interpellé et maîtrisé sans coup de feu par une autre équipe de policiers alors qu'il prenait la fuite. Les faits se sont déroulés dans le parc Bonnevie, à Molenbeek.</p>
</div>
</a>
</li>
</ul>

</div>
</article>

</aside>
</div>
<div class="row">
<div class="span12">
<div id="widgetBottom1">
<div class="embedContainer" data-container="embed"><style>
  .social-list{
    list-style:none;
    margin:0;
    padding:0;
    overflow:hidden;
    width:100%;
    font-family:Arial, Helvetica, sans-serif;
  }
  .social-list li{
    display:block;
    float:left;
    height:42px;
    width:33.333333333%;
    color:#FFF;
    line-height:42px;
    margin-bottom:1px;
    position:relative;
  }
  .social-list > li.facebook{
    background:#3d5d9e;
  }
  .social-list > li.twitter{
    background:#00aced;
  }
  .social-list > li.googlePlus{
    background:#cc3732;
  }
  .social-list li.mobile{
    width:100%;
    margin-bottom:0;
    background:#dddddd;
    color:#626262;
    font-size:15px;
    font-weight:bold;
  }
  .social-list li .icon{
    width:50px;
    height:42px;
    float:left;
    display:block;
    position:relative;
    margin-right:18px;
    background:url("http://dossiers.dhnet.be/_widget/social/icons2.png") no-repeat;
  }
  .social-list > li.facebook .icon{
    background-position:0 -7px;
  }
  .social-list > li.twitter .icon{
    background-position:-50px -7px;
  }
  .social-list > li.googlePlus .icon{
    background-position:-100px -7px;
  }
  .social-list li.mobile .icon{
    background-position:-150px -9px;
  }
  .social-list > li .icon:after{
    display:block;
    content:"";
    position:absolute;
    right:0px;
    top:50%;
    height:30px;
    width:1px;
    margin-top:-15px;
  }
  .social-list > li.facebook .icon:after{
    background:#324c82;
  }
  .social-list > li.twitter .icon:after{
    background:#0098d1;
  }
  .social-list > li.googlePlus .icon:after{
    background:#ad2f2a;
  }
  .social-list li.mobile .icon:after{
    background:#cbcbcb;
  }
  .social-list li.mobile .btnMobile{
    display:block;
    float:right;
    height:42px;
    width:48px;
    background:#d6d6d6;
    overflow:hidden;
    position:relative;
    text-indent:9999px;
  }
  .social-list li.mobile .btnMobile:after{
    content:"";
    display:block;
    height:0;
    width:0;
    position: absolute;
    top: 50%;
    right: 8px;
    margin-top: -10px;
    border-top: 10px solid transparent;
    border-right: 10px solid transparent;
    border-bottom: 10px solid transparent;
    border-left: 10px solid #5c5c5c;
  }
  .social-list li.mobile .btnMobile:hover{
    background:#dddddd;
  }
  .social-list > li .btnSoc {
    height: 20px;
    position: absolute;
    top: 50%;
    margin-top: -10px;
    left: 65px;
    line-height:1;
  }
  #___follow_0,#___follow_1,#___follow_2,#___follow_3{
    display:block !important;
  }
</style>
<ul class="social-list">
  <li class="facebook">
    <span class="icon facebookIcon">
    </span>
    <div class="btnSoc">
      <div class="fb-like" data-href="https://www.facebook.com/lalibre.be" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false">
      </div>
    </div>
  </li>
  <li class="twitter">
    <span class="icon twitterIcon">
    </span>
    <div class="btnSoc">
      <a href="https://twitter.com/lalibrebe" class="twitter-follow-button" data-show-count="false" data-lang="fr">
        Suivre @lalibrebe
      </a>
      <script>
        !function(d,s,id){
          var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
          if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;
            js.src=p+'://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js,fjs);
          }
        }
        (document, 'script', 'twitter-wjs');
      </script>
    </div>
  </li>
  <li class="googlePlus">
    <span class="icon googleIcon">
    </span>
    <div class="btnSoc">
      <div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/115032241919987649677" data-rel="publisher">
      </div>
    </div>
  </li>
  <a href="http://www.lalibre.be/page/mobile">
    <li class="mobile">
      <span class="icon mobileIcon">
      </span>
      Suivez l'actualité où que vous soyez avec nos applications mobiles
      <span class="btnMobile">
        <span>
          Applications
        </span>
      </span>
    </li>
  </a>
</ul>
<!-- Placez cette ballise après la dernière balise widget. -->
<script type="text/javascript">
  window.___gcfg = {
    lang: 'fr'};
  (function() {
    var po = document.createElement('script');
    po.type = 'text/javascript';
    po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(po, s);
  }
  )();
</script>
</div>
<script>$('#widgetBottom1 [data-container="embed"]').resizeEmbed();</script>
</div>

</div>
</div>
</section>
<div class="container full">
</div>
<aside id="OUTOFPAGE_BOTTOM" class="outOfPage_bottom"></aside>
<script src="http://r0.llb.be/js/scriptBottom-4ed.js"></script>
<script>
(function() {
function async_load(script_url){
var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
var s = document.createElement('script'); s.src = protocol + script_url;
var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
}
bm_website_code = "8203939602114B3C";
jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
})();
</script>
<footer class="documentFooter container full">
<div class="documentFooterBar">
<strong class="container">
Faisons vivre l'info avec  <img src="http://r0.llb.be/img/logoFootBar-ee2.png" alt="La Libre.be" >
</strong>
<div class="container">
<form class="form-inline" action="/recherche">
<input type="text" name="query" placeholder="Chercher&#x20;sur&#x20;La&#x20;Libre.be" title="Chercher&#x20;sur&#x20;La&#x20;Libre.be">
<button class="btn btn-primary" type="submit">Chercher</button>
</form>
<form class="form-inline" action="/formulaire/newsletter" method="POST">
<input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" >
<button class="btn btn-primary" type="submit">Inscription à la newsletter</button>
</form>
</div>
</div>
<div class="documentFooterMain">
<div class="container">
<nav class="row documentFooterNav">
<ul class="nav">
<li class="span2">
<div class="nav-header links-list-Header">Actu</div>
<ul class="nav links-list ACTU">
<li>
<a href="/actu">Accueil Actu</a>
</li>
<li>
<a href="/actu/politique-belge">Politique belge</a>
</li>
<li>
<a href="/actu/belgique">Belgique</a>
</li>
<li>
<a href="/actu/international">International</a>
</li>
<li>
<a href="/dernieres-depeches">Les dernières dépêches</a>
</li>
<li>
<a href="/actu/sciences-sante">Sciences - Santé</a>
</li>
<li>
<a href="/actu/planete">Planète</a>
</li>
<li>
<a href="/actu/movewithafrica">Move with Africa</a>
</li>
<li>
<a href="/infographies">L'actu en infographie</a>
</li>
<li>
<a href="/videos">L'actu en vidéos</a>
</li>
<li>
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li>
<a href="/actu/usa-2016">USA 2016</a>
</li>
</ul>
</li>
<li class="span2">
<div class="nav-header links-list-Header">Economie</div>
<ul class="nav links-list ECONOMIE">
<li>
<a href="/economie">Accueil Economie</a>
</li>
<li>
<a href="/economie/digital">Digital</a>
</li>
<li>
<a href="/economie/libre-entreprise">Entreprise</a>
</li>
<li>
<a href="/economie/emploi">Emploi / RH</a>
</li>
<li>
<a href="/economie/conjoncture">Conjoncture</a>
</li>
<li>
<a href="/economie/eco-debats">Eco-débats</a>
</li>
<li>
<a href="/economie/placements">Placements</a>
</li>
<li>
<a href="/economie/immo">Immo</a>
</li>
<li>
<a href="/economie/auto">Auto</a>
</li>
<li>
<a href="http://bourse.lalibre.be">La Bourse</a>
</li>
<li>
<a href="/sicav">Sicav</a>
</li>
<li>
<a href="http://www.lalibre.be/page/rapport">Rapports annuels</a>
</li>
</ul>
</li>
<li class="span2">
<div class="nav-header links-list-Header">Culture</div>
<ul class="nav links-list CULTURE">
<li>
<a href="/culture">Accueil Culture</a>
</li>
<li>
<a href="http://www.lalibre.be/culture/cinema/cannes">Festival de Cannes</a>
</li>
<li>
<a href="/culture/cinema">Cinéma</a>
</li>
<li>
<a href="/culture/musique">Musique / Festivals</a>
</li>
<li>
<a href="/culture/arts">Arts visuels</a>
</li>
<li>
<a href="/culture/medias-tele">Médias/Télé</a>
</li>
<li>
<a href="/culture/serie-tv">Série TV</a>
</li>
<li>
<a href="/culture/livres-bd">Livres - BD</a>
</li>
<li>
<a href="/culture/scenes">Scènes</a>
</li>
<li>
<a href="/culture/politique">Politique</a>
</li>
<li>
<a href="http://tele.lalibre.be">Programmes TV</a>
</li>
<li>
<a href="/dossier/rencontres-theatre-jeune-public-de-huy-2016-57bb173735709a310564f916">DOSSIER: Rencontres théâtre jeune public de Huy 2016</a>
</li>
</ul>
</li>
<li class="span2">
<div class="nav-header links-list-Header">Sports</div>
<ul class="nav links-list SPORTS">
<li>
<a href="/sports">Accueil Sports</a>
</li>
<li>
<a href="/sports/football">Football</a>
</li>
<li>
<a href="/sports/tennis">Tennis</a>
</li>
<li>
<a href="/sports/golf">Golf</a>
</li>
<li>
<a href="/sports/cyclisme">Cyclisme</a>
</li>
<li>
<a href="/sports/hockey">Hockey</a>
</li>
<li>
<a href="/sports/formule-1">Formule 1</a>
</li>
<li>
<a href="/sports/omnisports">Omnisports</a>
</li>
<li>
<a href="http://www.lalibre.be/page/jo-2016">JO 2016 résultats et classements</a>
</li>
</ul>
</li>
<li class="span2">
<div class="nav-header links-list-Header">Light</div>
<ul class="nav links-list LIGHT">
<li>
<a href="/light">Accueil Light</a>
</li>
<li>
<a href="/light/insolite">Insolite</a>
</li>
<li>
<a href="/light/societe">Société</a>
</li>
<li>
<a href="http://tele.lalibre.be/">Les programmes télé</a>
</li>
<li>
<a href="/light/buzz-tele">Buzz télé</a>
</li>
<li>
<a href="/light/quiz-concours">Quiz / concours</a>
</li>
</ul>
</li>
<li class="span2">
<div class="nav-header links-list-Header">Lifestyle</div>
<ul class="nav links-list LIFESTYLE">
<li>
<a href="/lifestyle">Accueil Lifestyle</a>
</li>
<li>
<a href="/lifestyle/magazine">Magazine</a>
</li>
<li>
<a href="/lifestyle/deco-design">Déco & Design</a>
</li>
<li>
<a href="/lifestyle/love-sex">Love et Sex</a>
</li>
<li>
<a href="/lifestyle/psycho">Psycho et bien-être</a>
</li>
<li>
<a href="/lifestyle/sorties">Sorties</a>
</li>
<li>
<a href="/lifestyle/food">Food</a>
</li>
<li>
<a href="/lifestyle/mode">Mode et beauté</a>
</li>
<li>
<a href="/lifestyle/people">People</a>
</li>
<li>
<a href="/lifestyle/voyages">Voyages</a>
</li>
<li>
<a href="/lifestyle/royals">Royals</a>
</li>
</ul>
</li>
<li class="span2">
<div class="nav-header links-list-Header">Débats</div>
<ul class="nav links-list DEBATS">
<li>
<a href="/debats">Accueil Débats</a>
</li>
<li>
<a href="/debats/opinions">Opinions</a>
</li>
<li>
<a href="/debats/ripostes">Ripostes</a>
</li>
<li>
<a href="/dossiers/">Dossiers rédactionnels</a>
</li>
<li>
<a href="/debats/edito">Editos</a>
</li>
<li>
<a href="/debats/diplomatie">Diplomatie pour les nuls</a>
</li>
<li>
<a href="/debats/chronique-redaction">La chronique de la rédaction</a>
</li>
<li>
<a href="/debats/personnalite">La personnalité</a>
</li>
</ul>
</li>
<li class="span2">
<div class="nav-header links-list-Header">Régions</div>
<ul class="nav links-list REGIONS">
<li>
<a href="/regions">Accueil Régions</a>
</li>
<li>
<a href="/regions/brabant">Brabant</a>
</li>
<li>
<a href="/regions/bruxelles">Bruxelles</a>
</li>
<li>
<a href="/regions/flandre">Flandre</a>
</li>
<li>
<a href="/regions/liege">Gazette de Liége</a>
</li>
<li>
<a href="/regions/hainaut">Hainaut</a>
</li>
<li>
<a href="/regions/namur">Namur-Luxembourg</a>
</li>
</ul>
</li>
<li class="span2">
<div class="nav-header links-list-Header">Sélection LaLibre.be</div>
<ul class="nav links-list ">
<li>
<a href="/edition-abonne">Accueil Sélection LaLibre.be</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="row documentFooterNav">
<div class="span6">
<div class="row">
<nav class="span2">
<div class="nav-header links-list-Header">Lire le journal</div>
<ul class="nav links-list">
<li>
<a href="/abonnement">Pas encore abonné? Découvrez nos offres!</a>
</li>
</ul>
</nav>
<nav class="span2">
<div class="nav-header links-list-Header">Services</div>
<ul class="nav links-list">
<li>
<a href=" http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">Immo Belgique</a>
</li>
<li>
<a href="http://www.lalibre.be/page/blogs" target="_blank">Blogs</a>
</li>
<li>
<a href="http://emploi.lalibre.be/">Emploi</a>
</li>
<li>
<a href="http://tele.lalibre.be">Programmes TV</a>
</li>
<li>
<a href="http://bourse.lalibre.be">La bourse</a>
</li>
<li>
<a href="/trafic">Trafic</a>
</li>
<li>
<a href="/page/services">Encore plus</a>
</li>
</ul>
</nav>
<nav class="span2">
<div class="nav-header links-list-Header">Contactez-nous</div>
<ul class="nav links-list">
<li>
<a href="/formulaire/contact">Formulaire de contact</a>
</li>
<li>
<a href="/page/coordonnees">Nos coordonnées</a>
</li>
<li>
<a href="/alertez-nous">Alertez-nous</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="span2">
<div class="nav-header links-list-Header">Les autres sites IPM</div>
<ul class="nav links-list corporateSitesList">
<li class="llb">
<a href="http://www.lalibre.be/" target="_blank">La Libre</a>
</li>
<li class="dh">
<a href="http://www.dhnet.be/" target="_blank">La DH</a>
</li>
<li>
<a href="http://www.cinebel.be" target="_blank">Cinebel</a>
</li>
<li>
<a href="http://www.logic-immo.be" target="_blank">Logic-Immo</a>
</li>
<li>
<a href="http://www.essentielle.be/" target="_blank">Essentielle</a>
</li>
<li>
<a href="http://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
</li>
<li>
<a href="http://www.agenda.be/" target="_blank">Agenda</a>
</li>
<li>
<a href="http://www.onlysalesjob.be" target="_blank">Only sales Job</a>
</li>
<li>
<a href="http://ipmadvertising.be/" target="_blank">IPM Advertising</a>
</li>
</ul>
</div>
<div class="span4">
<div class="nav-header links-list-Header">Copyright © La Libre.be 1996-2016 Ipm sa - IPM</div>
<a id="copyrightLink" class="copyright" href="/copyright">Ce site est protégé par le droit d'auteur</a>
<script>
$('#copyrightLink').iframeLightbox({width: 460, height: 324});
</script>
<div class="row">
<div class="span2">
<div class="nav-header links-list-Header">Applications</div>
<a class="appsLink" href="/page/mobile" title="Les applications de La Libre.be">
<img src="http://r0.llb.be/img/btn-apps-ed2.png" width="130" height="30" alt="Les applications de La Libre.be">
</a>
</div>
<div class="span2">
<div class="nav-header links-list-Header">Suivez-nous</div>
<ul class="nav links-list thumbnails">
<li>
<a href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
<img src="http://r0.llb.be/img/socialMedia/facebook-90e.png" alt="Facebook" >
</a>
</li>
<li>
<a href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
<img src="http://r0.llb.be/img/socialMedia/twitter-d2d.png" alt="Twitter" >
</a>
</li>
<li>
<a href="https://plus.google.com/115032241919987649677/posts" title="Suivre La Libre.be sur Google+" target="_blank">
<img src="http://r0.llb.be/img/socialMedia/googlePlus-b7f.png" alt="Google+" >
</a>
</li>
<li>
<a href="/rss/about" title="Abonnez-vous au flux RSS de La Libre.be" target="_blank">
<img src="http://r0.llb.be/img/socialMedia/rss-f81.png" alt="RSS" >
</a>
</li>
</ul>
</div>
</div>
<div class="nav-header links-list-Header">La Libre.be pour aveugles et malvoyants</div>
<a class="appsLink" href="http://accessible.lalibre.be" target="_blank">
<img src="http://r0.llb.be/img/logo-blind-f1f.png" alt="La Libre.be pour aveugles et malvoyants" >
</a>
</div>
</div>
</div>
<div class="about">
<div class="container">
<div class="row">
<div class="span2">
<img src="http://r0.llb.be/img/logoNavbar-ee2.png" alt="La Libre.be" >
</div>
<div class="span8">
<address>
Rue des Francs 79, 1040 Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 44&nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
</address>
</div>
<div class="span2">
<a class="cimLink" href="http://www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank">
<img src="http://r0.llb.be/img/logoCimInternet-710.png" alt="CIM Internet" width="140" height="49">
</a>
<div id="kryter-dropdown" class="dropdown kryter-dropdown">
<a data-toggle="dropdown" class="dropdown-toggle" href="#">Indexes</a>
<div class="dropdown-menu">
<ul class="nav links-list">
<li><a href="http://actualite-generale.lalibre.be/">Actualité générale</a></li>
<li><a href="http://actualite-economique.lalibre.be/">Actualité économique</a></li>
<li><a href="http://actualite-culturelle.lalibre.be/">Actualité culturelle</a></li>
<li><a href="http://actualite-sportive.lalibre.be/">Actualité sportive</a></li>
<li><a href="http://actualite-sociale.lalibre.be/">Actualité sociale</a></li>
<li><a href="http://actualite-debats.lalibre.be/">Actualité débats</a></li>
</ul>
</div>
<script>
$('#kryter-dropdown').dropdown();
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</body>
</html>
