<!doctype html>
<!--[if lt IE 9]>
<html class="no-js lt-ie10 lt-ie9" lang="fr">
<![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" lang="fr">
<![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="fr">
<!--<![endif]-->
<head>
<meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Attaques de l'Aude: hommage ce dimanche aux victimes de l'attentat jihadiste - La Libre</title>
<meta name="description" content="&quot;Stop à la violence, stop, stop&quot;: la petite ville de Trèbes dans l&#039;Aude se recueille dimanche à la mémoire des quatre victimes abattues...">
<meta name="author" content="La Libre.be">
<meta name="robots" content="index, follow, noarchive">
<meta name="google-site-verification" content="vA5vNBs595ylHBPLI6gjNTbcVXPp2uKbqJBkOMonO74">
<meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
<meta property="og:title" content="Attaques de l&#039;Aude: hommage ce dimanche aux victimes de l&#039;attentat jihadiste">
<meta property="og:image" content="https://o3.llb.be/image/thumb/5ab74b96cd702f0c1a839972.jpg
">
<meta property="og:type" content="article">
<link rel="stylesheet" href="https://r0.llb.be/css/style-32b.css">
<link rel="canonical" href="http://www.lalibre.be/actu/international/attaques-de-l-aude-hommage-ce-dimanche-aux-victimes-de-l-attentat-jihadiste-5ab74b59cd709bfa6afb8d56">
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<meta id="FBappId" property="fb:app_id" content="639326882769449">
<meta name="dailymotion-domain-verification" content="dmmxmchazyu0168dw">
</head>
<body
class="ARTICLE-Page"
data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":3},"LEADERBOARD_PROMO":{"callback":"adResponsive"},"HALFPAGE_CENTER":{"refresh":3,"proxistore":true},"DOUBLEARTICLE_CENTER":{"callback":"adResponsive","refresh":3},"BUTTON_CENTER":{"callback":"adResponsive"},"SPLASH_CENTER":{"lazyLoad":false,"minScreenWidth":800,"callback":"splash"},"OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"moatScritpOutsideTag":true,"callback":"wallpaper"},"OUTOFPAGE_BOTTOM":{"lazyLoad":false,"minScreenWidth":1024},"STICKY_FLOORAD":{"lazyLoad":false,"minScreenWidth":1024,"callback":"sticky"},"IMMO_BOX":null,"THINARTICLE_CENTER":null,"INREAD":null,"SHARETHROUGH":{"lazyLoad":false,"maxScreenWidth":767}}'
data-adhesedatalayer='{"location":"_llb_actu_international_","params":{"ty":"free","tn":4,"tm":6,"we":"calm","su":"unknown","lo":"_llb_actu_international_"}}'
data-targetedcontentdatalayer='[{"tag":"Location","value":"llb_actu_international"},{"tag":"DomainVisits","value":"lalibre.be"},{"tag":"Paying","value":"llb_free"},{"tag":"ArticleAuthor","value":"Belga"}]'
data-targetedcontentuserdatalayer='[{"tag":"UserLogged","value":"llb_false"}]'
data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;5ab74b59cd709bfa6afb8d56&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2018-03-25T10:29:29&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Attaques de l&#039;Aude: hommage ce dimanche aux victimes de l&#039;attentat jihadiste&quot;,&quot;url&quot;:&quot;\/actu\/international\/attaques-de-l-aude-hommage-ce-dimanche-aux-victimes-de-l-attentat-jihadiste-5ab74b59cd709bfa6afb8d56&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;5ab74b59cd709bfa6afb8d56&quot;}]}'
data-cookieUserInfo="USER_LALIBRE"
data-cookieUser="BROKER_SS"
data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","rubrique":"Article","page_type":"Article","author":"Belga","article_length":"5500-6000","paid_article":0,"free_article":1,"article_status":"Free"}'
data-GTM-ID="GTM-56JJW4"
data-CIM-key="nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7"
data-CIM-param="lan=FR,key=actualite,subs=actu/international,free=articles/actu/international"
data-cXenseId="1146312058199983930"
data-proxistore-spots-ids='{"halfpage":"17997350","rectangle":"66161770"}'
data-netinoId="IPM01"
data-special-font="Roboto+Condensed"
data-sharethroughKey="t2raDVoqyAM1H4r3YbGSZ8xH"
data-adyoulikeActive="true"
>
<div id="splashModal" class="modal modal-splash fade" tabindex="-1" role="dialog">
<div class="modal-dialog">
<button class="modal-close" data-dismiss="modal" aria-label="Close"><span class="sr-only">Fermer la publicité</span><span aria-hidden="true"><i class="fa fa-times"></i></span></button>
<aside id="SPLASH_CENTER" class="modal-content splash">
<div id="SPLASH_CENTER_LOADER"></div>
</aside>
</div>
</div><header class="documentHeader">
<!--[if lt IE 9]>
<div class="container">
<div class="alert alert-info">
<p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
<p>
Nous vous invitons à <a class="alert-link" href="http://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
pour utiliser notre site dans les meilleures conditions.
</p>
</div>
</div>
<![endif]-->
<nav id="mainMenu" class="site-nav documentMenu navbar">
<div class="navbar-header">
<button type="button" class="c-hamburger c-hamburger--htx navbar-toggle" id="navbar-toggle" data-target="sideNav">
<span class="c-hamburger__line"></span>
<span class="c-hamburger__label">Menu</span>
</button>
<div class="site-nav__item site-nav__brand site-nav__brand@sm">
<a class="site-nav__home" title="Retour à la page d'accueil" href="/">
<img class="site-nav__logo site-nav__logo@xs site-nav__logo@sm" alt="La Libre.be" src="https://r0.llb.be/img/logoMainLarge-341.png" >
</a>
</div>
<ul class="site-nav__right">
<li class="site-nav__item site-nav__item--bordered hidden-xs">
<a class="site-nav__link" href="http://kiosque.lalibre.be/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-newspaper"></i>Journal</a>
</li>
<li class="site-nav__item site-nav__item--bordered hidden-xs ">
<a class="site-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@md fa fa-camera"></i>Alertez-nous</a>
</li>
<!-- TOPBAR_PLACEHOLDER_START -->
<li id="connectLink" class="site-nav__item site-nav__item--bordered hidden-xs ">
<a class="site-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@md fa fa-user-nav"></i>Je me connecte</a>
</li>
<!-- TOPBAR_PLACEHOLDER_END -->
<li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm">
<a class="site-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-radio-play"></i>Radio</a>
</li>
<li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm ">
<a class="site-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@md fa fa-mail"></i>Newsletter</a>
</li>
<li class="site-nav__item site-nav__item--bordered dropdown hidden-xs hidden-sm">
<a id="site-nav__search" class="site-nav__link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="#"><i class="site-nav__icon fa fa-search"></i>Recherche</a>
<div class="site-nav__dropdown dropdown-menu">
<form action="/recherche" class="form-inline">
<div class="site-nav__form form-group">
<input id="site-nav__input" class="site-nav__input form-control" type="search" name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
<button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</li>
<li id="lastButton" class="site-nav__item site-nav__item--bordered site-nav__button site-nav__button@sm">
<a href="http://www.ipmstore.be/lalibre" class="site-nav__button__link" target="_blank">Abonnez-vous</a>
</li>
</ul></div>
<div id="sideNav" class="side-nav">
<div class="dropdown topSearch navbar-right hidden-md hidden-lg">
<a href="#" class="btn-search navbar-link" data-toggle="dropdown">
<i class="fa fa-search side-nav__form__icon@sm"></i>
</a>
<div class="side-nav__form@sm dropdown-menu">
<form action="/recherche" class="form-inline">
<div class="site-nav__form form-group">
<input class="form-control" type="search" name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
<button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</div>
<ul class="side-nav__list">
<!-- LEFTMENU_PLACEHOLDER_START -->
<li id="menuConnectLink" class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@sm fa fa-user-nav"></i>Je me connecte</a>
</li>
<!-- LEFTMENU_PLACEHOLDER_END -->
<li class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="http://kiosque.lalibre.be/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-newspaper"></i>Journal</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@sm fa fa-camera"></i>Alertez-nous</a>
</li><li class="side-nav__item side-nav__item--secondary">
<a class="side-nav__link" title="Accueil" href="/">
A la une
</a>
</li>
<li class="side-nav__item RIGHT SUBSCRIBERSLINK">
<a class="side-nav__link" href="/edition-abonne">
Sélection LaLibre.be
</a>
</li>
<li class="side-nav__item ACTU dropdown is-active">
<a href="/actu" class="side-nav__link ACTU dropdown is-active dropdown-toggle" data-toggle="dropdown">
Actu
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/actu">
Accueil Actu
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/international">
International
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/belgique">
Belgique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/politique-belge">
Politique belge
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/sciences-sante">
Sciences - Santé
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/planete">
Planète
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/planete/inspire">
La Libre Inspire
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://dossiers.lalibre.be/mwa/" target="_blank">
Move With Africa
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/personnalite">
La personnalité
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/sondages">
Nos sondages
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/videos">
L'actu en vidéos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/infographies">
L'actu en infographie
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/dernieres-depeches">
Les dernières dépêches
</a>
</li>
</ul>
</li>
<li class="side-nav__item ECONOMIE dropdown">
<a href="/economie" class="side-nav__link ECONOMIE dropdown dropdown-toggle" data-toggle="dropdown">
Economie
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/economie">
Accueil Economie
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/immo">
Immo
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/digital">
Digital
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/libre-entreprise">
Entreprise
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/emploi">
Emploi / RH
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/conjoncture">
Conjoncture
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/eco-debats">
Eco-débats
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/placements">
Placements
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/auto">
Auto
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://bourse.lalibre.be">
La Bourse
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sicav">
Sicav
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/page/rapport">
Rapports annuels
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/batibouw2018">
Batibouw 2018
</a>
</li>
</ul>
</li>
<li class="side-nav__item CULTURE dropdown">
<a href="/culture" class="side-nav__link CULTURE dropdown dropdown-toggle" data-toggle="dropdown">
Culture
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/culture">
Accueil Culture
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/cinema">
Cinéma
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/musique">
Musique / Festivals
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/arts">
Arts et Expos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/medias-tele">
Médias/Télé
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/livres-bd">
Livres - BD
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/serie-tv">
Série TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/scenes">
Scènes
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/politique">
Politique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://m.tele.lalibre.be">
Programmes TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/culture/cinema/cannes">
Festival de Cannes
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://dossiers.lalibre.be/metiers-du-cinema/" target="_blank">
Opération "Cinéastes en classe"
</a>
</li>
</ul>
</li>
<li class="side-nav__item SPORTS dropdown">
<a href="/sports" class="side-nav__link SPORTS dropdown dropdown-toggle" data-toggle="dropdown">
Sports
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/sports">
Accueil Sports
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/football">
Football
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/tennis">
Tennis
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/golf">
Golf
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/cyclisme">
Cyclisme
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/hockey">
Hockey
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/formule-1">
Formule 1
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/omnisports">
Omnisports
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/resultats" target="_blank">
Résultats sportifs
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://idalgo.lalibre.be ">
Le sport en direct
</a>
</li>
</ul>
</li>
<li class="side-nav__item LIFESTYLE dropdown LIFESTYLE">
<a href="/lifestyle" class="side-nav__link LIFESTYLE dropdown LIFESTYLE dropdown-toggle" data-toggle="dropdown">
Lifestyle
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle">
Accueil Lifestyle
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/magazine">
Magazine
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/deco-design">
Déco & Design
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/love-sex">
Love & Sex
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/psycho">
Psycho & Bien-être
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/sorties">
Sorties
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/food">
Food
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/mode">
Mode & Beauté
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/people">
People
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/voyages">
Voyages
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/royals">
Royals
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/supplement/essentielle-vino">
Essentielle Vino
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/quiz-concours">
Quiz et concours
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/hommes">
Pour l'homme
</a>
</li>
</ul>
</li>
<li class="side-nav__item DEBATS dropdown">
<a href="/debats" class="side-nav__link DEBATS dropdown dropdown-toggle" data-toggle="dropdown">
Débats
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/debats">
Accueil Débats
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/edito">
Editos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/opinions">
Opinions
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/ripostes">
Ripostes
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/diplomatie">
La diplomatie pour les nuls
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/chronique-redaction">
La chronique de la rédaction
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/dossiers/">
Dossiers rédactionnels
</a>
</li>
</ul>
</li>
<li class="side-nav__item REGIONS dropdown">
<a href="/regions" class="side-nav__link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
Régions
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/regions">
Accueil Régions
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/bruxelles">
Bruxelles
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/brabant">
Brabant
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/flandre">
Flandre
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/liege">
Gazette de Liége
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/hainaut">
Hainaut
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/namur">
Namur-Luxembourg
</a>
</li>
</ul>
</li>
<li class="side-nav__item NETWORK">
<a class="side-nav__link" href="/network">
Network
</a>
</li>
<li class="side-nav__item PHOTOS">
<a class="side-nav__link" href="/galeries">
Galeries photos
</a>
</li>
<li class="side-nav__item ">
<a class="side-nav__link" href="/videos">
Vidéos
</a>
</li>
<li class="side-nav__item dropdown emptyLink">
<a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
Services et blogs
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/meteo">
Météo
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/trafic">
Trafic
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://m.tele.lalibre.be">
Programmes TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/page/blogs" target="_blank">
Blogs
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lesvoyagesdelalibre.be/" target="_blank">
Les Voyages de La Libre
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
Immo Belgique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://emploi.lalibre.be/" target="_blank">
Emploi
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://sudoku.lalibre.be/">
Sudoku
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://bourse.lalibre.be">
La bourse
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://accessible.lalibre.be/templates/Lalibre/BasseVision1/" target="_blank">
La Libre accessible
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/services">
Encore plus
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown emptyLink">
<a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
Contactez-nous
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/formulaire/contact">
Formulaire de contact
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/coordonnees">
Nos coordonnées
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
</ul>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
<a class="side-nav__link" href="http://dossiers.dhnet.be/maradio/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-radio-play"></i>Radio</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
<a class="side-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@sm fa fa-mail"></i>Newsletter</a>
</li></ul>
</div>
</nav>
<div id="site-subnav" class="site-subnav">
<div class="site-subnav__bg u-background__left"></div>
<div class="site-subnav__bg u-background__right"></div>
<ul class="site-subnav__list">
<li class="site-subnav__item site-subnav__title">En ce moment</li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://www.lalibre.be/culture/cinema" >Les sorties cinéma</a></li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://www.lalibre.be/debats/edito" >Tous les éditos de LaLibre</a></li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://www.lalibre.be/meteo" >Les prévisions météo</a></li>
</ul>
</div>
</header>
<aside id="OUTOFPAGE_TOP" class="wallpaper">
<div id="OUTOFPAGE_TOP_LOADER"></div>
</aside>
<div class="wrapper">
<main id="documentBody" class="documentBody container-fluid">
<!-- cxenseparse_start --><!-- cxenseparse_end -->
<div id="block0" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="LEADERBOARD_TOP" class="leaderboard">
<div id="LEADERBOARD_TOP_LOADER"></div>
</aside>


</div>
</div>
</div>
<div id="block1" class="block block__CONTENT">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="INREAD" class="inread">
<div id="INREAD_LOADER"></div>
</aside>
<div class="article">
<header>
<!-- cxenseparse_start -->
<h1 class="article_title">Attaques de l'Aude: hommage ce dimanche aux victimes de l'attentat jihadiste</h1>
<!-- cxenseparse_end -->
<p class="article-productionData">
<span class="article-productionData-author">Belga</span>
<span class="article-productionData-date">
Publié le <time title="dimanche 25 mars 2018 à 08h14" datetime="2018-03-25 08:14:12">
dimanche 25 mars 2018 à 08h14
</time>

- Mis à jour le <time title="dimanche 25 mars 2018 à 10h29" datetime="2018-03-25 10:29:29">
dimanche 25 mars 2018 à 10h29
</time>

</span>
</p>
</header>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://o1.llb.be/image/thumb/5ab74b94cd702f0c1a839970.jpg","300":"https://o2.llb.be/image/thumb/5ab74b95cd702f0c1a839971.jpg","620":"https://o3.llb.be/image/thumb/5ab74b96cd702f0c1a839972.jpg","940":"https://o1.llb.be/image/thumb/5ab74b97cd702f0c1a839973.jpg"}'
 alt="" title="&copy; AFP">
<noscript>
<img src="https://o1.llb.be/image/thumb/5ab74b97cd702f0c1a839973.jpg
" alt="" title="&copy; AFP">
</noscript>
</div>
<div class="article-shareBox addthis_sharing_toolbox"></div>
</div>
</div>
</div><div class="row">
<div class="col-md-8 block_item__double-md">
<div class="article">
<aside class="article-highlightedLinksBox">
<ul class="nav nav-list">
<li>
<a href="/actu/international/attaques-de-l-aude-des-notes-faisant-allusion-a-l-ei-trouvees-au-domicile-du-tueur-des-explosifs-decouverts-dans-le-supermarche-5ab6533dcd702f0c1a7f870c" >
<i class="fa fa-ARTICLE" title="Article"></i>
Attaques de l'Aude: des notes "faisant allusion" à l'EI trouvées au domicile du tueur, des explosifs découverts dans le supermarché
</a>
</li>
<li>
<a href="/actu/international/attaques-en-france-3-morts-et-16-blesses-perquisition-dans-le-quartier-de-l-assaillant-videos-5ab4dc6fcd709bfa6af2dbc2" >
<i class="fa fa-ARTICLE" title="Article"></i>
Attaques en France: 3 morts et 16 blessés; perquisition dans le quartier de l'assaillant (VIDEOS)
</a>
</li>
<li>
<a href="/actu/international/attaques-en-france-a-carcassonne-le-quartier-de-radouane-lakdim-est-une-omerta-en-etat-de-siege-5ab57a5bcd709bfa6af55725" >
<i class="fa fa-ARTICLE" title="Article"></i>
Attaques en France: A Carcassonne, le quartier de Radouane Lakdim est une omerta "en état de siège"
</a>
</li>
</ul>
</aside>
<div id="article-text" class="article-text">
<a href="/actu/international" class="article-sectionLink label label-section ACTU">International</a>
<!-- cxenseparse_start -->
<p><b>&quot;Stop &agrave; la violence, stop, stop&quot;: la petite ville de Tr&egrave;bes dans l'Aude se recueille dimanche &agrave; la m&eacute;moire des quatre victimes abattues par Radouane Lakdim, un petit d&eacute;linquant radicalis&eacute; sur lequel les enqu&ecirc;teurs poursuivent leurs investigations, avec deux de ses proches toujours en garde &agrave; vue.</b></p> 
<p>Sur la fa&ccedil;ade de la mairie, des roses blanches se sont accumul&eacute;es avec un message &eacute;crit &agrave; la main &quot;Stop &agrave; la violence, stop, stop&quot;. A l'int&eacute;rieur du b&acirc;timent, un gendarme filtre les entr&eacute;es.</p> 
<p>&quot;Je suis tr&egrave;s triste. Toute la France est malheureuse&quot;, explique, des rameaux d'olivier &agrave; la main, Emile Acco, peintre carrossier &agrave; la retraite, devant l'&eacute;glise de Tr&egrave;bes. &quot;On ne pense jamais &agrave; &ccedil;a, on se sent plus &agrave; l'abri &agrave; Tr&egrave;bes que dans les grandes villes mais malheureusement c'est arriv&eacute;&quot;.</p> 
<p>&quot;J'ai envie de prier pour le gendarme qui a donn&eacute; sa vie, pour tous ceux qui ont perdu la vie, pour le monde entier. On a envie que &ccedil;a s'arr&ecirc;te&quot;, poursuit Jean-Pierre Bordeaux venu du village voisin de Capendu avec sa femme Henriette pour assister &agrave; la messe de 10h30 en hommage aux victimes. </p> 
<p>&quot;Nous sommes venus (...) pour donner la main aux familles en ce jour des Rameaux. C'est plus que dur, on n'est &agrave; l'abri de rien nulle part&quot;, poursuit-il.</p> 
<p><b>Tomb&eacute; en &quot;h&eacute;ros&quot;</b></p> 
<p>Au surlendemain des attaques de Carcassonne et du Super U de Tr&egrave;bes, le patron des gendarmes Richard Lizurey est attendu &agrave; Toulouse et &agrave; la caserne du groupement de l'Aude &agrave; Carcassonne, pour y rencontrer les hommes du GIGN intervenus lors de la prise d'otages, ainsi que la veuve du lieutenant-colonel Arnaud Beltrame. </p> 
<p>Cet officier de gendarmerie est tomb&eacute; en &quot;h&eacute;ros&quot; sous les balles de l'assaillant apr&egrave;s s'&ecirc;tre livr&eacute; &agrave; la place d'une otage du Super U. L'Elys&eacute;e a annonc&eacute; qu'un &quot;hommage national&quot; lui serait rendu &agrave; une date qui n'a pas &eacute;t&eacute; pr&eacute;cis&eacute;e. </p> 
<p>Radouane Lakdim, un Fran&ccedil;ais d'origine marocaine de 25 ans, s'&eacute;tait pr&eacute;sent&eacute; vendredi comme &quot;un soldat&quot; du groupe jihadiste Etat islamique (EI), lequel a peu apr&egrave;s revendiqu&eacute; les attaques. S'il avait &eacute;t&eacute; rep&eacute;r&eacute; et suivi par les services de renseignement, &quot;nous pensions qu'il n'y avait pas de radicalisation&quot;, a conc&eacute;d&eacute; le ministre de l'Int&eacute;rieur G&eacute;rard Collomb.</p> 
<p>A son domicile, dans la cit&eacute; d'Ozanam &agrave; Carcassonne, les enqu&ecirc;teurs ont d&eacute;couvert des &quot;notes faisant allusion &agrave; l'Etat islamique&quot; et s'apparentant &agrave; un testament, selon des sources concordantes. Parall&egrave;lement, deux personnes ont &eacute;t&eacute; plac&eacute;es en garde &agrave; vue: un jeune de 17 ans pr&eacute;sent&eacute; comme un ami de Radouane Lakdim, et sa compagne.</p> 
<p>Vendredi peu apr&egrave;s 10H00, Lakdim, arm&eacute; d'un pistolet, d'un couteau et d'engins artisanaux, avait commenc&eacute; son &eacute;quip&eacute;e meurtri&egrave;re en volant une voiture &agrave; Carcassonne, blessant gri&egrave;vement son conducteur portugais et tuant son passager, Jean Mazi&egrave;res, un viticulteur &agrave; la retraite.</p> 
<p>Apr&egrave;s avoir tent&eacute; de s'en prendre aux parachutistes du 3e RPIMa de Carcassonne, il avait tir&eacute; sur des CRS revenant de jogging, blessant un policier pr&egrave;s de la caserne. Le modus operandi rappelle les attaques de Mohamed Merah, il y a six ans presque jour pour jour, &agrave; quelques dizaines de kilom&egrave;tres de l&agrave; &agrave; Montauban et Toulouse, o&ugrave; l'islamiste avait &eacute;t&eacute; abattu dans l'assaut du RAID, le 22 mars 2012.</p> 
<p>C'est &eacute;galement en criant &quot;Allah Akbar&quot; que Radouane Lakdim a surgi et fait feu vendredi dans un Super U de Tr&egrave;bes, une petite ville calme proche travers&eacute;e par le canal du Midi, tuant un salari&eacute; quinquag&eacute;naire du supermarch&eacute;, Christian Medves, et un client, Herv&eacute; Sosna, ma&ccedil;on retrait&eacute;. </p> 
<p>Le lieutenant-colonel Arnaud Beltrame, qui s'&eacute;tait livr&eacute; &agrave; la place d'une otage, &eacute;tait tomb&eacute; sous les balles du tueur, d&eacute;clenchant l'intervention du GIGN, qui a tu&eacute; Lakdim. L'officier de gendarmerie a succomb&eacute; &agrave; ses blessures, samedi &agrave; l'aube.</p> 
<p>Au total, Lakdim a tu&eacute; quatre personnes. Trois autres ont &eacute;t&eacute; bless&eacute;es: un CRS, un gendarme du GIGN et l'automobiliste portugais, qui &eacute;tait entre la vie et la mort dimanche.</p> 
<p>Une Marche blanche est en pr&eacute;paration pour leur rendre hommage samedi &agrave; la veille de P&acirc;ques, selon ses organisateurs.</p> 
<p><b>Fich&eacute; &quot;S&quot;</b></p> 
<p>Fich&eacute; &quot;S&quot; (pour S&ucirc;ret&eacute; de l'Etat), Radouane Lakdim ne semblait plus &ecirc;tre une menace aux yeux des autorit&eacute;s. En ao&ucirc;t 2016, il avait fait un mois de prison &agrave; la maison d'arr&ecirc;t de Carcassonne, apr&egrave;s des condamnations pour &quot;port d'arme prohib&eacute;&quot;, &quot;usage de stup&eacute;fiants&quot; et &quot;refus d'obtemp&eacute;rer&quot;.</p> 
<p>En 2016 et 2017, il avait de nouveau &eacute;t&eacute; suivi par les services de renseignements, qui n'avaient d&eacute;cel&eacute; aucun &quot;signe pr&eacute;curseur pouvant laisser pr&eacute;sager un passage &agrave; l'acte terroriste&quot;, selon le procureur de la R&eacute;publique de Paris, Fran&ccedil;ois Molins.</p><!-- cxenseparse_end -->
</div>
<div class="article-productionData-author--small">Belga</div>
<div class="article-shareBox addthis_sharing_toolbox"></div>
<aside class="newswebrecoslb"></aside>
<aside class="article-linksList">
<h2 class="nav-header article-linksList-header">Sur le même sujet :</h2>
<ul class="nav nav-list">
<li>
<a href="/actu/international/attaques-de-l-aude-des-notes-faisant-allusion-a-l-ei-trouvees-au-domicile-du-tueur-des-explosifs-decouverts-dans-le-supermarche-5ab6533dcd702f0c1a7f870c" >
<i class="fa fa-ARTICLE" title="Article"></i>
Attaques de l'Aude: des notes "faisant allusion" à l'EI trouvées au domicile du tueur, des explosifs découverts dans le supermarché
</a>
</li>
<li>
<a href="/actu/international/attaques-en-france-3-morts-et-16-blesses-perquisition-dans-le-quartier-de-l-assaillant-videos-5ab4dc6fcd709bfa6af2dbc2" >
<i class="fa fa-ARTICLE" title="Article"></i>
Attaques en France: 3 morts et 16 blessés; perquisition dans le quartier de l'assaillant (VIDEOS)
</a>
</li>
<li>
<a href="/actu/international/attaques-en-france-a-carcassonne-le-quartier-de-radouane-lakdim-est-une-omerta-en-etat-de-siege-5ab57a5bcd709bfa6af55725" >
<i class="fa fa-ARTICLE" title="Article"></i>
Attaques en France: A Carcassonne, le quartier de Radouane Lakdim est une omerta "en état de siège"
</a>
</li>
</ul>
</aside>
<aside id="THINARTICLE_CENTER" class="thinBannerBottom">
</aside>
<aside class="comments">
<div id="comments" class="fb-comments" data-href="http://www.lalibre.be/s/art/5ab74b59cd709bfa6afb8d56" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</aside>
</div>
</div>
<div class="col-md-4 block_item__simple">
<aside id="HALFPAGE_CENTER" class="halfpage">
<div id="HALFPAGE_CENTER_LOADER"></div>
</aside>


<article id="widgetBlock1Pos2" class="widget">
<h2 class="sr-only">
Facebook
</h2>
<div class="embedWrapper"></div></article>
<aside id="SHARETHROUGH" class="sharethrough"></aside>
<aside id="adYouLikeWidget"></aside>


<article id="widgetBlock1Pos4" class="box widget">
<h2 class="box_title ACTU">
Derniers articles</h2>
<div class="box_body box_body__border">
<ul class="list_container">
<li class="list_item">
<a class="list_item_link" href="/actu/international/nouvelles-revelations-de-l-actrice-porno-stormy-daniels-sur-donald-trump-reponse-dimanche-soir-5ab74d8acd709bfa6afb8d5f"> <div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<div class="list_item_title">
Nouvelles révélations de l'actrice porno Stormy Daniels sur Donald Trump? Réponse dimanche soir</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/international/l-ex-espion-russe-empoisonne-serguei-skripal-voulait-obtenir-le-pardon-de-poutine-affirme-un-ami-5ab749a1cd702f0c1a839193"> <div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<div class="list_item_title">
L'ex-espion russe empoisonné Sergueï Skripal voulait obtenir le "pardon" de Poutine, affirme un ami</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/international/l-armee-israelienne-frappe-le-hamas-dans-la-bande-de-gaza-5ab74621cd702f0c1a839180"> <div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<div class="list_item_title">
L'armée israélienne frappe le Hamas dans la bande de Gaza</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/international/financement-libyen-sarkozy-n-a-aucune-raison-de-douter-de-claude-gueant-et-brice-hortefeux-5ab74318cd709bfa6afb278d"> <div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<div class="list_item_title">
Financement libyen: Sarkozy n'a "aucune raison de douter de Claude Guéant et Brice Hortefeux"</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/international/attaques-de-l-aude-hommage-ce-dimanche-aux-victimes-de-l-attentat-jihadiste-5ab74b59cd709bfa6afb8d56"> <div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<div class="list_item_title">
Attaques de l'Aude: hommage ce dimanche aux victimes de l'attentat jihadiste</div>
</a>
</li>
</ul>

</div>
</article>

<article id="widgetBlock1Pos5" class="widget">
<h2 class="sr-only">
Ailleurs sur le web
</h2>
<div class="embedWrapper"></div></article>
<aside id="BUTTON_CENTER" class="button">
<div id="BUTTON_CENTER_LOADER"></div>
</aside>


<article id="widgetBlock1Pos7" class="box widget">
<h2 class="box_title ACTU">
Les + consultés de la semaine</h2>
<div class="box_body box_body__border">
<ol class="list_container list_container__top">
<li class="list_item">
<a class="list_item_link" href="/actu/international/attaques-en-france-3-morts-et-16-blesses-perquisition-dans-le-quartier-de-l-assaillant-videos-5ab4dc6fcd709bfa6af2dbc2"> <div class="list_item_picto picto_width list_item_picto__top">
<span class="list_item_picto__top_number">1</span>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://o2.llb.be/image/thumb/5ab544eacd702f0c1a7b3d91.jpg","300":"https://o3.llb.be/image/thumb/5ab544ebcd702f0c1a7b3d92.jpg","620":"https://o1.llb.be/image/thumb/5ab544ebcd702f0c1a7b3d93.jpg","945":"https://o2.llb.be/image/thumb/5ab544ebcd702f0c1a7b3d94.jpg"}'
 alt="" title="&copy; AFP&#x20;et&#x20;reporters">
<span class="label label-primary">Vidéo</span>
</div>

</div>
<div class="list_item_title list_item_title__top">
Attaques en France: 3 morts et 16 blessés; perquisition dans le quartier de l'assaillant (VIDEOS)</div>

<p class="list_item_text list_item_text__top">Une prise d'otages a eu lieu pendant plus de trois heures ce vendredi dans un supermarché de Trèbes, dans l'Aude. Trois morts sont déjà à déplorer après ces attaques perpétrées par Redouane Lakdim. Peu avant, il avait pris pour cible un groupe de CRS à Carcassonne en touchant un à l'épaule.</p>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/international/la-police-americaine-tire-20-balles-sur-un-homme-arme-d-un-telephone-5ab37758cd709bfa6aed6f13"> <div class="list_item_picto picto_width list_item_picto__top">
<span class="list_item_picto__top_number">2</span>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://o3.llb.be/image/thumb/5ab385becd702f0c1a752242.jpg","300":"https://o1.llb.be/image/thumb/5ab385bfcd702f0c1a752243.jpg","620":"https://o2.llb.be/image/thumb/5ab385c0cd702f0c1a752244.jpg","940":"https://o1.llb.be/image/thumb/5ab385c1cd709bfa6aed7f2c.jpg"}'
 alt="" title="&copy; AP">
<span class="label label-primary">Vidéo</span>
</div>

</div>
<div class="list_item_title list_item_title__top">
La police américaine tire 20 balles sur un homme armé... d'un téléphone</div>

<p class="list_item_text list_item_text__top">Stephan Clark a été abattu, dans son jardin, par deux policiers de Sacramento dimanche soir. Les deux officiers ont fait feu à vingt reprises alors qu'ils croyaient que le jeune homme était armé. Ce dernier avait seulement son téléphone portable en ...</p>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/international/attaques-en-france-deces-d-arnaud-beltrame-le-gendarme-heroique-portrait-5ab50a80cd702f0c1a7a76ef"> <div class="list_item_picto picto_width list_item_picto__top">
<span class="list_item_picto__top_number">3</span>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://o1.llb.be/image/thumb/5ab5fcf8cd709bfa6af720e9.jpg","300":"https://o1.llb.be/image/thumb/5ab5fcf9cd709bfa6af720ea.jpg","620":"https://o1.llb.be/image/thumb/5ab5fcfacd709bfa6af720eb.jpg","940":"https://o1.llb.be/image/thumb/5ab5fcfbcd709bfa6af720ec.jpg"}'
 alt="" title="&copy; AP">
<span class="label label-primary">Vidéo</span>
</div>

</div>
<div class="list_item_title list_item_title__top">
Attaques en France: Décès d'Arnaud Beltrame, le gendarme héroïque (PORTRAIT)</div>

<p class="list_item_text list_item_text__top">Alors que la France était de nouveau frappée par le terrorisme ce vendredi, une information des médias locaux révèle l'acte de bravoure d'un représentant des forces de l'ordre.</p>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/international/attaques-en-france-arnaud-beltrame-savait-qu-il-n-avait-pratiquement-aucune-chance-dit-son-frere-5ab616a8cd702f0c1a7e7a90"> <div class="list_item_picto picto_width list_item_picto__top">
<span class="list_item_picto__top_number">4</span>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://o1.llb.be/image/thumb/5ab616cacd709bfa6af7511d.jpg","300":"https://o1.llb.be/image/thumb/5ab616cbcd702f0c1a7e7a93.jpg","620":"https://o1.llb.be/image/thumb/5ab616cccd709bfa6af7511e.jpg","940":"https://o1.llb.be/image/thumb/5ab616cccd709bfa6af7511f.jpg"}'
 alt="" title="&copy; AP">
</div>

</div>
<div class="list_item_title list_item_title__top">
Attaques en France: Arnaud Beltrame "savait qu'il n'avait pratiquement aucune chance", dit son frère</div>

<p class="list_item_text list_item_text__top">Le lieutenant-colonel de gendarmerie décédé samedi, Arnaud Beltrame, qui s'était substitué aux otages retenus par l'assaillant jihadiste dans l'Aude, "savait certainement qu'il n'avait pratiquement aucune chance", a estimé son frère sur RTL. "Il est ...</p>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/international/nuit-apres-nuit-on-me-forcait-un-nouveau-scandale-de-pedophilie-horrifie-le-royaume-uni-5ab1465ccd702f0c1a6dcdf0"> <div class="list_item_picto picto_width list_item_picto__top">
<span class="list_item_picto__top_number">5</span>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://o1.llb.be/image/thumb/5ab15a39cd702f0c1a6dee8a.jpg","300":"https://o1.llb.be/image/thumb/5ab15a3bcd702f0c1a6dee8b.jpg","620":"https://o1.llb.be/image/thumb/5ab15a3ccd702f0c1a6dee8c.jpg","940":"https://o1.llb.be/image/thumb/5ab15a3dcd702f0c1a6dee8d.jpg"}'
 alt="" title="&copy; AFP">
</div>

</div>
<div class="list_item_title list_item_title__top">
"Nuit après nuit, on me forçait": Un nouveau scandale de pédophilie horrifie le Royaume-Uni</div>

<p class="list_item_text list_item_text__top">Le Royaume-Uni est à nouveau touché par une affaire de viols d’enfants. L’hebdomadaire britannique "Sunday Mirror" a interrogé douze femmes ou adolescentes victimes de viols en série depuis 1981 à Telford, petite ville du centre de l’Angleterre ...</p>
</a>
</li>
</ol>

</div>
</article>

<article id="widgetBlock1Pos8" class="box widget">
<h2 class="box_title">
Les derniers articles de ParisMatch.be</h2>
<div class="box_body box_body__border">
<ul class="list_container">
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/culture/medias/130971/jexecre-yann-barthes-les-dessous-de-la-blessure-dhanouna" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"http://parismatch.be/app/uploads/2018/03/belgaimage-104931597-full-700x430.jpg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
« J’exècre Yann Barthès » : Les dessous de la « blessure d’Hanouna »</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/actualites/societe/130973/le-vibrant-appel-de-la-petite-fille-de-martin-luther-king-contre-les-armes-a-feu" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"http://parismatch.be/app/uploads/2018/03/BELGAIMAGE-134143659-700x430.jpg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
Le vibrant appel de la petite-fille de Martin Luther King contre les armes à feu</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/actualites/societe/26179/lheure-dete-cest-ce-25-mars" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"http://parismatch.be/app/uploads/2017/03/4236278556_4f6eae9856_o-700x430.jpg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
L’heure d’été, c’est ce 24 mars</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/lifestyle/mode-mode/130921/poupees-de-son-de-la-mode-a-la-musique-en-un-bond" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"http://parismatch.be/app/uploads/2018/03/c-2018-Sarah-Schlumberger_Claire-Laffut_04_preview-700x430.jpg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
Poupées de son, de la mode à la musique en un bond</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/actualites/people/130884/clooney-fier-de-son-pays-grace-aux-jeunes-anti-armes-a-feu" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"http://parismatch.be/app/uploads/2018/03/belgaimage-26889678-full-700x430.jpg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
Clooney “fier de son pays” grâce aux jeunes anti-armes à feu</div>
</a>
</li>
</ul>
</div>
</article>

<article id="widgetBlock1Pos9" class="widget">
<h2 class="sr-only">
cover-ci
</h2>
<div class="embedWrapper"></div></article>
<aside id="IMMO_BOX" class="immoBox">
<div id="IMMO_BOX_LOADER"></div>
</aside>


<article id="widgetBlock1Pos11" class="widget">
<h2 class="sr-only">
Cover-PM
</h2>
<div class="embedWrapper"></div></article>
</div>
</div>
</div>
</main>
</div>
<footer class="documentFooter">
<div class="documentFooterBar">
<strong class="container">
Faisons vivre l'info avec  <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://r0.llb.be/img/logoFooterBar-ec7.png"}'
 alt="La Libre.be" >
</strong>
</div>
<div id="footerCollapseWrapper" class="container documentFooterMain">
<div class="row plusBlock">
<div class="col-md-6 searchBlock">
<h2 class="title">Recevez nos newsletters</h2>
<form class="form-inline" action="/formulaire/newsletter" method="POST">
<input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" >
<button class="btn btn-primary" type="submit">Inscription à la newsletter</button>
</form>
</div>
<div class="col-md-6 socialBlock">
<h2 class="title">Suivez-nous</h2>
<ul class="listLink">
<li>
<a href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li>
<a href="https://plus.google.com/115032241919987649677/posts" title="Suivre La Libre.be sur Google+" target="_blank">
<i class="fa fa-google-plus"></i><span class="sr-only">Google+</span>
</a>
</li>
<li>
<a href="/rss/about" title="Abonnez-vous au flux RSS de La Libre.be" target="_blank">
<i class="fa fa-rss"></i><span class="sr-only">RSS</span>
</a>
</li>
<li>
<a class="appsLink" href="/page/mobile" title="Les applications mobiles de La Libre.be">
<i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
</a>
</li>
</ul>
</div>
</div>
<div id="footerSectionLinks" class="footerNavigation row">
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
<span class="navColor ACTU"></span>
Actu
</button>
<ul class="collapse" id="collapse1" role="menu">
<li role="menuitem">
<a href="/actu">Accueil Actu</a>
</li>
<li role="menuitem">
<a href="/actu/international">International</a>
</li>
<li role="menuitem">
<a href="/actu/belgique">Belgique</a>
</li>
<li role="menuitem">
<a href="/actu/politique-belge">Politique belge</a>
</li>
<li role="menuitem">
<a href="/actu/sciences-sante">Sciences - Santé</a>
</li>
<li role="menuitem">
<a href="/actu/planete">Planète</a>
</li>
<li role="menuitem">
<a href="/actu/planete/inspire">La Libre Inspire</a>
</li>
<li role="menuitem">
<a href="http://dossiers.lalibre.be/mwa/" target="_blank">Move With Africa</a>
</li>
<li role="menuitem">
<a href="/actu/personnalite">La personnalité</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/sondages">Nos sondages</a>
</li>
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li role="menuitem">
<a href="/videos">L'actu en vidéos</a>
</li>
<li role="menuitem">
<a href="/infographies">L'actu en infographie</a>
</li>
<li role="menuitem">
<a href="/dernieres-depeches">Les dernières dépêches</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse2" data-toggle="collapse">
<span class="navColor ECONOMIE"></span>
Economie
</button>
<ul class="collapse" id="collapse2" role="menu">
<li role="menuitem">
<a href="/economie">Accueil Economie</a>
</li>
<li role="menuitem">
<a href="/economie/immo">Immo</a>
</li>
<li role="menuitem">
<a href="/economie/digital">Digital</a>
</li>
<li role="menuitem">
<a href="/economie/libre-entreprise">Entreprise</a>
</li>
<li role="menuitem">
<a href="/economie/emploi">Emploi / RH</a>
</li>
<li role="menuitem">
<a href="/economie/conjoncture">Conjoncture</a>
</li>
<li role="menuitem">
<a href="/economie/eco-debats">Eco-débats</a>
</li>
<li role="menuitem">
<a href="/economie/placements">Placements</a>
</li>
<li role="menuitem">
<a href="/economie/auto">Auto</a>
</li>
<li role="menuitem">
<a href="http://bourse.lalibre.be">La Bourse</a>
</li>
<li role="menuitem">
<a href="/sicav">Sicav</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/page/rapport">Rapports annuels</a>
</li>
<li role="menuitem">
<a href="/economie/batibouw2018">Batibouw 2018</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse3" data-toggle="collapse">
<span class="navColor CULTURE"></span>
Culture
</button>
<ul class="collapse" id="collapse3" role="menu">
<li role="menuitem">
<a href="/culture">Accueil Culture</a>
</li>
<li role="menuitem">
<a href="/culture/cinema">Cinéma</a>
</li>
<li role="menuitem">
<a href="/culture/musique">Musique / Festivals</a>
</li>
<li role="menuitem">
<a href="/culture/arts">Arts et Expos</a>
</li>
<li role="menuitem">
<a href="/culture/medias-tele">Médias/Télé</a>
</li>
<li role="menuitem">
<a href="/culture/livres-bd">Livres - BD</a>
</li>
<li role="menuitem">
<a href="/culture/serie-tv">Série TV</a>
</li>
<li role="menuitem">
<a href="/culture/scenes">Scènes</a>
</li>
<li role="menuitem">
<a href="/culture/politique">Politique</a>
</li>
<li role="menuitem">
<a href="http://m.tele.lalibre.be">Programmes TV</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/culture/cinema/cannes">Festival de Cannes</a>
</li>
<li role="menuitem">
<a href="http://dossiers.lalibre.be/metiers-du-cinema/" target="_blank">Opération "Cinéastes en classe"</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse4" data-toggle="collapse">
<span class="navColor SPORTS"></span>
Sports
</button>
<ul class="collapse" id="collapse4" role="menu">
<li role="menuitem">
<a href="/sports">Accueil Sports</a>
</li>
<li role="menuitem">
<a href="/sports/football">Football</a>
</li>
<li role="menuitem">
<a href="/sports/tennis">Tennis</a>
</li>
<li role="menuitem">
<a href="/sports/golf">Golf</a>
</li>
<li role="menuitem">
<a href="/sports/cyclisme">Cyclisme</a>
</li>
<li role="menuitem">
<a href="/sports/hockey">Hockey</a>
</li>
<li role="menuitem">
<a href="/sports/formule-1">Formule 1</a>
</li>
<li role="menuitem">
<a href="/sports/omnisports">Omnisports</a>
</li>
<li role="menuitem">
<a href="/sports/resultats" target="_blank">Résultats sportifs</a>
</li>
<li role="menuitem">
<a href="http://idalgo.lalibre.be ">Le sport en direct</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse5" data-toggle="collapse">
<span class="navColor LIFESTYLE"></span>
Lifestyle
</button>
<ul class="collapse" id="collapse5" role="menu">
<li role="menuitem">
<a href="/lifestyle">Accueil Lifestyle</a>
</li>
<li role="menuitem">
<a href="/lifestyle/magazine">Magazine</a>
</li>
<li role="menuitem">
<a href="/lifestyle/deco-design">Déco & Design</a>
</li>
<li role="menuitem">
<a href="/lifestyle/love-sex">Love & Sex</a>
</li>
<li role="menuitem">
<a href="/lifestyle/psycho">Psycho & Bien-être</a>
</li>
<li role="menuitem">
<a href="/lifestyle/sorties">Sorties</a>
</li>
<li role="menuitem">
<a href="/lifestyle/food">Food</a>
</li>
<li role="menuitem">
<a href="/lifestyle/mode">Mode & Beauté</a>
</li>
<li role="menuitem">
<a href="/lifestyle/people">People</a>
</li>
<li role="menuitem">
<a href="/lifestyle/voyages">Voyages</a>
</li>
<li role="menuitem">
<a href="/lifestyle/royals">Royals</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/supplement/essentielle-vino">Essentielle Vino</a>
</li>
<li role="menuitem">
<a href="/lifestyle/quiz-concours">Quiz et concours</a>
</li>
<li role="menuitem">
<a href="/lifestyle/hommes">Pour l'homme</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse6" data-toggle="collapse">
<span class="navColor DEBATS"></span>
Débats
</button>
<ul class="collapse" id="collapse6" role="menu">
<li role="menuitem">
<a href="/debats">Accueil Débats</a>
</li>
<li role="menuitem">
<a href="/debats/edito">Editos</a>
</li>
<li role="menuitem">
<a href="/debats/opinions">Opinions</a>
</li>
<li role="menuitem">
<a href="/debats/ripostes">Ripostes</a>
</li>
<li role="menuitem">
<a href="/debats/diplomatie">La diplomatie pour les nuls</a>
</li>
<li role="menuitem">
<a href="/debats/chronique-redaction">La chronique de la rédaction</a>
</li>
<li role="menuitem">
<a href="/dossiers/">Dossiers rédactionnels</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse7" data-toggle="collapse">
<span class="navColor REGIONS"></span>
Régions
</button>
<ul class="collapse" id="collapse7" role="menu">
<li role="menuitem">
<a href="/regions">Accueil Régions</a>
</li>
<li role="menuitem">
<a href="/regions/bruxelles">Bruxelles</a>
</li>
<li role="menuitem">
<a href="/regions/brabant">Brabant</a>
</li>
<li role="menuitem">
<a href="/regions/flandre">Flandre</a>
</li>
<li role="menuitem">
<a href="/regions/liege">Gazette de Liége</a>
</li>
<li role="menuitem">
<a href="/regions/hainaut">Hainaut</a>
</li>
<li role="menuitem">
<a href="/regions/namur">Namur-Luxembourg</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse8" data-toggle="collapse">
<span class="navColor NETWORK"></span>
Network
</button>
<ul class="collapse" id="collapse8" role="menu">
<li role="menuitem">
<a href="/network">Accueil Network</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse9" data-toggle="collapse">
<span class="navColor "></span>
Galeries photos
</button>
<ul class="collapse" id="collapse9" role="menu">
<li role="menuitem">
<a href="/galeries">Accueil Galeries photos</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse10" data-toggle="collapse">
<span class="navColor "></span>
Vidéos
</button>
<ul class="collapse" id="collapse10" role="menu">
<li role="menuitem">
<a href="/videos">Accueil Vidéos</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse11" data-toggle="collapse">
<span class="navColor "></span>
Services et blogs
</button>
<ul class="collapse" id="collapse11" role="menu">
<li role="menuitem">
<a href="/meteo">Météo</a>
</li>
<li role="menuitem">
<a href="/trafic">Trafic</a>
</li>
<li role="menuitem">
<a href="http://m.tele.lalibre.be">Programmes TV</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/page/blogs" target="_blank">Blogs</a>
</li>
<li role="menuitem">
<a href="http://www.lesvoyagesdelalibre.be/" target="_blank">Les Voyages de La Libre</a>
</li>
<li role="menuitem">
<a href="http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">Immo Belgique</a>
</li>
<li role="menuitem">
<a href="http://emploi.lalibre.be/" target="_blank">Emploi</a>
</li>
<li role="menuitem">
<a href="http://sudoku.lalibre.be/">Sudoku</a>
</li>
<li role="menuitem">
<a href="http://bourse.lalibre.be">La bourse</a>
</li>
<li role="menuitem">
<a href="http://accessible.lalibre.be/templates/Lalibre/BasseVision1/" target="_blank">La Libre accessible</a>
</li>
<li role="menuitem">
<a href="/page/services">Encore plus</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse12" data-toggle="collapse">
<span class="navColor "></span>
Contactez-nous
</button>
<ul class="collapse" id="collapse12" role="menu">
<li role="menuitem">
<a href="/formulaire/contact">Formulaire de contact</a>
</li>
<li role="menuitem">
<a href="/page/coordonnees">Nos coordonnées</a>
</li>
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
</ul>
</div>
</div>
</div>
<div id="footerWebEditionLink" class="footerNavigation">
<div class="dropdown content">
<a class="btn EDITION-ABONNE payDeco" href="/edition-abonne">
<span class="navColor EDITION-ABONNE"></span>
Sélection LaLibre.be
</a>
</div>
</div>
<div id="footerOtherLinks" class="footerNavigation">
<div class="content">
<button class="btn AutresSites" type="button" id="dropdownAutresSites"
data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
data-toggle="collapse">Les autres sites IPM<span
class="navColor AutresSites"></span>
</button>
<ul class="collapse AutresSites" id="collapseAutresSites">
<li class="llb">
<a href="http://www.lalibre.be/" target="_blank">La Libre</a>
</li>
<li class="dh">
<a href="http://www.dhnet.be/" target="_blank">La DH</a>
</li>
<li>
<a href="http://www.cinebel.be" target="_blank">Cinebel</a>
</li>
<li>
<a href="http://www.logic-immo.be" target="_blank">Logic-Immo</a>
</li>
<li>
<a href="http://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
</li>
<li>
<a href="http://www.agenda.be/" target="_blank">Agenda</a>
</li>
<li>
<a href="http://www.onlysalesjob.be" target="_blank">Only sales Job</a>
</li>
<li>
<a href="http://ipmadvertising.be/" target="_blank">IPM Advertising</a>
</li>
<li>
<a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
</li>
<li>
<a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
</li>
<li>
<a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
</li>
</ul>
</div>
</div>
<div class="about row">
<div class="col-md-2">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://r0.llb.be/img/logoFooter-351.png"}'
 alt="La Libre.be">
</div>
<div class="col-md-8">
<p>Copyright © La Libre.be 1996-2018 Ipm sa - IPM | <a href="/copyright" target="_blank">Ce site est protégé par le droit d'auteur</a></p>
<address>
Rue des Francs 79, 1040
Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 44
&nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
</address>
</div>
<div class="col-md-2">
<div id="footerIndexLinks" class="footerNavigation indexMenu">
<button class="btn" type="button" data-target="#collapseIndex" data-parent="#footerCollapseWrapper" data-toggle="collapse">Index</button>
<ul class="collapse" id="collapseIndex">
<li><a href="http://actualite-generale.lalibre.be/">Actualité générale</a></li>
<li><a href="http://actualite-economique.lalibre.be/">Actualité économique</a></li>
<li><a href="http://actualite-culturelle.lalibre.be/">Actualité culturelle</a></li>
<li><a href="http://actualite-sportive.lalibre.be/">Actualité sportive</a></li>
<li><a href="http://actualite-sociale.lalibre.be/">Actualité sociale</a></li>
<li><a href="http://actualite-debats.lalibre.be/">Actualité débats</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="footerEnd">
<a class="cimLink" href="http://www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://r0.llb.be/img/logoCimInternet-f87.png"}'
 alt="CIM Internet" width="140" height="49" >
</a>
</div>
</footer>
<aside id="STICKY_FLOORAD" class="stickyContainer">
<div id="STICKY_FLOORAD_LOADER"></div>
</aside>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aside id="OUTOFPAGE_BOTTOM" class="outOfPage_bottom">
<div id="OUTOFPAGE_BOTTOM_LOADER"></div>
</aside>
<script>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</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
</body>
</html>
