<!doctype html>
<!--[if lt IE 9]>
<html class="no-js lt-ie10 lt-ie9" lang="fr">
<![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" lang="fr">
<![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="fr">
<!--<![endif]-->
<head>
<meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Génie ou menteur cupide? L'Américain "le plus détesté" en procès - La Libre</title>
<meta name="description" content="Martin Shkreli est-il un &quot;génie un peu autiste&quot;? Ou un menteur ayant dérobé des millions alors qu&#039;il gérait de multiples sociétés? La...">
<meta name="author" content="La Libre.be">
<meta name="robots" content="index, follow, noarchive">
<meta name="google-site-verification" content="vA5vNBs595ylHBPLI6gjNTbcVXPp2uKbqJBkOMonO74">
<meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
<meta property="og:title" content="Génie ou menteur cupide? L&#039;Américain &quot;le plus détesté&quot; en procès">
<meta property="og:image" content="http://o2.llb.be/image/thumb/59548893cd706e263e834281.jpg
">
<meta property="og:type" content="article">
<link rel="stylesheet" href="http://r0.llb.be/new/css/style-1eb.css">
<link rel="canonical" href="http://www.lalibre.be/actu/international/genie-ou-menteur-cupide-l-americain-le-plus-deteste-en-proces-5954884ccd70d65d247459e8">
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<meta id="FBappId" property="fb:app_id" content="639326882769449">
<meta name="dailymotion-domain-verification" content="dmmxmchazyu0168dw">
</head>
<body
class="ARTICLE-Page"
data-adsconfig='[{"type":"LEADERBOARD_TOP"},{"type":"LEADERBOARD_PROMO"},{"type":"HALFPAGE_CENTER"},{"type":"DOUBLEARTICLE_CENTER"},{"type":"BUTTON_CENTER"},{"type":"SPLASH_CENTER","lazyLoad":false,"minScreenWidth":800},{"type":"OUTOFPAGE_TOP","lazyLoad":false,"minScreenWidth":1024},{"type":"OUTOFPAGE_BOTTOM","lazyLoad":false,"minScreenWidth":1024},
{"type":"THINARTICLE_CENTER"},
{"type":"INREAD"},
{"type":"STICKY_FLOORAD","lazyLoad":false,"minScreenWidth":1024},
{"type":"SHARETHROUGH","lazyLoad":false,"maxScreenWidth":767}]'
data-adhesedatalayer='{"location":"_llb_actu_international_","params":{"ty":"free","tn":7,"tm":8,"we":"rain","su":"unknown","lo":"_llb_actu_international_"}}'
data-targetedcontentdatalayer='[{"tag":"Location","value":"llb_actu_international"},{"tag":"Paying","value":"free"},{"tag":"ArticleAuthor","value":"AFP"}]'
data-targetedcontentuserdatalayer='[{"tag":"UserLogged","value":false}]'
data-cookieUserInfo="USER_LALIBRE"
data-cookieUser="BROKER_SS"
data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","rubrique":"Article","author":"AFP","article_length":"5000-5500","paid_article":0,"free_article":1,"article_status":"Free"}'
data-GTM-ID="GTM-56JJW4"
data-CIM-key="nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7"
data-CIM-param="lan=FR,key=actualite,subs=actu/international,free=articles/actu/international"
data-cXenseId="1146312058199983930"
data-proxistoreId="17997350"
data-netinoId="IPM01"
data-special-font="Roboto+Condensed"
data-sharethroughKey="t2raDVoqyAM1H4r3YbGSZ8xH"
data-adyoulikeActive="true"
data-onfocus-appId="1202"
data-onfocus-appDomain="ufo/uopsgevpmd/s4zv3hutvu9e4e"
>
<div id="splashModal" class="modal modal-splash fade" tabindex="-1" role="dialog">
<div class="modal-dialog">
<button class="modal-close" data-dismiss="modal" aria-label="Close"><span class="sr-only">Fermer la publicité</span><span aria-hidden="true"><i class="fa fa-times"></i></span></button>
<aside id="SPLASH_CENTER" class="modal-content splash" data-callback="splash">
<div id="SPLASH_CENTER_LOADER"></div>
</aside>
</div>
</div><header class="documentHeader">
<!--[if lt IE 9]>
<div class="container">
<div class="alert alert-info">
<p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
<p>
Nous vous invitons à <a class="alert-link" href="http://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
pour utiliser notre site dans les meilleures conditions.
</p>
</div>
</div>
<![endif]-->
<nav id="mainMenu" class="site-nav documentMenu navbar">
<div class="navbar-header">
<button type="button" class="c-hamburger c-hamburger--htx navbar-toggle" id="navbar-toggle" data-target="sideNav">
<span class="c-hamburger__line"></span>
<span class="c-hamburger__label">Menu</span>
</button>
<div class="site-nav__item site-nav__brand site-nav__brand@sm">
<a class="site-nav__home" title="Retour à la page d'accueil" href="/">
<img class="site-nav__logo site-nav__logo@xs site-nav__logo@sm" alt="La Libre.be" src="http://r0.llb.be/new/img/logoMainLarge-341.png" >
</a>
</div>
<ul class="site-nav__right">
<li class="site-nav__item site-nav__item--bordered hidden-xs">
<a class="site-nav__link" href="http://kiosque.lalibre.be/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-newspaper"></i>Journal</a>
</li>
<li class="site-nav__item site-nav__item--bordered hidden-xs ">
<a class="site-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@md fa fa-camera"></i>Alertez-nous</a>
</li>
<!-- TOPBAR_PLACEHOLDER_START -->
<li id="connectLink" class="site-nav__item site-nav__item--bordered hidden-xs ">
<a class="site-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@md fa fa-user-nav"></i>Je me connecte</a>
</li>
<!-- TOPBAR_PLACEHOLDER_END -->
<li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm">
<a class="site-nav__link" href="http://dossiers.dhnet.be/maradio/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-radio-play"></i>Radio</a>
</li>
<li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm ">
<a class="site-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@md fa fa-mail"></i>Newsletter</a>
</li>
<li class="site-nav__item site-nav__item--bordered dropdown hidden-xs hidden-sm">
<a id="site-nav__search" class="site-nav__link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="#"><i class="site-nav__icon fa fa-search"></i>Recherche</a>
<div class="site-nav__dropdown dropdown-menu">
<form action="/recherche" class="form-inline">
<div class="site-nav__form form-group">
<input id="site-nav__input" class="site-nav__input form-control" type="search" name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
<button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</li>
<li id="lastButton" class="site-nav__item site-nav__item--bordered site-nav__button site-nav__button@sm">
<a href="http://www.ipmstore.be/lalibre" class="site-nav__button__link" target="_blank">Abonnez-vous</a>
</li>
</ul>
</div>
<div id="sideNav" class="side-nav">
<div class="dropdown topSearch navbar-right hidden-md hidden-lg">
<a href="#" class="btn-search navbar-link" data-toggle="dropdown">
<i class="fa fa-search side-nav__form__icon@sm"></i>
</a>
<div class="side-nav__form@sm dropdown-menu">
<form action="/recherche" class="form-inline">
<div class="site-nav__form form-group">
<input class="form-control" type="search" name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
<button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</div>
<ul class="side-nav__list">
<!-- LEFTMENU_PLACEHOLDER_START -->
<li id="menuConnectLink" class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@sm fa fa-user-nav"></i>Je me connecte</a>
</li>
<!-- LEFTMENU_PLACEHOLDER_END -->
<li class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="http://kiosque.lalibre.be/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-newspaper"></i>Journal</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@sm fa fa-camera"></i>Alertez-nous</a>
</li><li class="side-nav__item side-nav__item--secondary">
<a class="side-nav__link" title="Accueil" href="/">
A la une
</a>
</li>
<li class="side-nav__item ACTU dropdown is-active">
<a href="/actu" class="side-nav__link ACTU dropdown is-active dropdown-toggle" data-toggle="dropdown">
Actu
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/actu">
Accueil Actu
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/international">
International
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/france">
France 2017
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/belgique">
Belgique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/politique-belge">
Politique belge
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/sciences-sante">
Sciences - Santé
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/planete">
Planète
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://dossiers.lalibre.be/mwa/" target="_blank">
Move With Africa
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/dernieres-depeches">
Les dernières dépêches
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/infographies">
L'actu en infographie
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/videos">
L'actu en vidéos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/personnalite">
La personnalité
</a>
</li>
</ul>
</li>
<li class="side-nav__item ECONOMIE dropdown">
<a href="/economie" class="side-nav__link ECONOMIE dropdown dropdown-toggle" data-toggle="dropdown">
Economie
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/economie">
Accueil Economie
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/digital">
Digital
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/libre-entreprise">
Entreprise
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/emploi">
Emploi / RH
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/conjoncture">
Conjoncture
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/eco-debats">
Eco-débats
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/placements">
Placements
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/immo">
Immo
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/auto">
Auto
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://bourse.lalibre.be">
La Bourse
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sicav">
Sicav
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/page/rapport">
Rapports annuels
</a>
</li>
</ul>
</li>
<li class="side-nav__item CULTURE dropdown">
<a href="/culture" class="side-nav__link CULTURE dropdown dropdown-toggle" data-toggle="dropdown">
Culture
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/culture">
Accueil Culture
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/cinema">
Cinéma
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/musique">
Musique / Festivals
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/arts">
Arts et Expos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/medias-tele">
Médias/Télé
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/livres-bd">
Livres - BD
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/serie-tv">
Série TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/scenes">
Scènes
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/politique">
Politique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://tele.lalibre.be">
Programmes TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/culture/cinema/cannes">
Festival de Cannes
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/dossier/kfda17-le-kunstenfestivaldesarts-2017-59141a64cd70022542c1cf2d">
Dossier: #KFDA17 Le Kunstenfestivaldesarts 2017
</a>
</li>
</ul>
</li>
<li class="side-nav__item SPORTS dropdown">
<a href="/sports" class="side-nav__link SPORTS dropdown dropdown-toggle" data-toggle="dropdown">
Sports
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/sports">
Accueil Sports
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/football">
Football
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/tennis">
Tennis
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/golf">
Golf
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/cyclisme">
Cyclisme
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/hockey">
Hockey
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/formule-1">
Formule 1
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/omnisports">
Omnisports
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/resultats" target="_blank">
Résultats sportifs
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://idalgo.lalibre.be ">
Le sport en direct
</a>
</li>
</ul>
</li>
<li class="side-nav__item LIGHT dropdown">
<a href="/light" class="side-nav__link LIGHT dropdown dropdown-toggle" data-toggle="dropdown">
Light
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/light">
Accueil Light
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/light/insolite">
Insolite
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/light/societe">
Société
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/light/buzz-tele">
Buzz télé
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/light/quiz-concours">
Quiz / concours
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://m.tele.lalibre.be/">
Les programmes télé
</a>
</li>
</ul>
</li>
<li class="side-nav__item LIFESTYLE dropdown LIFESTYLE">
<a href="/lifestyle" class="side-nav__link LIFESTYLE dropdown LIFESTYLE dropdown-toggle" data-toggle="dropdown">
Lifestyle
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle">
Accueil Lifestyle
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/magazine">
Magazine
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/deco-design">
Déco & Design
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/love-sex">
Love & Sex
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/psycho">
Psycho & Bien-être
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/sorties">
Sorties
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/food">
Food
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/mode">
Mode & Beauté
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/people">
People
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/voyages">
Voyages
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/royals">
Royals
</a>
</li>
</ul>
</li>
<li class="side-nav__item DEBATS dropdown">
<a href="/debats" class="side-nav__link DEBATS dropdown dropdown-toggle" data-toggle="dropdown">
Débats
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/debats">
Accueil Débats
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/edito">
Editos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/opinions">
Opinions
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/ripostes">
Ripostes
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/diplomatie">
Diplomatie pour les nuls
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/chronique-redaction">
La chronique de la rédaction
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/dossiers/">
Dossiers rédactionnels
</a>
</li>
</ul>
</li>
<li class="side-nav__item REGIONS dropdown">
<a href="/regions" class="side-nav__link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
Régions
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/regions">
Accueil Régions
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/bruxelles">
Bruxelles
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/brabant">
Brabant
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/flandre">
Flandre
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/liege">
Gazette de Liége
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/hainaut">
Hainaut
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/namur">
Namur-Luxembourg
</a>
</li>
</ul>
</li>
<li class="side-nav__item RIGHT SUBSCRIBERSLINK">
<a class="side-nav__link" href="/edition-abonne">
Sélection LaLibre.be
</a>
</li>
<li class="side-nav__item PHOTOS">
<a class="side-nav__link" href="/galeries">
Galeries photos
</a>
</li>
<li class="side-nav__item ">
<a class="side-nav__link" href="/videos">
Vidéos
</a>
</li>
<li class="side-nav__item dropdown emptyLink">
<a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
Services et blogs
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/meteo">
Météo
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/trafic">
Trafic
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://m.tele.lalibre.be">
Programmes TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/page/blogs" target="_blank">
Blogs
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
Immo Belgique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://emploi.lalibre.be/" target="_blank">
Emploi
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://bourse.lalibre.be">
La bourse
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://accessible.lalibre.be/templates/Lalibre/BasseVision1/" target="_blank">
La Libre accessible
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/services">
Encore plus
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown emptyLink">
<a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
Contactez-nous
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/formulaire/contact">
Formulaire de contact
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/coordonnees">
Nos coordonnées
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
</ul>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
<a class="side-nav__link" href="http://dossiers.dhnet.be/maradio/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-radio-play"></i>Radio</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
<a class="side-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@sm fa fa-mail"></i>Newsletter</a>
</li></ul>
</div>
</nav>
<div id="site-subnav" class="site-subnav">
<div class="site-subnav__bg u-background__left"></div>
<div class="site-subnav__bg u-background__right"></div>
<ul class="site-subnav__list">
<li class="site-subnav__item site-subnav__title">En ce moment</li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://www.lalibre.be/actu/politique-belge/coulisses-de-l-affaire-peraita-les-socialistes-ne-peuvent-etre-defendus-que-par-des-socialistes-5953bfeccd70d65d24712cbb" >Au PS, même l'avocat doit être socialiste</a></li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://www.lalibre.be/actu/international/affaire-gregory-le-rebondissement-incroyable-concernant-murielle-bolle-arretee-ce-mercredi-59537b88cd706e263e7f58ad" >Nouveau rebondissement dans l'affaire Gregory</a></li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://www.lalibre.be/actu/belgique/chaos-sur-les-routes-bruxelloises-voici-les-lieux-et-les-dates-des-chantiers-en-cours-et-a-venir-59479787cd70d27800b676f7" >Vacances vs chantiers</a></li>
</ul>
</div>
</header>
<aside id="OUTOFPAGE_TOP" class="wallpaper" data-callback="wallpaper">
<div id="OUTOFPAGE_TOP_LOADER"></div>
</aside>
<div class="wrapper">
<main id="documentBody" class="documentBody container-fluid">
<!-- cxenseparse_start --><!-- cxenseparse_end -->
<div id="block0" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="LEADERBOARD_TOP" class="leaderboard" data-callback="adResponsive">
<div id="LEADERBOARD_TOP_LOADER"></div>
</aside>


</div>
</div>
</div>
<div id="block1" class="block block__CONTENT">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="INREAD" class="inread" data-callback="">
<div id="INREAD_LOADER"></div>
</aside>
<div class="article">
<header>
<!-- cxenseparse_start -->
<h1 class="article_title">Génie ou menteur cupide? L'Américain "le plus détesté" en procès</h1>
<!-- cxenseparse_end -->
<p class="article-productionData">
<span class="article-productionData-author">AFP</span>
<span class="article-productionData-date">
Publié le <time title="jeudi 29 juin 2017 à 06h55" datetime="2017-06-29 06:55:54">
jeudi 29 juin 2017 à 06h55
</time>

- Mis à jour le <time title="jeudi 29 juin 2017 à 06h57" datetime="2017-06-29 06:57:13">
jeudi 29 juin 2017 à 06h57
</time>

</span>
</p>
</header>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"http://o1.llb.be/image/thumb/59548896cd706e263e834283.jpg","300":"http://o3.llb.be/image/thumb/59548895cd706e263e834282.jpg","620":"http://o2.llb.be/image/thumb/59548893cd706e263e834281.jpg","940":"http://o2.llb.be/image/thumb/59548898cd706e263e834284.jpg"}'
 alt="" title="&copy; afp">
<noscript>
<img src="http://o2.llb.be/image/thumb/59548898cd706e263e834284.jpg
" alt="" title="&copy; afp">
</noscript>
</div>
<div class="article-shareBox addthis_sharing_toolbox"></div>
</div>
</div>
</div><div class="row">
<div class="col-md-8 block_item__double-md">
<div class="article">
<aside class="article-highlightedLinksBox">
</aside>
<div id="article-text" class="article-text">
<a href="/actu/international" class="article-sectionLink label label-section ACTU">International</a>
<!-- cxenseparse_start -->
<p> </p> 
<p> </p> 
<p>Martin Shkreli est-il un &quot;g&eacute;nie un peu autiste&quot;? Ou un menteur ayant d&eacute;rob&eacute; des millions alors qu'il g&eacute;rait de multiples soci&eacute;t&eacute;s? La question devrait &ecirc;tre au coeur du proc&egrave;s de &quot;l'homme le plus d&eacute;test&eacute;&quot; des Etats-Unis, qui s'est ouvert mercredi &agrave; New York.</p> 
<p>Le jeune entrepreneur de 34 ans, dont le sourire narquois est devenu c&eacute;l&egrave;bre dans tout le pays, a acquis ce surnom peu enviable apr&egrave;s qu'un groupe pharmaceutique qu'il dirigeait, Turing, eut augment&eacute; du jour au lendemain en 2015 de 5.000% le prix d'un m&eacute;dicament contre le sida, le Daraprim.</p> 
<p>Beaucoup le voient depuis comme &quot;le visage de la cupidit&eacute;&quot; de l'industrie pharmaceutique, d'autant qu'il &eacute;tait apparu comme singuli&egrave;rement m&eacute;prisant lors d'une audition au S&eacute;nat am&eacute;ricain en f&eacute;vrier 2016 sur l'augmentation des prix de certains m&eacute;dicaments.</p> 
<p>Ce lourd passif a contribu&eacute; &agrave; retarder le d&eacute;but de son proc&egrave;s, qui &eacute;tait attendu &agrave; New York depuis lundi: plus d'une centaine de jur&eacute;s potentiels ont d&ucirc; &ecirc;tre excus&eacute;s, nombreux &eacute;tant ceux qui ont indiqu&eacute; avoir une opinion trop n&eacute;gative de lui pour pouvoir le juger objectivement. Certains sont m&ecirc;me all&eacute;s jusqu'&agrave; le qualifier de &quot;serpent&quot;.</p> 
<p>Pourtant, toute cette histoire n'a rien &agrave; voir avec les faits pour lesquels il se retrouve en proc&egrave;s devant le tribunal f&eacute;d&eacute;ral de Brooklyn.</p> 
<p>Il doit y r&eacute;pondre de fraude sur titres, fraude bancaire, conspiration dans la gestion de trois soci&eacute;t&eacute;s qu'il a dirig&eacute;es - deux fonds alternatifs, MSMB Capital et MSMB Healthcare, et une soci&eacute;t&eacute; pharmaceutique, Retrophin, qu'il avait fond&eacute;e en 2011.</p> 
<p>Au total, il fait face &agrave; huit chefs d'accusation qui pourraient lui valoir, en cas de condamnation, jusqu'&agrave; 20 ans de prison.</p> 
<p>Mercredi en fin d'apr&egrave;s-midi, &agrave; l'ouverture du proc&egrave;s, le procureur f&eacute;d&eacute;ral Karthik Srinivasan l'a pr&eacute;sent&eacute; comme un menteur en s&eacute;rie, &quot;mentant pour obtenir l'argent des investisseurs, puis volant une soci&eacute;t&eacute; cot&eacute;e et ses actionnaires pour rembourser ces m&ecirc;mes investisseurs&quot;, selon un sch&eacute;ma pyramidal frauduleux classique.</p> 
<p>Selon l'accusation, Shkreli aurait accumul&eacute; &quot;mensonges apr&egrave;s mensonges apr&egrave;s mensonges&quot;, &quot;d&eacute;robant au total plus de 10 millions de dollars &agrave; Retrophin et ses actionnaires&quot;.</p>
<p><b>'Dr&ocirc;le d'oiseau'</b></p> 
<p>Mais pour son avocat Benjamin Brafman, le jeune homme - qui serait parvenu en &eacute;tudiant seul, des nuits durant, &agrave; un excellent niveau de chimie et de biologie - est tout simplement &quot;un g&eacute;nie&quot;, sur lequel des investisseurs parmi les plus chevronn&eacute;s &eacute;taient pr&ecirc;ts &agrave; miser des centaines de milliers de dollars, m&ecirc;me s'ils se demandaient s'il n'&eacute;tait pas aussi &quot;un peu autiste, un peu +Rainman+&quot;.</p> 
<p>A en croire M. Brafman, c&eacute;l&egrave;bre avocat new-yorkais qui repr&eacute;senta l'ex-directeur du FMI Dominique Strauss-Kahn lorsqu'il fut accus&eacute; d'agression sexuelle en 2011, le proc&egrave;s montrera que ces investisseurs ont &quot;jou&eacute; leur argent&quot; dans les fonds alternatifs g&eacute;r&eacute;s par Shkreli parce qu'&quot;ils pariaient sur le g&eacute;nie&quot; de cet autodidacte. Et que beaucoup, loin d'&ecirc;tre des victimes, &quot;ont gagn&eacute; des millions gr&acirc;ce &agrave; Martin Shkreli&quot;.</p> 
<p>&quot;Les gens vous diront: Martin est fou, mais c'est un g&eacute;nie!&quot;, a affirm&eacute; Brafman.</p> 
<p>Si le conseil d'administration de Retrophin a finalement renvoy&eacute; ce &quot;dr&ocirc;le d'oiseau&quot;, alors que cette soci&eacute;t&eacute; commen&ccedil;ait &agrave; conna&icirc;tre le succ&egrave;s, c'est parce qu'&quot;il ne correspondait pas &agrave; l'image d'un pr&eacute;sident de soci&eacute;t&eacute;, ils &eacute;taient g&ecirc;n&eacute;s, ils ne savaient pas comment g&eacute;rer &ccedil;a&quot;.</p> 
<p>&quot;Vous pouvez ne pas aimer Martin Shkreli, vous pouvez m&ecirc;me avoir de bonnes raisons de d&eacute;tester Martin Shkreli, mais cela ne suffit pas &agrave; le condamner&quot;, a plaid&eacute; l'avocat.</p> 
<p>Shkreli a en effet r&eacute;ussi &agrave; se faire de nombreux ennemis non seulement par l'augmentation du Daraprim, mais aussi en achetant pour deux millions de dollars l'unique exemplaire du dernier album du groupe de rap Wu-Tang Clan, ou en harcelant une journaliste sur Twitter.</p> 
<p>Le r&eacute;seau social a cons&eacute;quemment suspendu son compte en janvier, m&ecirc;me si Shkreli a laiss&eacute; entendre avoir &eacute;t&eacute; radi&eacute; pour des raisons politiques - notamment pour avoir soutenu Donald Trump.</p> 
<p>Benjamin Brafman n'a pas pr&eacute;cis&eacute; mercredi s'il appellerait l'accus&eacute; &agrave; la barre, avec le risque que l'apparent m&eacute;pris qui avait rendu Shkreli si impopulaire lors de son audition au S&eacute;nat ne joue &agrave; nouveau contre lui.</p> 
<p>Le proc&egrave;s devant la juge Kiyo Matsumoto est pr&eacute;vu pour durer entre quatre et six semaines.</p> 
<p></p><!-- cxenseparse_end -->
</div>
<div class="article-productionData-author--small">AFP</div>
<div class="article-shareBox addthis_sharing_toolbox"></div>
<aside class="newswebrecoslb"></aside>
<aside id="THINARTICLE_CENTER" class="thinBannerBottom" data-callback="">
</aside>
<aside class="comments">
<div id="comments" class="fb-comments" data-href="http://www.lalibre.be/s/art/5954884ccd70d65d247459e8" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</aside>
</div>
</div>
<div class="col-md-4 block_item__simple">
<aside id="HALFPAGE_CENTER" class="halfpage" data-callback="">
<div id="HALFPAGE_CENTER_LOADER"></div>
</aside>


<article id="widgetBlock1Pos2" class="widget">
<h2 class="sr-only">
Facebook
</h2>
<div class="embedWrapper"></div></article>
<aside id="SHARETHROUGH" class="sharethrough"></aside>
<aside id="adYouLikeWidget"></aside>


<article id="widgetBlock1Pos4" class="box widget">
<h2 class="box_title ACTU">
Derniers articles</h2>
<div class="box_body box_body__border">
<ul class="list_container">
<li class="list_item">
<div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<a href="/actu/international/israel-l-ancien-premier-ministre-olmert-va-beneficier-d-une-liberation-anticipee-avocat-5954a8d0cd70d65d2474bb60" class="list_item_link"> <div class="list_item_title"> Israël: l'ancien Premier ministre Olmert va bénéficier d'une libération anticipée (avocat)</div>
</a>
</li>
<li class="list_item">
<div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<a href="/actu/international/cinq-cardinaux-selon-les-vux-du-pape-5953e535cd706e263e810231" class="list_item_link"> <div class="list_item_title"> Cinq cardinaux selon les vœux du Pape</div>
</a>
</li>
<li class="list_item">
<div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<a href="/actu/international/mobilisation-pour-liu-xiaobo-dont-une-petition-d-amnesty-5953e027cd706e263e80f4db" class="list_item_link"> <div class="list_item_title"> Mobilisation pour Liu Xiaobo dont une pétition d’Amnesty</div>
</a>
</li>
<li class="list_item">
<div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<a href="/actu/international/la-chanceliere-angela-merkel-ouvre-la-voie-au-mariage-gay-en-allemagne-5953df90cd706e263e80f4c9" class="list_item_link"> <div class="list_item_title"> La chancelière Angela Merkel ouvre la voie au mariage gay en Allemagne</div>
</a>
</li>
<li class="list_item">
<div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<a href="/actu/international/l-incident-cnn-fait-monter-encore-d-un-cran-la-tension-entre-trump-et-medias-595489c8cd70d65d247459f9" class="list_item_link"> <div class="list_item_title"> L'incident CNN fait monter encore d'un cran la tension entre Trump et médias</div>
</a>
</li>
</ul>

</div>
</article>

<aside id="BUTTON_CENTER" class="button" data-callback="adResponsive">
<div id="BUTTON_CENTER_LOADER"></div>
</aside>


<article id="widgetBlock1Pos6" class="box widget">
<h2 class="box_title ACTU">
Les + consultés de la semaine</h2>
<div class="box_body box_body__border">
<ul class="list_container">
<li class="list_item">
<a class="list_item_link" href="/actu/international/des-filles-pour-dessert-une-tradition-bien-ancree-en-thailande-594f7382cd70530690ce0619"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"http://o1.llb.be/image/thumb/594f7407cd70530690ce061d.jpg","300":"http://o1.llb.be/image/thumb/594f7404cd70530690ce061c.jpg","620":"http://o1.llb.be/image/thumb/594f7402cd70530690ce061b.jpg","940":"http://o1.llb.be/image/thumb/594f7408cd70530690ce061e.jpg"}'
 alt="" title="&copy; afp">
</div>
</div>
<div class="list_item_title"> Des filles pour "dessert", une tradition bien ancrée en Thaïlande</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/international/affaire-gregory-le-rebondissement-incroyable-concernant-murielle-bolle-arretee-ce-mercredi-59537b88cd706e263e7f58ad"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"http://o1.llb.be/image/thumb/5953b0f9cd70d65d2471150a.jpg","300":"http://o1.llb.be/image/thumb/5953b0f8cd70d65d24711509.jpg","620":"http://o3.llb.be/image/thumb/5953b0f8cd70d65d24711508.jpg","940":"http://o1.llb.be/image/thumb/5953b0f9cd70d65d2471150b.jpg"}'
 alt="" title="&copy; Montage&#x20;LaLibre">
<span class="label label-primary">Vidéo</span>
</div>
</div>
<div class="list_item_title"> Affaire Grégory: le rebondissement incroyable concernant Murielle Bolle, arrêtée ce mercredi</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/international/jean-marie-le-pen-derape-encore-ou-est-marion-marechal-le-pen-dans-le-bois-de-boulogne-video-5950c4b3cd70e30bb28e0a30"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"http://o1.llb.be/image/thumb/5950c91acd70e30bb28e26dc.jpg","300":"http://o1.llb.be/image/thumb/5950c91acd70e30bb28e26db.jpg","620":"http://o1.llb.be/image/thumb/5950c91acd70e30bb28e26da.jpg","940":"http://o1.llb.be/image/thumb/5950c91ccd70e30bb28e26dd.jpg"}'
 alt="" title="&copy; Zemmour&#x20;et&#x20;Naulleau">
<span class="label label-primary">Vidéo</span>
</div>
</div>
<div class="list_item_title"> Jean-Marie Le Pen dérape encore: Où est Marion Maréchal-Le Pen? "Dans le Bois de Boulogne" (VIDEO)</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/international/turquie-la-jeune-fille-frappee-parce-qu-elle-portait-un-short-pendant-le-ramadan-soutenue-sur-les-reseaux-sociaux-594d1293cd70e30bb27ed065"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"http://o2.llb.be/image/thumb/594d10fbcd70e30bb27eb6d4.jpg","300":"http://o1.llb.be/image/thumb/594d10fbcd70e30bb27eb6d3.jpg","620":"http://o3.llb.be/image/thumb/594d10facd70e30bb27eb6d2.jpg","940":"http://o3.llb.be/image/thumb/594d10fccd70e30bb27eb6d5.jpg"}'
 alt="" title="&copy; Printscreen&#x20;Dailymotion">
<span class="label label-primary">Vidéo</span>
</div>
</div>
<div class="list_item_title"> Turquie: la jeune fille frappée parce qu'elle portait un short pendant le ramadan soutenue sur les réseaux sociaux</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/international/des-personnes-percutees-par-une-voiture-a-la-sortie-d-une-fete-pour-l-aid-el-fitr-a-newcastle-594f84eccd70e30bb288e672"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"http://o3.llb.be/image/thumb/594f85b1cd70530690ce6245.jpg","300":"http://o2.llb.be/image/thumb/594f85b1cd70530690ce6244.jpg","620":"http://o1.llb.be/image/thumb/594f85b0cd70530690ce6243.jpg","940":"http://o1.llb.be/image/thumb/594f85b3cd70530690ce6246.jpg"}'
 alt="" title="&copy; dr">
<span class="label label-primary">Vidéo</span>
</div>
</div>
<div class="list_item_title"> Des personnes percutées par une voiture à la sortie d'une fête pour l'Aïd el-Fitr à Newcastle</div>
</a>
</li>
</ul>

</div>
</article>

<article id="widgetBlock1Pos7" class="widget">
<h2 class="sr-only">
cover-ci
</h2>
<div class="embedWrapper"></div></article>
<article id="widgetBlock1Pos8" class="box widget">
<h2 class="box_title">
Notre sélection d'annonces</h2>
<div class="box_body">
<div class="embedWrapper"></div></div>
</article>

<article id="widgetBlock1Pos9" class="widget">
<h2 class="sr-only">
Cover-PM
</h2>
<div class="embedWrapper"></div></article>
</div>
</div>
</div>
</main>
</div>
<footer class="documentFooter">
<div class="documentFooterBar">
<strong class="container">
Faisons vivre l'info avec  <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"http://r0.llb.be/new/img/logoFooterBar-ec7.png"}'
 alt="La Libre.be" >
</strong>
</div>
<div id="footerCollapseWrapper" class="container documentFooterMain">
<div class="row plusBlock">
<div class="col-md-6 searchBlock">
<h2 class="title">Recevez nos newsletters</h2>
<form class="form-inline" action="/formulaire/newsletter" method="POST">
<input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" >
<button class="btn btn-primary" type="submit">Inscription à la newsletter</button>
</form>
</div>
<div class="col-md-6 socialBlock">
<h2 class="title">Suivez-nous</h2>
<ul class="listLink">
<li>
<a href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li>
<a href="https://plus.google.com/115032241919987649677/posts" title="Suivre La Libre.be sur Google+" target="_blank">
<i class="fa fa-google-plus"></i><span class="sr-only">Google+</span>
</a>
</li>
<li>
<a href="/rss/about" title="Abonnez-vous au flux RSS de La Libre.be" target="_blank">
<i class="fa fa-rss"></i><span class="sr-only">RSS</span>
</a>
</li>
<li>
<a class="appsLink" href="/page/mobile" title="Les applications mobiles de La Libre.be">
<i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
</a>
</li>
</ul>
</div>
</div>
<div id="footerSectionLinks" class="footerNavigation row">
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
<span class="navColor ACTU"></span>
Actu
</button>
<ul class="collapse" id="collapse1" role="menu">
<li role="menuitem">
<a href="/actu">Accueil Actu</a>
</li>
<li role="menuitem">
<a href="/actu/international">International</a>
</li>
<li role="menuitem">
<a href="/actu/france">France 2017</a>
</li>
<li role="menuitem">
<a href="/actu/belgique">Belgique</a>
</li>
<li role="menuitem">
<a href="/actu/politique-belge">Politique belge</a>
</li>
<li role="menuitem">
<a href="/actu/sciences-sante">Sciences - Santé</a>
</li>
<li role="menuitem">
<a href="/actu/planete">Planète</a>
</li>
<li role="menuitem">
<a href="http://dossiers.lalibre.be/mwa/" target="_blank">Move With Africa</a>
</li>
<li role="menuitem">
<a href="/dernieres-depeches">Les dernières dépêches</a>
</li>
<li role="menuitem">
<a href="/infographies">L'actu en infographie</a>
</li>
<li role="menuitem">
<a href="/videos">L'actu en vidéos</a>
</li>
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li role="menuitem">
<a href="/actu/personnalite">La personnalité</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse2" data-toggle="collapse">
<span class="navColor ECONOMIE"></span>
Economie
</button>
<ul class="collapse" id="collapse2" role="menu">
<li role="menuitem">
<a href="/economie">Accueil Economie</a>
</li>
<li role="menuitem">
<a href="/economie/digital">Digital</a>
</li>
<li role="menuitem">
<a href="/economie/libre-entreprise">Entreprise</a>
</li>
<li role="menuitem">
<a href="/economie/emploi">Emploi / RH</a>
</li>
<li role="menuitem">
<a href="/economie/conjoncture">Conjoncture</a>
</li>
<li role="menuitem">
<a href="/economie/eco-debats">Eco-débats</a>
</li>
<li role="menuitem">
<a href="/economie/placements">Placements</a>
</li>
<li role="menuitem">
<a href="/economie/immo">Immo</a>
</li>
<li role="menuitem">
<a href="/economie/auto">Auto</a>
</li>
<li role="menuitem">
<a href="http://bourse.lalibre.be">La Bourse</a>
</li>
<li role="menuitem">
<a href="/sicav">Sicav</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/page/rapport">Rapports annuels</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse3" data-toggle="collapse">
<span class="navColor CULTURE"></span>
Culture
</button>
<ul class="collapse" id="collapse3" role="menu">
<li role="menuitem">
<a href="/culture">Accueil Culture</a>
</li>
<li role="menuitem">
<a href="/culture/cinema">Cinéma</a>
</li>
<li role="menuitem">
<a href="/culture/musique">Musique / Festivals</a>
</li>
<li role="menuitem">
<a href="/culture/arts">Arts et Expos</a>
</li>
<li role="menuitem">
<a href="/culture/medias-tele">Médias/Télé</a>
</li>
<li role="menuitem">
<a href="/culture/livres-bd">Livres - BD</a>
</li>
<li role="menuitem">
<a href="/culture/serie-tv">Série TV</a>
</li>
<li role="menuitem">
<a href="/culture/scenes">Scènes</a>
</li>
<li role="menuitem">
<a href="/culture/politique">Politique</a>
</li>
<li role="menuitem">
<a href="http://tele.lalibre.be">Programmes TV</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/culture/cinema/cannes">Festival de Cannes</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/dossier/kfda17-le-kunstenfestivaldesarts-2017-59141a64cd70022542c1cf2d">Dossier: #KFDA17 Le Kunstenfestivaldesarts 2017</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse4" data-toggle="collapse">
<span class="navColor SPORTS"></span>
Sports
</button>
<ul class="collapse" id="collapse4" role="menu">
<li role="menuitem">
<a href="/sports">Accueil Sports</a>
</li>
<li role="menuitem">
<a href="/sports/football">Football</a>
</li>
<li role="menuitem">
<a href="/sports/tennis">Tennis</a>
</li>
<li role="menuitem">
<a href="/sports/golf">Golf</a>
</li>
<li role="menuitem">
<a href="/sports/cyclisme">Cyclisme</a>
</li>
<li role="menuitem">
<a href="/sports/hockey">Hockey</a>
</li>
<li role="menuitem">
<a href="/sports/formule-1">Formule 1</a>
</li>
<li role="menuitem">
<a href="/sports/omnisports">Omnisports</a>
</li>
<li role="menuitem">
<a href="/sports/resultats" target="_blank">Résultats sportifs</a>
</li>
<li role="menuitem">
<a href="http://idalgo.lalibre.be ">Le sport en direct</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse5" data-toggle="collapse">
<span class="navColor LIGHT"></span>
Light
</button>
<ul class="collapse" id="collapse5" role="menu">
<li role="menuitem">
<a href="/light">Accueil Light</a>
</li>
<li role="menuitem">
<a href="/light/insolite">Insolite</a>
</li>
<li role="menuitem">
<a href="/light/societe">Société</a>
</li>
<li role="menuitem">
<a href="/light/buzz-tele">Buzz télé</a>
</li>
<li role="menuitem">
<a href="/light/quiz-concours">Quiz / concours</a>
</li>
<li role="menuitem">
<a href="http://m.tele.lalibre.be/">Les programmes télé</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse6" data-toggle="collapse">
<span class="navColor LIFESTYLE"></span>
Lifestyle
</button>
<ul class="collapse" id="collapse6" role="menu">
<li role="menuitem">
<a href="/lifestyle">Accueil Lifestyle</a>
</li>
<li role="menuitem">
<a href="/lifestyle/magazine">Magazine</a>
</li>
<li role="menuitem">
<a href="/lifestyle/deco-design">Déco & Design</a>
</li>
<li role="menuitem">
<a href="/lifestyle/love-sex">Love & Sex</a>
</li>
<li role="menuitem">
<a href="/lifestyle/psycho">Psycho & Bien-être</a>
</li>
<li role="menuitem">
<a href="/lifestyle/sorties">Sorties</a>
</li>
<li role="menuitem">
<a href="/lifestyle/food">Food</a>
</li>
<li role="menuitem">
<a href="/lifestyle/mode">Mode & Beauté</a>
</li>
<li role="menuitem">
<a href="/lifestyle/people">People</a>
</li>
<li role="menuitem">
<a href="/lifestyle/voyages">Voyages</a>
</li>
<li role="menuitem">
<a href="/lifestyle/royals">Royals</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse7" data-toggle="collapse">
<span class="navColor DEBATS"></span>
Débats
</button>
<ul class="collapse" id="collapse7" role="menu">
<li role="menuitem">
<a href="/debats">Accueil Débats</a>
</li>
<li role="menuitem">
<a href="/debats/edito">Editos</a>
</li>
<li role="menuitem">
<a href="/debats/opinions">Opinions</a>
</li>
<li role="menuitem">
<a href="/debats/ripostes">Ripostes</a>
</li>
<li role="menuitem">
<a href="/debats/diplomatie">Diplomatie pour les nuls</a>
</li>
<li role="menuitem">
<a href="/debats/chronique-redaction">La chronique de la rédaction</a>
</li>
<li role="menuitem">
<a href="/dossiers/">Dossiers rédactionnels</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse8" data-toggle="collapse">
<span class="navColor REGIONS"></span>
Régions
</button>
<ul class="collapse" id="collapse8" role="menu">
<li role="menuitem">
<a href="/regions">Accueil Régions</a>
</li>
<li role="menuitem">
<a href="/regions/bruxelles">Bruxelles</a>
</li>
<li role="menuitem">
<a href="/regions/brabant">Brabant</a>
</li>
<li role="menuitem">
<a href="/regions/flandre">Flandre</a>
</li>
<li role="menuitem">
<a href="/regions/liege">Gazette de Liége</a>
</li>
<li role="menuitem">
<a href="/regions/hainaut">Hainaut</a>
</li>
<li role="menuitem">
<a href="/regions/namur">Namur-Luxembourg</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse9" data-toggle="collapse">
<span class="navColor "></span>
Galeries photos
</button>
<ul class="collapse" id="collapse9" role="menu">
<li role="menuitem">
<a href="/galeries">Accueil Galeries photos</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse10" data-toggle="collapse">
<span class="navColor "></span>
Vidéos
</button>
<ul class="collapse" id="collapse10" role="menu">
<li role="menuitem">
<a href="/videos">Accueil Vidéos</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse11" data-toggle="collapse">
<span class="navColor "></span>
Services et blogs
</button>
<ul class="collapse" id="collapse11" role="menu">
<li role="menuitem">
<a href="/meteo">Météo</a>
</li>
<li role="menuitem">
<a href="/trafic">Trafic</a>
</li>
<li role="menuitem">
<a href="http://m.tele.lalibre.be">Programmes TV</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/page/blogs" target="_blank">Blogs</a>
</li>
<li role="menuitem">
<a href="http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">Immo Belgique</a>
</li>
<li role="menuitem">
<a href="http://emploi.lalibre.be/" target="_blank">Emploi</a>
</li>
<li role="menuitem">
<a href="http://bourse.lalibre.be">La bourse</a>
</li>
<li role="menuitem">
<a href="http://accessible.lalibre.be/templates/Lalibre/BasseVision1/" target="_blank">La Libre accessible</a>
</li>
<li role="menuitem">
<a href="/page/services">Encore plus</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse12" data-toggle="collapse">
<span class="navColor "></span>
Contactez-nous
</button>
<ul class="collapse" id="collapse12" role="menu">
<li role="menuitem">
<a href="/formulaire/contact">Formulaire de contact</a>
</li>
<li role="menuitem">
<a href="/page/coordonnees">Nos coordonnées</a>
</li>
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
</ul>
</div>
</div>
</div>
<div id="footerWebEditionLink" class="footerNavigation">
<div class="dropdown content">
<a class="btn EDITION-ABONNE payDeco" href="/edition-abonne">
<span class="navColor EDITION-ABONNE"></span>
Sélection LaLibre.be
</a>
</div>
</div>
<div id="footerOtherLinks" class="footerNavigation">
<div class="content">
<button class="btn AutresSites" type="button" id="dropdownAutresSites"
data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
data-toggle="collapse">Les autres sites IPM<span
class="navColor AutresSites"></span>
</button>
<ul class="collapse AutresSites" id="collapseAutresSites">
<li class="llb">
<a href="http://www.lalibre.be/" target="_blank">La Libre</a>
</li>
<li class="dh">
<a href="http://www.dhnet.be/" target="_blank">La DH</a>
</li>
<li>
<a href="http://www.cinebel.be" target="_blank">Cinebel</a>
</li>
<li>
<a href="http://www.logic-immo.be" target="_blank">Logic-Immo</a>
</li>
<li>
<a href="http://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
</li>
<li>
<a href="http://www.agenda.be/" target="_blank">Agenda</a>
</li>
<li>
<a href="http://www.onlysalesjob.be" target="_blank">Only sales Job</a>
</li>
<li>
<a href="http://ipmadvertising.be/" target="_blank">IPM Advertising</a>
</li>
</ul>
</div>
</div>
<div class="about row">
<div class="col-md-2">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"http://r0.llb.be/new/img/logoFooter-351.png"}'
 alt="La Libre.be">
</div>
<div class="col-md-8">
<p>Copyright © La Libre.be 1996-2017 Ipm sa - IPM | <a href="/copyright" target="_blank">Ce site est protégé par le droit d'auteur</a></p>
<address>
Rue des Francs 79, 1040
Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 44
&nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
</address>
</div>
<div class="col-md-2">
<div id="footerIndexLinks" class="footerNavigation indexMenu">
<button class="btn" type="button" data-target="#collapseIndex" data-parent="#footerCollapseWrapper" data-toggle="collapse">Index</button>
<ul class="collapse" id="collapseIndex">
<li><a href="http://actualite-generale.lalibre.be/">Actualité générale</a></li>
<li><a href="http://actualite-economique.lalibre.be/">Actualité économique</a></li>
<li><a href="http://actualite-culturelle.lalibre.be/">Actualité culturelle</a></li>
<li><a href="http://actualite-sportive.lalibre.be/">Actualité sportive</a></li>
<li><a href="http://actualite-sociale.lalibre.be/">Actualité sociale</a></li>
<li><a href="http://actualite-debats.lalibre.be/">Actualité débats</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="footerEnd">
<a class="cimLink" href="http://www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"http://r0.llb.be/new/img/logoCimInternet-f87.png"}'
 alt="CIM Internet" width="140" height="49" >
</a>
</div>
</footer>

<aside id="STICKY_FLOORAD" class="stickyContainer" data-callback="sticky">
<button id="stickyCloser" class="modal-close" data-dismiss="stickyContainer" aria-label="Close"><span class="sr-only">Fermer la publicité</span><span aria-hidden="true"><i class="fa fa-times"></i></span></button>
</aside>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aside id="OUTOFPAGE_BOTTOM" class="outOfPage_bottom" data-callback="">
<div id="OUTOFPAGE_BOTTOM_LOADER"></div>
</aside>
<script>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</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
</body>
</html>
