<!doctype html>
<!--[if lt IE 9]>
<html class="no-js lt-ie10 lt-ie9" lang="fr">
<![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" lang="fr">
<![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="fr">
<!--<![endif]-->
<head>
<meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>La justice rejette la demande de liquidation judiciaire des sociétés de Bernard Tapie - La Libre</title>
<meta name="description" content="L&#039;ex-homme d&#039;affaires et ancien ministre Bernard Tapie s&#039;est déclaré jeudi &quot;extrêmement heureux&quot; du rejet de la demande de...">
<meta name="author" content="La Libre.be">
<meta name="robots" content="index, follow, noarchive">
<meta name="google-site-verification" content="vA5vNBs595ylHBPLI6gjNTbcVXPp2uKbqJBkOMonO74">
<meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
<meta property="og:title" content="La justice rejette la demande de liquidation judiciaire des sociétés de Bernard Tapie">
<meta property="og:image" content="https://t1.llb.be/q7iwTU96Xk9mGURe9iGmbWoael0=/0x324:4363x2505/620x310/5b3e27805532692547e83d1a.jpg
">
<meta property="og:type" content="article">
<link rel="stylesheet" href="https://r0.llb.be/css/style-3d3.css">
<link rel="canonical" href="http://www.lalibre.be/actu/international/la-justice-rejette-la-demande-de-liquidation-judiciaire-des-societes-de-bernard-tapie-5b3e274755324d3f133046d6">
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<meta id="FBappId" property="fb:app_id" content="639326882769449">
<meta name="dailymotion-domain-verification" content="dmmxmchazyu0168dw">
</head>
<body
class="ARTICLE-Page"
data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":3},"LEADERBOARD_PROMO":{"callback":"adResponsive"},"HALFPAGE_CENTER":{"refresh":3,"proxistore":true},"DOUBLEARTICLE_CENTER":{"callback":"adResponsive","refresh":3},"BUTTON_CENTER":{"callback":"adResponsive"},"SPLASH_CENTER":{"lazyLoad":false,"minScreenWidth":800,"callback":"splash"},"OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"moatScritpOutsideTag":true,"callback":"wallpaper"},"OUTOFPAGE_BOTTOM":{"lazyLoad":false},"STICKY_FLOORAD":{"lazyLoad":false,"minScreenWidth":1024,"callback":"sticky"},"IMMO_BOX":null,"THINARTICLE_CENTER":null,"INREAD":null,"SHARETHROUGH":{"lazyLoad":false,"maxScreenWidth":767}}'
data-adhesedatalayer='{"location":"_llb_actu_international_","params":{"ty":"free","tn":7,"tm":9,"we":"calm","lo":"_llb_actu_international_","su":"unknown","tl":"none"}}'
data-targetedcontentdatalayer='[{"tag":"Location","value":"llb_actu_international"},{"tag":"DomainVisits","value":"lalibre.be"},{"tag":"Paying","value":"llb_free"},{"tag":"ArticleAuthor","value":"AFP"}]'
data-targetedcontentuserdatalayer=''
data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;5b3e274755324d3f133046d6&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2018-07-05T16:33:43&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;La justice rejette la demande de liquidation judiciaire des soci\u00e9t\u00e9s de Bernard Tapie&quot;,&quot;url&quot;:&quot;\/actu\/international\/la-justice-rejette-la-demande-de-liquidation-judiciaire-des-societes-de-bernard-tapie-5b3e274755324d3f133046d6&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;5b3e274755324d3f133046d6&quot;}]}'
data-cookieUserInfo="USER_LALIBRE"
data-cookieUser="BROKER_SS"
data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","rubrique":"Article","page_type":"Article","author":"AFP","article_length":"1500-2000","paid_article":0,"free_article":1,"article_status":"Free"}'
data-GTM-ID="GTM-56JJW4"
data-CIM-key="nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7"
data-CIM-param="lan=FR,key=actualite,subs=actu/international,free=articles/actu/international"
data-cXenseId="1146312058199983930"
data-proxistore-spots-ids='{"halfpage":"17997350","rectangle":"66161770"}'
data-netinoId="IPM01"
data-special-font="Roboto+Condensed"
data-sharethroughKey="t2raDVoqyAM1H4r3YbGSZ8xH"
data-adyoulikeActive="true"
data-onetrust-id="0427e030-12a1-4f77-82af-763bc3a3610b"
>
<div id="splashModal" class="modal modal-splash fade" tabindex="-1" role="dialog">
<div class="modal-dialog">
<button class="modal-close" data-dismiss="modal" aria-label="Close"><span class="sr-only">Fermer la publicité</span><span aria-hidden="true"><i class="fa fa-times"></i></span></button>
<aside id="SPLASH_CENTER" class="modal-content splash">
<div id="SPLASH_CENTER_LOADER"></div>
</aside>
</div>
</div><header class="documentHeader">
<!--[if lt IE 9]>
<div class="container">
<div class="alert alert-info">
<p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
<p>
Nous vous invitons à <a class="alert-link" href="http://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
pour utiliser notre site dans les meilleures conditions.
</p>
</div>
</div>
<![endif]-->
<nav id="mainMenu" class="site-nav documentMenu navbar">
<div class="navbar-header">
<button type="button" class="c-hamburger c-hamburger--htx navbar-toggle" id="navbar-toggle" data-target="sideNav">
<span class="c-hamburger__line"></span>
<span class="c-hamburger__label">Menu</span>
</button>
<div class="site-nav__item site-nav__brand site-nav__brand@sm">
<a class="site-nav__home" title="Retour à la page d'accueil" href="/">
<img class="site-nav__logo site-nav__logo@xs site-nav__logo@sm" alt="La Libre.be" src="https://r0.llb.be/img/logoMainLarge-341.png" >
</a>
</div>
<ul class="site-nav__right">
<li class="site-nav__item site-nav__item--bordered hidden-xs">
<a class="site-nav__link" href="http://kiosque.lalibre.be/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-newspaper"></i>Journal</a>
</li>
<li class="site-nav__item site-nav__item--bordered hidden-xs ">
<a class="site-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@md fa fa-camera"></i>Alertez-nous</a>
</li>
<!-- TOPBAR_PLACEHOLDER_START -->
<li id="connectLink" class="site-nav__item site-nav__item--bordered hidden-xs ">
<a class="site-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@md fa fa-user-nav"></i>Je me connecte</a>
</li>
<!-- TOPBAR_PLACEHOLDER_END -->
<li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm">
<a class="site-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-radio-play"></i>Radio</a>
</li>
<li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm ">
<a class="site-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@md fa fa-mail"></i>Newsletter</a>
</li>
<li class="site-nav__item site-nav__item--bordered dropdown hidden-xs hidden-sm">
<a id="site-nav__search" class="site-nav__link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="#"><i class="site-nav__icon fa fa-search"></i>Recherche</a>
<div class="site-nav__dropdown dropdown-menu">
<form action="/recherche" class="form-inline">
<div class="site-nav__form form-group">
<input id="site-nav__input" class="site-nav__input form-control" type="search" name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
<button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</li>
<li id="lastButton" class="site-nav__item site-nav__item--bordered site-nav__button site-nav__button@sm">
<a href="http://www.ipmstore.be/lalibre" class="site-nav__button__link" target="_blank">Abonnez-vous</a>
</li>
</ul>
</div>
<div id="sideNav" class="side-nav">
<div class="dropdown topSearch navbar-right hidden-md hidden-lg">
<a href="#" class="btn-search navbar-link" data-toggle="dropdown">
<i class="fa fa-search side-nav__form__icon@sm"></i>
</a>
<div class="side-nav__form@sm dropdown-menu">
<form action="/recherche" class="form-inline">
<div class="site-nav__form form-group">
<input class="form-control" type="search" name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
<button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</div>
<ul class="side-nav__list">
<!-- LEFTMENU_PLACEHOLDER_START -->
<li id="menuConnectLink" class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@sm fa fa-user-nav"></i>Je me connecte</a>
</li>
<!-- LEFTMENU_PLACEHOLDER_END -->
<li class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="http://kiosque.lalibre.be/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-newspaper"></i>Journal</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@sm fa fa-camera"></i>Alertez-nous</a>
</li><li class="side-nav__item side-nav__item--secondary">
<a class="side-nav__link" title="Accueil" href="/">
A la une
</a>
</li>
<li class="side-nav__item RIGHT SUBSCRIBERSLINK">
<a class="side-nav__link" href="/edition-abonne">
Sélection LaLibre.be
</a>
</li>
<li class="side-nav__item ACTU dropdown is-active">
<a href="/actu" class="side-nav__link ACTU dropdown is-active dropdown-toggle" data-toggle="dropdown">
Actu
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/actu">
Accueil Actu
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/international">
International
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/belgique">
Belgique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/politique-belge">
Politique belge
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/sciences-sante">
Sciences - Santé
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/planete">
Planète
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/planete/inspire">
La Libre Inspire
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://afrique.lalibre.be/" target="_blank">
La Libre Afrique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://dossiers.lalibre.be/mwa/" target="_blank">
Move With Africa
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/personnalite">
La personnalité
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/sondages">
Nos sondages
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/videos">
L'actu en vidéos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/infographies">
L'actu en infographie
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/dernieres-depeches">
Les dernières dépêches
</a>
</li>
</ul>
</li>
<li class="side-nav__item ECONOMIE dropdown">
<a href="/economie" class="side-nav__link ECONOMIE dropdown dropdown-toggle" data-toggle="dropdown">
Economie
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/economie">
Accueil Economie
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/immo">
Immo
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/digital">
Digital
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/libre-entreprise">
Entreprise
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/emploi">
Emploi / RH
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/conjoncture">
Conjoncture
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/eco-debats">
Eco-débats
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/placements">
Placements
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/auto">
Auto
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://bourse.lalibre.be">
La Bourse
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sicav">
Sicav
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/page/rapport">
Rapports annuels
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/batibouw2018">
Batibouw 2018
</a>
</li>
</ul>
</li>
<li class="side-nav__item CULTURE dropdown">
<a href="/culture" class="side-nav__link CULTURE dropdown dropdown-toggle" data-toggle="dropdown">
Culture
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/culture">
Accueil Culture
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/cinema">
Cinéma
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/musique">
Musique / Festivals
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/arts">
Arts et Expos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/medias-tele">
Médias/Télé
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/livres-bd">
Livres - BD
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/serie-tv">
Série TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/scenes">
Scènes
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/politique">
Politique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://tele.lalibre.be">
Programmes TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/culture/cinema/cannes">
Festival de Cannes
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://dossiers.lalibre.be/metiers-du-cinema/" target="_blank">
Opération "Cinéastes en classe"
</a>
</li>
</ul>
</li>
<li class="side-nav__item SPORTS dropdown">
<a href="/sports" class="side-nav__link SPORTS dropdown dropdown-toggle" data-toggle="dropdown">
Sports
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/sports">
Accueil Sports
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/football">
Football
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/tennis">
Tennis
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/golf">
Golf
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/cyclisme">
Cyclisme
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/hockey">
Hockey
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/formule-1">
Formule 1
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/omnisports">
Omnisports
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/resultats" target="_blank">
Résultats sportifs
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://infosports.lalibre.be ">
Le sport en direct
</a>
</li>
</ul>
</li>
<li class="side-nav__item LIFESTYLE dropdown LIFESTYLE">
<a href="/lifestyle" class="side-nav__link LIFESTYLE dropdown LIFESTYLE dropdown-toggle" data-toggle="dropdown">
Lifestyle
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle">
Accueil Lifestyle
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/magazine">
Magazine
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/deco-design">
Déco & Design
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/love-sex">
Love & Sex
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/psycho">
Psycho & Bien-être
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/sorties">
Sorties
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/food">
Food
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/mode">
Mode & Beauté
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/people">
People
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/voyages">
Voyages
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/royals">
Royals
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/supplement/essentielle-vino">
Essentielle Vino
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/quiz-concours">
Quiz et concours
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/hommes">
Pour l'homme
</a>
</li>
</ul>
</li>
<li class="side-nav__item DEBATS dropdown">
<a href="/debats" class="side-nav__link DEBATS dropdown dropdown-toggle" data-toggle="dropdown">
Débats
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/debats">
Accueil Débats
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/edito">
Editos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/opinions">
Opinions
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/ripostes">
Ripostes
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/diplomatie">
La diplomatie pour les nuls
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/chronique-redaction">
La chronique de la rédaction
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/dossiers/">
Dossiers rédactionnels
</a>
</li>
</ul>
</li>
<li class="side-nav__item REGIONS dropdown">
<a href="/regions" class="side-nav__link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
Régions
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/regions">
Accueil Régions
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/bruxelles">
Bruxelles
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/brabant">
Brabant
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/flandre">
Flandre
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/liege">
Gazette de Liége
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/hainaut">
Hainaut
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/namur">
Namur-Luxembourg
</a>
</li>
</ul>
</li>
<li class="side-nav__item NETWORK">
<a class="side-nav__link" href="/network">
Network
</a>
</li>
<li class="side-nav__item PHOTOS">
<a class="side-nav__link" href="/galeries">
Galeries photos
</a>
</li>
<li class="side-nav__item ">
<a class="side-nav__link" href="/videos">
Vidéos
</a>
</li>
<li class="side-nav__item dropdown emptyLink">
<a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
Services et blogs
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/meteo">
Météo
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/trafic">
Trafic
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://m.tele.lalibre.be">
Programmes TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/page/blogs" target="_blank">
Blogs
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lesvoyagesdelalibre.be/" target="_blank">
Les Voyages de La Libre
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
Immo Belgique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://emploi.lalibre.be/" target="_blank">
Emploi
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://sudoku.lalibre.be/">
Sudoku
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://bourse.lalibre.be">
La bourse
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://accessible.lalibre.be/templates/Lalibre/BasseVision1/" target="_blank">
La Libre accessible
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/services">
Encore plus
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown emptyLink">
<a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
Contactez-nous
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/formulaire/contact">
Formulaire de contact
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/coordonnees">
Nos coordonnées
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown emptyLink">
<a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
Mentions légales
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/page/vieprivee">
Vie privée
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/page/infos-cookies">
Infos cookies
</a>
</li>
</ul>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
<a class="side-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-radio-play"></i>Radio</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
<a class="side-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@sm fa fa-mail"></i>Newsletter</a>
</li></ul>
</div>
</nav>
<div id="site-subnav" class="site-subnav">
<div class="site-subnav__bg u-background__left"></div>
<div class="site-subnav__bg u-background__right"></div>
<ul class="site-subnav__list">
<li class="site-subnav__item site-subnav__title">En ce moment</li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://www.lalibre.be/culture/cinema" >Retrouvez toutes les sorties cinéma de cette semaine</a></li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://www.lalibre.be/debats/edito" >Tous les éditos de LaLibre</a></li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://www.lalibre.be/meteo" >Les prévisions météo</a></li>
</ul>
</div>
</header>
<aside id="OUTOFPAGE_TOP" class="wallpaper">
<div id="OUTOFPAGE_TOP_LOADER"></div>
</aside>
<div class="wrapper">
<main id="documentBody" class="documentBody container-fluid">
<!-- cxenseparse_start --><!-- cxenseparse_end -->
<div id="block0" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="LEADERBOARD_TOP" class="leaderboard">
<div id="LEADERBOARD_TOP_LOADER"></div>
</aside>


</div>
</div>
</div>
<div id="block1" class="block block__CONTENT">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="INREAD" class="inread">
<div id="INREAD_LOADER"></div>
</aside>
<div class="article">
<header>
<!-- cxenseparse_start -->
<h1 class="article_title">La justice rejette la demande de liquidation judiciaire des sociétés de Bernard Tapie</h1>
<!-- cxenseparse_end -->
<p class="article-productionData">
<span class="article-productionData-author">AFP</span>
<span class="article-productionData-date">
Publié le <time title="jeudi 05 juillet 2018 à 16h13" datetime="2018-07-05 16:13:43">
jeudi 05 juillet 2018 à 16h13
</time>

- Mis à jour le <time title="jeudi 05 juillet 2018 à 16h33" datetime="2018-07-05 16:33:43">
jeudi 05 juillet 2018 à 16h33
</time>

</span>
</p>
</header>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.llb.be/CK59U4SeKAweo7uSVHyYdTjSnqM=/0x324:4363x2505/140x70/5b3e27805532692547e83d1a.jpg","300":"https://t1.llb.be/9MgaYpY4zq2lCR0Ljpx-R6Br2Iw=/0x324:4363x2505/300x150/5b3e27805532692547e83d1a.jpg","620":"https://t1.llb.be/q7iwTU96Xk9mGURe9iGmbWoael0=/0x324:4363x2505/620x310/5b3e27805532692547e83d1a.jpg","940":"https://t1.llb.be/aWom1tENa4pxjXouZzEcoqI9cpo=/0x324:4363x2505/940x470/5b3e27805532692547e83d1a.jpg"}'
 alt="" title="&copy; demoulin">
<noscript>
<img src="https://t1.llb.be/aWom1tENa4pxjXouZzEcoqI9cpo=/0x324:4363x2505/940x470/5b3e27805532692547e83d1a.jpg
" alt="" title="&copy; demoulin">
</noscript>
</div>
<div class="article-shareBox addthis_sharing_toolbox"></div>
</div>
</div>
</div><div class="row">
<div class="col-md-8 block_item__double-md">
<div class="article">
<aside class="article-highlightedLinksBox">
<ul class="nav nav-list">
<li>
<a href="/actu/international/bernard-tapie-parle-de-son-cancer-on-va-continuer-a-se-battre-5a4b7c1fcd70b09cef6b880a" >
<i class="fa fa-ARTICLE" title="Article"></i>
Bernard Tapie parle de son cancer: "On va continuer à se battre !"
</a>
</li>
<li>
<a href="/actu/international/enquete-sur-l-arbitrage-tapie-les-derniers-recours-de-l-homme-d-affaires-rejetes-59f72fdacd705114f006e922" >
<i class="fa fa-ARTICLE" title="Article"></i>
Enquête sur l'arbitrage Tapie: Les derniers recours de l'homme d'affaires rejetés
</a>
</li>
</ul>
</aside>
<div id="article-text" class="article-text">
<a href="/actu/international" class="article-sectionLink label label-section ACTU">International</a>
<!-- cxenseparse_start -->
<p>L'ex-homme d'affaires et ancien ministre Bernard Tapie s'est d&eacute;clar&eacute; jeudi &quot;extr&ecirc;mement heureux&quot; du rejet de la demande de liquidation judiciaire de ses soci&eacute;t&eacute;s, y voyant &quot;une bonne nouvelle pour toutes les parties&quot;.</p> 
<p>Le tribunal de commerce de Paris a rejet&eacute; jeudi cette demande de liquidation judiciaire des soci&eacute;t&eacute;s de Bernard Tapie, condamn&eacute; &agrave; rembourser 404 millions d'euros per&ccedil;us en 2008 dans son litige avec le Cr&eacute;dit lyonnais, selon le jugement consult&eacute; par l'AFP.</p> 
<p>Le tribunal se pronon&ccedil;ait sur la requ&ecirc;te du parquet de Paris, qui r&eacute;clamait la liquidation judiciaire des holdings GBT (Groupe Bernard Tapie), propri&eacute;taire du groupe de m&eacute;dias La Provence, et de FIBT (Financi&egrave;re Immobili&egrave;re Bernard Tapie). Le minist&egrave;re public avait formul&eacute; cette demande apr&egrave;s le rejet en avril par la justice du plan de sauvegarde qui &eacute;talait ce remboursement sur six ans.</p> 
<p>&quot;Je suis extr&ecirc;mement heureux pour au moins trois raisons&quot;, a d&eacute;clar&eacute; M. Tapie &agrave; l'AFP. &quot;La premi&egrave;re, c'est que, m&ecirc;me lorsque la situation incite la justice &agrave; vous &ecirc;tre d&eacute;favorable, vous tombez toujours, &agrave; un moment ou &agrave; un autre, sur des magistrats qui n'ont &agrave; coeur que de respecter le droit, rien que le droit&quot;.</p> 
<p>&quot;C'est aussi une bonne nouvelle pour tout le monde, pout toutes les parties. Quelle que soit la somme au final &agrave; rembourser, j'ai mis en place des garanties incontestables, qui permettent d'aller au bout de ce remboursement&quot;, a ajout&eacute; M. Tapie.</p> 
<p>&quot;Et surtout, je suis tellement heureux par rapport &agrave; La Provence&quot;, qui &quot;fait un travail incroyable et qui va pouvoir continuer &agrave; travailler dans la s&eacute;r&eacute;nit&eacute;&quot;, s'est-il encore r&eacute;joui.</p><!-- cxenseparse_end -->
</div>
<div class="article-productionData-author--small">AFP</div>
<div class="article-shareBox addthis_sharing_toolbox"></div>
<aside class="newswebrecoslb"></aside>
<aside class="article-linksList">
<h2 class="nav-header article-linksList-header">Sur le même sujet :</h2>
<ul class="nav nav-list">
<li>
<a href="/actu/international/bernard-tapie-parle-de-son-cancer-on-va-continuer-a-se-battre-5a4b7c1fcd70b09cef6b880a" >
<i class="fa fa-CLASSIC"></i>
Bernard Tapie parle de son cancer: "On va continuer à se battre !"
</a>
</li>
<li>
<a href="/actu/international/enquete-sur-l-arbitrage-tapie-les-derniers-recours-de-l-homme-d-affaires-rejetes-59f72fdacd705114f006e922" >
<i class="fa fa-CLASSIC"></i>
Enquête sur l'arbitrage Tapie: Les derniers recours de l'homme d'affaires rejetés
</a>
</li>
</ul>
</aside>
<aside id="THINARTICLE_CENTER" class="thinBannerBottom">
</aside>
<aside class="comments">
<div id="comments" class="fb-comments" data-href="http://www.lalibre.be/s/art/5b3e274755324d3f133046d6" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</aside>
</div>
</div>
<div class="col-md-4 block_item__simple">
<aside id="HALFPAGE_CENTER" class="halfpage">
<div id="HALFPAGE_CENTER_LOADER"></div>
</aside>


<article id="widgetBlock1Pos2" class="widget">
<h2 class="sr-only">
Facebook
</h2>
<div class="embedWrapper"></div></article>
<aside id="SHARETHROUGH" class="sharethrough"></aside>
<aside id="adYouLikeWidget"></aside>


<article id="widgetBlock1Pos4" class="box widget">
<h2 class="box_title ACTU">
Derniers articles</h2>
<div class="box_body box_body__border">
<ul class="list_container">
<li class="list_item">
<a class="list_item_link" href="/actu/international/les-eurodeputes-refusent-une-transparence-accrue-sur-leur-indemnite-mais-combien-gagnent-ils-5b3e0cff5532692547e7f8a8"> <div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<div class="list_item_title">
Les eurodéputés refusent une transparence accrue sur leur indemnité. Mais combien gagnent-ils?</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/international/la-justice-rejette-la-demande-de-liquidation-judiciaire-des-societes-de-bernard-tapie-5b3e274755324d3f133046d6"> <div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<div class="list_item_title">
La justice rejette la demande de liquidation judiciaire des sociétés de Bernard Tapie</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/international/des-braconniers-devores-par-des-lions-en-afrique-du-sud-5b3e18905532692547e80aae"> <div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<div class="list_item_title">
Des braconniers dévorés par des lions en Afrique du Sud</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/international/payer-pour-pouvoir-dormir-dans-la-cellule-de-mandela-l-idee-qui-indigne-a-robben-island-5b3e09a95532692547e7f892"> <div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<div class="list_item_title">
Payer pour pouvoir dormir dans la cellule de Mandela : l'idée qui indigne à Robben Island</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/international/ce-que-l-on-sait-sur-le-nouvel-empoisonnement-au-novitchok-en-angleterre-5b3e03505532692547e7c832"> <div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<div class="list_item_title">
Ce que l'on sait sur le nouvel empoisonnement au Novitchok en Angleterre</div>
</a>
</li>
</ul>

</div>
</article>

<article id="widgetBlock1Pos5" class="widget">
<h2 class="sr-only">
Ailleurs sur le web
</h2>
<div class="embedWrapper"></div></article>
<aside id="BUTTON_CENTER" class="button">
<div id="BUTTON_CENTER_LOADER"></div>
</aside>


<article id="widgetBlock1Pos7" class="box widget">
<h2 class="box_title ACTU">
Les + consultés de la semaine</h2>
<div class="box_body box_body__border">
<ol class="list_container list_container__top">
<li class="list_item">
<a class="list_item_link" href="/actu/international/une-mannequin-belge-fait-scandale-en-posant-nue-pres-du-mur-des-lamentations-5b34edf355324d3f130b5047"> <div class="list_item_picto picto_width list_item_picto__top">
<span class="list_item_picto__top_number">1</span>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.llb.be/_sZadOiVW4b_bUev12c_ZWz77-o=/0x627:4272x2763/140x70/5b34f3e955324d3f130b6abd.jpg","300":"https://t1.llb.be/rq7M6VAODcW2cmqYb1bU8oMP4co=/0x627:4272x2763/300x150/5b34f3e955324d3f130b6abd.jpg","620":"https://t1.llb.be/LDsL7IdJfpNsNG6zE3B2PCBuF6o=/0x627:4272x2763/620x310/5b34f3e955324d3f130b6abd.jpg","940":"https://t1.llb.be/DPHdMwWHjsY0HEtFbHJ4s1kRMHI=/0x627:4272x2763/940x470/5b34f3e955324d3f130b6abd.jpg"}'
 alt="" title="&copy; REPORTERS">
</div>

</div>
<div class="list_item_title list_item_title__top">
Une mannequin belge fait scandale en posant nue près du mur des Lamentations</div>

<p class="list_item_text list_item_text__top">Une mannequin belge a fait scandale en posant nue près du mur des Lamentations, lieu le plus sacré où les juifs peuvent prier dans la Vieille ville de Jérusalem, les autorités religieuses dénonçant un incident "embarrassant et grave". Sur le cliché, ...</p>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/international/donald-trump-remonte-les-bretelles-de-charles-michel-5b352d0455324d3f130c1f5c"> <div class="list_item_picto picto_width list_item_picto__top">
<span class="list_item_picto__top_number">2</span>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.llb.be/D7unj0b6xkHD5D2LL0gdMbZbNkY=/0x108:3744x1980/140x70/5b35305d5532692547ca7339.jpg","300":"https://t1.llb.be/Ql5Zl942ltoGLE42XzYEyRudQkg=/0x108:3744x1980/300x150/5b35305d5532692547ca7339.jpg","620":"https://t1.llb.be/7AL4P15ior_yWzDfq0lKQade4Ng=/0x108:3744x1980/620x310/5b35305d5532692547ca7339.jpg","940":"https://t1.llb.be/QuZ2qLGAMD6IdTazicfa0pMizpo=/0x108:3744x1980/940x470/5b35305d5532692547ca7339.jpg"}'
 alt="" title="&copy; ap">
<span class="label label-primary">Exclusif</span>
</div>

</div>
<div class="list_item_title list_item_title__top">
Donald Trump remonte les bretelles de Charles Michel</div>

<p class="list_item_text list_item_text__top">Déterminé à honorer une promesse de campagne et à faire plier les pays récalcitrants, Donald Trump a envoyé une lettre personnalisée à plusieurs chefs d’Etat et de gouvernement, tout en reprenant la même argumentation.</p>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/international/en-plein-mondial-on-annonce-aux-russes-qu-ils-travailleront-jusqu-a-la-mort-5b39273455324d3f131cd1d8"> <div class="list_item_picto picto_width list_item_picto__top">
<span class="list_item_picto__top_number">3</span>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t2.llb.be/7s5boT5Yld6suvb551EkdtDK5kg=/0x72:1439x791/140x70/5b39273355324d3f131cd1d7.jpg","300":"https://t2.llb.be/AUFRepJwq9aGowcYe5gVTmzP-4I=/0x72:1439x791/300x150/5b39273355324d3f131cd1d7.jpg","620":"https://t2.llb.be/YnvxOjT8kU54lk57AjdlVE8tE9U=/0x72:1439x791/620x310/5b39273355324d3f131cd1d7.jpg","940":"https://t2.llb.be/m8-GZAXuyR-VnD9SnS-uNRs4CIs=/0x72:1439x791/940x470/5b39273355324d3f131cd1d7.jpg"}'
 alt="" title="&copy; AP">
<span class="label label-primary">Reportage</span>
</div>

</div>
<div class="list_item_title list_item_title__top">
En plein Mondial, on annonce aux Russes qu'ils travailleront jusqu'à la mort</div>

<p class="list_item_text list_item_text__top"><b>En plein mondial, ce projet est le plus impopulaire jamais annoncé par le Kremlin.</b> 
<i>"Nous sommes tous contre</i>", lance Anna sur un ton catégorique. Dans la cour de son immeuble, dans la banlieue de Iaroslavl (300 km de Moscou), entamer ...</p>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/international/la-maison-blanche-troublee-par-les-revelations-sur-le-ministre-de-l-environnement-5b3c54735532692547e2505e"> <div class="list_item_picto picto_width list_item_picto__top">
<span class="list_item_picto__top_number">4</span>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.llb.be/TscznD1YhU2MtOPTBk0wcYYKuXE=/0x175:5165x2757/140x70/5b3c54d05532692547e25060.jpg","300":"https://t1.llb.be/d81ZnuUK-OkwU4mSi1tw4MSx2Ik=/0x175:5165x2757/300x150/5b3c54d05532692547e25060.jpg","620":"https://t1.llb.be/7mrBdJdcDTWm5f3MTktfVfy9E0g=/0x175:5165x2757/620x310/5b3c54d05532692547e25060.jpg","940":"https://t1.llb.be/C1aqms3i31IJUS5vq42fqaqG1Mk=/0x175:5165x2757/940x470/5b3c54d05532692547e25060.jpg"}'
 alt="" title="&copy; afp">
</div>

</div>
<div class="list_item_title list_item_title__top">
La Maison Blanche troublée par les révélations sur le ministre de l'Environnement</div>

<p class="list_item_text list_item_text__top">La Maison Blanche a qualifié mardi de "troublantes" les accusations croissantes contre le ministre américain de l'Environnement, qui serait visé par une dizaines d'enquêtes fédérales distinctes. "Nous sommes au courant des nombreuses informations de ...</p>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/international/un-comedien-piege-trump-a-bord-de-l-avion-presidentiel-air-force-one-5b371d2b55324d3f13144b27"> <div class="list_item_picto picto_width list_item_picto__top">
<span class="list_item_picto__top_number">5</span>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.llb.be/q3AjgNRdoT8t4iXBuDevoZtdxkk=/0x51:2448x1275/140x70/5b371e0d55324d3f13144b2f.jpg","300":"https://t1.llb.be/eBMGilytPdL1YkuuwZNM7xtrFno=/0x51:2448x1275/300x150/5b371e0d55324d3f13144b2f.jpg","620":"https://t1.llb.be/0t8MfEptD27iY_p2H-nzKCRNZJs=/0x51:2448x1275/620x310/5b371e0d55324d3f13144b2f.jpg","940":"https://t1.llb.be/B__QsS8l9GY3748eRf7wVle-SAA=/0x51:2448x1275/940x470/5b371e0d55324d3f13144b2f.jpg"}'
 alt="" title="&copy; REPORTERS">
</div>

</div>
<div class="list_item_title list_item_title__top">
Un comédien piège Trump à bord de l'avion présidentiel Air Force One</div>

<p class="list_item_text list_item_text__top">Piéger le président de la première puissance mondiale avec un canular téléphonique à bord d'Air Force One? C'est possible. Se faisant passer pour le sénateur démocrate du New Jersey Robert Menendez, le comédien John Melendez a réussi à entrer en ...</p>
</a>
</li>
</ol>

</div>
</article>

<article id="widgetBlock1Pos8" class="box widget">
<h2 class="box_title">
Les derniers articles de ParisMatch.be</h2>
<div class="box_body box_body__border">
<ul class="list_container">
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/culture/cinema/155077/le-film-qui-a-fait-pleurer-quentin-tarantino-vous-fera-trembler-de-peur" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"http://parismatch.be/app/uploads/2018/07/SUSPIRIA_Unit_07727R_photo-credit_Sandro-Kopp_preview-700x430.jpeg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
Le film qui a fait pleurer Quentin Tarantino vous fera trembler de peur</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/actualites/sport/155061/confidences-exclusives-le-mystere-david-goffin-samplifie" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"http://parismatch.be/app/uploads/2018/07/belgaimage-132229708-full-700x430.jpg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
Confidences exclusives : Le mystère David Goffin s’amplifie</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/actualites/societe/155053/les-enfants-coinces-dans-une-grotte-de-thailande-vont-devoir-apprendre-a-plonger" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"http://parismatch.be/app/uploads/2018/07/BELGAIMAGE-137630648-700x430.jpg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
Les enfants coincés dans une grotte de Thaïlande vont devoir apprendre à plonger</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/actualites/sport/155019/laeroport-de-bogota-a-retarde-tous-ses-vols-pour-le-match-de-la-colombie" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"http://parismatch.be/app/uploads/2018/07/BELGAIMAGE-137593703-700x430.jpg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
L'aéroport de Bogota a retardé tous ses vols pour le match de la Colombie</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/culture/155037/claude-lanzmann-le-realisateur-de-shoah-est-mort" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"http://parismatch.be/app/uploads/2018/07/BELGAIMAGE-137636232-700x430.jpg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
Claude Lanzmann, le réalisateur de "Shoah", est mort</div>
</a>
</li>
</ul>
</div>
</article>

<article id="widgetBlock1Pos9" class="widget">
<h2 class="sr-only">
cover-ci
</h2>
<div class="embedWrapper"></div></article>
<aside id="IMMO_BOX" class="immoBox">
<div id="IMMO_BOX_LOADER"></div>
</aside>


<article id="widgetBlock1Pos11" class="widget">
<h2 class="sr-only">
Cover-PM
</h2>
<div class="embedWrapper"></div></article>
</div>
</div>
</div>
</main>
</div>
<footer class="documentFooter">
<div class="documentFooterBar">
<strong class="container">
Faisons vivre l'info avec  <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://r0.llb.be/img/logoFooterBar-ec7.png"}'
 alt="La Libre.be" >
</strong>
</div>
<div id="footerCollapseWrapper" class="container documentFooterMain">
<div class="row plusBlock">
<div class="col-md-6 searchBlock">
<h2 class="title">Recevez nos newsletters</h2>
<form class="form-inline" action="/formulaire/newsletter" method="POST">
<input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" >
<button class="btn btn-primary" type="submit">Inscription à la newsletter</button>
</form>
</div>
<div class="col-md-6 socialBlock">
<h2 class="title">Suivez-nous</h2>
<ul class="listLink">
<li>
<a href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li>
<a href="https://plus.google.com/115032241919987649677/posts" title="Suivre La Libre.be sur Google+" target="_blank">
<i class="fa fa-google-plus"></i><span class="sr-only">Google+</span>
</a>
</li>
<li>
<a href="/rss/about" title="Abonnez-vous au flux RSS de La Libre.be" target="_blank">
<i class="fa fa-rss"></i><span class="sr-only">RSS</span>
</a>
</li>
<li>
<a class="appsLink" href="/page/mobile" title="Les applications mobiles de La Libre.be">
<i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
</a>
</li>
</ul>
</div>
</div>
<div id="footerSectionLinks" class="footerNavigation row">
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
<span class="navColor ACTU"></span>
Actu
</button>
<ul class="collapse" id="collapse1" role="menu">
<li role="menuitem">
<a href="/actu">Accueil Actu</a>
</li>
<li role="menuitem">
<a href="/actu/international">International</a>
</li>
<li role="menuitem">
<a href="/actu/belgique">Belgique</a>
</li>
<li role="menuitem">
<a href="/actu/politique-belge">Politique belge</a>
</li>
<li role="menuitem">
<a href="/actu/sciences-sante">Sciences - Santé</a>
</li>
<li role="menuitem">
<a href="/actu/planete">Planète</a>
</li>
<li role="menuitem">
<a href="/actu/planete/inspire">La Libre Inspire</a>
</li>
<li role="menuitem">
<a href="https://afrique.lalibre.be/" target="_blank">La Libre Afrique</a>
</li>
<li role="menuitem">
<a href="http://dossiers.lalibre.be/mwa/" target="_blank">Move With Africa</a>
</li>
<li role="menuitem">
<a href="/actu/personnalite">La personnalité</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/sondages">Nos sondages</a>
</li>
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li role="menuitem">
<a href="/videos">L'actu en vidéos</a>
</li>
<li role="menuitem">
<a href="/infographies">L'actu en infographie</a>
</li>
<li role="menuitem">
<a href="/dernieres-depeches">Les dernières dépêches</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse2" data-toggle="collapse">
<span class="navColor ECONOMIE"></span>
Economie
</button>
<ul class="collapse" id="collapse2" role="menu">
<li role="menuitem">
<a href="/economie">Accueil Economie</a>
</li>
<li role="menuitem">
<a href="/economie/immo">Immo</a>
</li>
<li role="menuitem">
<a href="/economie/digital">Digital</a>
</li>
<li role="menuitem">
<a href="/economie/libre-entreprise">Entreprise</a>
</li>
<li role="menuitem">
<a href="/economie/emploi">Emploi / RH</a>
</li>
<li role="menuitem">
<a href="/economie/conjoncture">Conjoncture</a>
</li>
<li role="menuitem">
<a href="/economie/eco-debats">Eco-débats</a>
</li>
<li role="menuitem">
<a href="/economie/placements">Placements</a>
</li>
<li role="menuitem">
<a href="/economie/auto">Auto</a>
</li>
<li role="menuitem">
<a href="http://bourse.lalibre.be">La Bourse</a>
</li>
<li role="menuitem">
<a href="/sicav">Sicav</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/page/rapport">Rapports annuels</a>
</li>
<li role="menuitem">
<a href="/economie/batibouw2018">Batibouw 2018</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse3" data-toggle="collapse">
<span class="navColor CULTURE"></span>
Culture
</button>
<ul class="collapse" id="collapse3" role="menu">
<li role="menuitem">
<a href="/culture">Accueil Culture</a>
</li>
<li role="menuitem">
<a href="/culture/cinema">Cinéma</a>
</li>
<li role="menuitem">
<a href="/culture/musique">Musique / Festivals</a>
</li>
<li role="menuitem">
<a href="/culture/arts">Arts et Expos</a>
</li>
<li role="menuitem">
<a href="/culture/medias-tele">Médias/Télé</a>
</li>
<li role="menuitem">
<a href="/culture/livres-bd">Livres - BD</a>
</li>
<li role="menuitem">
<a href="/culture/serie-tv">Série TV</a>
</li>
<li role="menuitem">
<a href="/culture/scenes">Scènes</a>
</li>
<li role="menuitem">
<a href="/culture/politique">Politique</a>
</li>
<li role="menuitem">
<a href="http://tele.lalibre.be">Programmes TV</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/culture/cinema/cannes">Festival de Cannes</a>
</li>
<li role="menuitem">
<a href="http://dossiers.lalibre.be/metiers-du-cinema/" target="_blank">Opération "Cinéastes en classe"</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse4" data-toggle="collapse">
<span class="navColor SPORTS"></span>
Sports
</button>
<ul class="collapse" id="collapse4" role="menu">
<li role="menuitem">
<a href="/sports">Accueil Sports</a>
</li>
<li role="menuitem">
<a href="/sports/football">Football</a>
</li>
<li role="menuitem">
<a href="/sports/tennis">Tennis</a>
</li>
<li role="menuitem">
<a href="/sports/golf">Golf</a>
</li>
<li role="menuitem">
<a href="/sports/cyclisme">Cyclisme</a>
</li>
<li role="menuitem">
<a href="/sports/hockey">Hockey</a>
</li>
<li role="menuitem">
<a href="/sports/formule-1">Formule 1</a>
</li>
<li role="menuitem">
<a href="/sports/omnisports">Omnisports</a>
</li>
<li role="menuitem">
<a href="/sports/resultats" target="_blank">Résultats sportifs</a>
</li>
<li role="menuitem">
<a href="http://infosports.lalibre.be ">Le sport en direct</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse5" data-toggle="collapse">
<span class="navColor LIFESTYLE"></span>
Lifestyle
</button>
<ul class="collapse" id="collapse5" role="menu">
<li role="menuitem">
<a href="/lifestyle">Accueil Lifestyle</a>
</li>
<li role="menuitem">
<a href="/lifestyle/magazine">Magazine</a>
</li>
<li role="menuitem">
<a href="/lifestyle/deco-design">Déco & Design</a>
</li>
<li role="menuitem">
<a href="/lifestyle/love-sex">Love & Sex</a>
</li>
<li role="menuitem">
<a href="/lifestyle/psycho">Psycho & Bien-être</a>
</li>
<li role="menuitem">
<a href="/lifestyle/sorties">Sorties</a>
</li>
<li role="menuitem">
<a href="/lifestyle/food">Food</a>
</li>
<li role="menuitem">
<a href="/lifestyle/mode">Mode & Beauté</a>
</li>
<li role="menuitem">
<a href="/lifestyle/people">People</a>
</li>
<li role="menuitem">
<a href="/lifestyle/voyages">Voyages</a>
</li>
<li role="menuitem">
<a href="/lifestyle/royals">Royals</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/supplement/essentielle-vino">Essentielle Vino</a>
</li>
<li role="menuitem">
<a href="/lifestyle/quiz-concours">Quiz et concours</a>
</li>
<li role="menuitem">
<a href="/lifestyle/hommes">Pour l'homme</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse6" data-toggle="collapse">
<span class="navColor DEBATS"></span>
Débats
</button>
<ul class="collapse" id="collapse6" role="menu">
<li role="menuitem">
<a href="/debats">Accueil Débats</a>
</li>
<li role="menuitem">
<a href="/debats/edito">Editos</a>
</li>
<li role="menuitem">
<a href="/debats/opinions">Opinions</a>
</li>
<li role="menuitem">
<a href="/debats/ripostes">Ripostes</a>
</li>
<li role="menuitem">
<a href="/debats/diplomatie">La diplomatie pour les nuls</a>
</li>
<li role="menuitem">
<a href="/debats/chronique-redaction">La chronique de la rédaction</a>
</li>
<li role="menuitem">
<a href="/dossiers/">Dossiers rédactionnels</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse7" data-toggle="collapse">
<span class="navColor REGIONS"></span>
Régions
</button>
<ul class="collapse" id="collapse7" role="menu">
<li role="menuitem">
<a href="/regions">Accueil Régions</a>
</li>
<li role="menuitem">
<a href="/regions/bruxelles">Bruxelles</a>
</li>
<li role="menuitem">
<a href="/regions/brabant">Brabant</a>
</li>
<li role="menuitem">
<a href="/regions/flandre">Flandre</a>
</li>
<li role="menuitem">
<a href="/regions/liege">Gazette de Liége</a>
</li>
<li role="menuitem">
<a href="/regions/hainaut">Hainaut</a>
</li>
<li role="menuitem">
<a href="/regions/namur">Namur-Luxembourg</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse8" data-toggle="collapse">
<span class="navColor NETWORK"></span>
Network
</button>
<ul class="collapse" id="collapse8" role="menu">
<li role="menuitem">
<a href="/network">Accueil Network</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse9" data-toggle="collapse">
<span class="navColor "></span>
Galeries photos
</button>
<ul class="collapse" id="collapse9" role="menu">
<li role="menuitem">
<a href="/galeries">Accueil Galeries photos</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse10" data-toggle="collapse">
<span class="navColor "></span>
Vidéos
</button>
<ul class="collapse" id="collapse10" role="menu">
<li role="menuitem">
<a href="/videos">Accueil Vidéos</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse11" data-toggle="collapse">
<span class="navColor "></span>
Services et blogs
</button>
<ul class="collapse" id="collapse11" role="menu">
<li role="menuitem">
<a href="/meteo">Météo</a>
</li>
<li role="menuitem">
<a href="/trafic">Trafic</a>
</li>
<li role="menuitem">
<a href="http://m.tele.lalibre.be">Programmes TV</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/page/blogs" target="_blank">Blogs</a>
</li>
<li role="menuitem">
<a href="http://www.lesvoyagesdelalibre.be/" target="_blank">Les Voyages de La Libre</a>
</li>
<li role="menuitem">
<a href="http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">Immo Belgique</a>
</li>
<li role="menuitem">
<a href="http://emploi.lalibre.be/" target="_blank">Emploi</a>
</li>
<li role="menuitem">
<a href="http://sudoku.lalibre.be/">Sudoku</a>
</li>
<li role="menuitem">
<a href="http://bourse.lalibre.be">La bourse</a>
</li>
<li role="menuitem">
<a href="http://accessible.lalibre.be/templates/Lalibre/BasseVision1/" target="_blank">La Libre accessible</a>
</li>
<li role="menuitem">
<a href="/page/services">Encore plus</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse12" data-toggle="collapse">
<span class="navColor "></span>
Contactez-nous
</button>
<ul class="collapse" id="collapse12" role="menu">
<li role="menuitem">
<a href="/formulaire/contact">Formulaire de contact</a>
</li>
<li role="menuitem">
<a href="/page/coordonnees">Nos coordonnées</a>
</li>
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse13" data-toggle="collapse">
<span class="navColor "></span>
Mentions légales
</button>
<ul class="collapse" id="collapse13" role="menu">
<li role="menuitem">
<a href="http://www.lalibre.be/page/vieprivee">Vie privée</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/page/infos-cookies">Infos cookies</a>
</li>
</ul>
</div>
</div>
</div>
<div id="footerWebEditionLink" class="footerNavigation">
<div class="dropdown content">
<a class="btn EDITION-ABONNE payDeco" href="/edition-abonne">
<span class="navColor EDITION-ABONNE"></span>
Sélection LaLibre.be
</a>
</div>
</div>
<div id="footerOtherLinks" class="footerNavigation">
<div class="content">
<button class="btn AutresSites" type="button" id="dropdownAutresSites"
data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
data-toggle="collapse">Les autres sites IPM<span
class="navColor AutresSites"></span>
</button>
<ul class="collapse AutresSites" id="collapseAutresSites">
<li class="llb">
<a href="http://www.lalibre.be/" target="_blank">La Libre</a>
</li>
<li class="dh">
<a href="http://www.dhnet.be/" target="_blank">La DH</a>
</li>
<li>
<a href="http://www.cinebel.be" target="_blank">Cinebel</a>
</li>
<li>
<a href="http://www.logic-immo.be" target="_blank">Logic-Immo</a>
</li>
<li>
<a href="http://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
</li>
<li>
<a href="http://www.agenda.be/" target="_blank">Agenda</a>
</li>
<li>
<a href="http://www.onlysalesjob.be" target="_blank">Only sales Job</a>
</li>
<li>
<a href="http://ipmadvertising.be/" target="_blank">IPM Advertising</a>
</li>
<li>
<a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
</li>
<li>
<a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
</li>
<li>
<a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
</li>
</ul>
</div>
</div>
<div class="about row">
<div class="col-md-2">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://r0.llb.be/img/logoFooter-351.png"}'
 alt="La Libre.be">
</div>
<div class="col-md-8">
<p>Copyright © La Libre.be 1996-2018 Ipm sa - IPM | <a href="/copyright" target="_blank">Ce site est protégé par le droit d'auteur</a></p>
<address>
Rue des Francs 79, 1040
Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 44
&nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
</address>
<div style="max-width: 210px; margin: 20px auto 0; overflow: hidden"><a class="optanon-show-settings">Paramètres des cookies</a></div>
</div>
<div class="col-md-2">
<div id="footerIndexLinks" class="footerNavigation indexMenu">
<button class="btn" type="button" data-target="#collapseIndex" data-parent="#footerCollapseWrapper" data-toggle="collapse">Index</button>
<ul class="collapse" id="collapseIndex">
<li><a href="http://actualite-generale.lalibre.be/">Actualité générale</a></li>
<li><a href="http://actualite-economique.lalibre.be/">Actualité économique</a></li>
<li><a href="http://actualite-culturelle.lalibre.be/">Actualité culturelle</a></li>
<li><a href="http://actualite-sportive.lalibre.be/">Actualité sportive</a></li>
<li><a href="http://actualite-sociale.lalibre.be/">Actualité sociale</a></li>
<li><a href="http://actualite-debats.lalibre.be/">Actualité débats</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="footerEnd">
<a class="cimLink" href="http://www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://r0.llb.be/img/logoCimInternet-f87.png"}'
 alt="CIM Internet" width="140" height="49" >
</a>
</div>
</footer>
<aside id="STICKY_FLOORAD" class="stickyContainer">
<div id="STICKY_FLOORAD_LOADER"></div>
</aside>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aside id="OUTOFPAGE_BOTTOM" class="outOfPage_bottom">
<div id="OUTOFPAGE_BOTTOM_LOADER"></div>
</aside>
<script>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</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
</body>
</html>
