<!doctype html>
<!--[if lt IE 9]>
<html class="no-js lt-ie10 lt-ie9" lang="fr">
<![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" lang="fr">
<![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="fr" >
<!--<![endif]-->
<head>
<meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Crise gouvernementale: le Roi a reçu Bart De Wever, au tour de Di Rupo - La Libre</title>
<meta name="description" content="Le roi Philippe a entamé ses consultations politiques ce mercredi matin avec le président du cdH Benoît Lutgen. Il recevra dans l&#039;après-midi le...">
<meta name="author" content="La Libre.be">
<meta name="robots" content="index, follow, noarchive">
<meta name="google-site-verification" content="vA5vNBs595ylHBPLI6gjNTbcVXPp2uKbqJBkOMonO74">
<meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
<meta property="og:title" content="Crise gouvernementale: le Roi a reçu Bart De Wever, au tour de Di Rupo">
<meta property="og:image" content="https://t3.llb.be/UsrZ5IKo5HJOnQF0dXODN4TTi_E=/0x12:2560x1292/620x310/5c1a5514cd70e3d2f7562928.jpg
">
<meta property="og:type" content="article">
<link rel="stylesheet" href="https://r0.llb.be/css/style-b89.css">
<link rel="canonical" href="http://www.lalibre.be/actu/politique-belge/crise-gouvernementale-le-roi-a-recu-bart-de-wever-au-tour-de-di-rupo-5c1a09abcd70fdc91c0fe875">
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<meta id="FBappId" property="fb:app_id" content="639326882769449">
<meta name="dailymotion-domain-verification" content="dmmxmchazyu0168dw">
</head>
<body
class="ARTICLE-Page"
data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":3},"LEADERBOARD_PROMO":{"callback":"adResponsive"},"HALFPAGE_CENTER":{"refresh":3,"proxistore":true},"DOUBLEARTICLE_CENTER":{"callback":"adResponsive","refresh":3},"BUTTON_CENTER":{"callback":"adResponsive"},"SPLASH_CENTER":{"lazyLoad":false,"minScreenWidth":800,"callback":"splash"},"OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"callback":"wallpaper"},"OUTOFPAGE_BOTTOM":{"lazyLoad":false},"STICKY_FLOORAD":{"lazyLoad":false,"minScreenWidth":1024,"callback":"sticky"},"IMMO_BOX":null,"RECTANGLE_BOTTOM":{"refresh":3},"THINARTICLE_CENTER":null,"INREAD":null,"SHARETHROUGH":{"lazyLoad":false,"maxScreenWidth":767}}'
data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":3,"proxistore":true},"RECTANGLE_BOTTOM":{"refresh":3}}'
data-userAccess='NOT_CONNECTED'
data-adhesedatalayer='{"location":"_llb_actu_politique-belge_","params":{"ty":"free","tn":5,"tm":6,"we":"calm","lo":"_llb_actu_politique-belge_","su":"unknown","tl":"none"}}'
data-targetedcontentuserdatalayer='{}'
data-targetedcontentdatalayer='[{"tag":"Location","value":"llb_actu_politique-belge"},{"tag":"DomainVisits","value":"lalibre.be"},{"tag":"Paying","value":"llb_free"},{"tag":"ArticleAuthor","value":"R\u00e9daction (avec Belga)"}]'
data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;5c1a09abcd70fdc91c0fe875&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2018-12-19T15:26:34&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Crise gouvernementale: le Roi a re\u00e7u Bart De Wever, au tour de Di Rupo&quot;,&quot;url&quot;:&quot;\/actu\/politique-belge\/crise-gouvernementale-le-roi-a-recu-bart-de-wever-au-tour-de-di-rupo-5c1a09abcd70fdc91c0fe875&quot;,&quot;guid&quot;:&quot;lalibre.be|5c1a09abcd70fdc91c0fe875|1545210283&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;5c1a09abcd70fdc91c0fe875&quot;}]}'
data-userSubscriptions='[]'
data-cookieUserInfo="USER_LALIBRE"
data-cookieUser="BROKER_SS"
data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"5c1a09abcd70fdc91c0fe875","rubrique":"Article","page_type":"Article","author":"R\u00e9daction (avec Belga)","article_length":"4500-5000","paid_article":0,"free_article":1,"article_status":"Free"}'
data-GTM-ID="GTM-56JJW4"
data-CIM-key="nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7"
data-CIM-param="lan=FR,key=actualite,subs=actu/politique-belge,free=articles/actu/politique-belge"
data-cXenseId="1146312058199983930"
data-proxistore-spots-ids='{"halfpage":"17997350","rectangle":"66161770"}'
data-netinoId="IPM01"
data-special-font="Roboto+Condensed"
data-sharethroughKey="t2raDVoqyAM1H4r3YbGSZ8xH"
data-adyoulikeActive="true"
data-onetrust-id="0427e030-12a1-4f77-82af-763bc3a3610b"
>
<div id="splashModal" class="modal modal-splash fade" tabindex="-1" role="dialog">
<div class="modal-dialog">
<button class="modal-close" data-dismiss="modal" aria-label="Close"><span class="sr-only">Fermer la publicité</span><span aria-hidden="true"><i class="fa fa-times"></i></span></button>
<aside id="SPLASH_CENTER" class="modal-content splash">
<div id="SPLASH_CENTER_LOADER"></div>
</aside>
</div>
</div><header class="documentHeader">
<!--[if lt IE 9]>
<div class="container">
<div class="alert alert-info">
<p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
<p>
Nous vous invitons à <a class="alert-link" href="http://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
pour utiliser notre site dans les meilleures conditions.
</p>
</div>
</div>
<![endif]-->
<!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->
<nav id="mainMenu" class="site-nav documentMenu navbar">
<div class="navbar-header">
<button type="button" class="c-hamburger c-hamburger--htx navbar-toggle" id="navbar-toggle" data-target="sideNav">
<span class="c-hamburger__line"></span>
<span class="c-hamburger__label">Menu</span>
</button>
<div class="site-nav__item site-nav__brand site-nav__brand@sm">
<a class="site-nav__home" title="Retour à la page d'accueil" href="/">
<img class="site-nav__logo site-nav__logo@xs site-nav__logo@sm" alt="La Libre.be" src="https://r0.llb.be/img/logoMainLarge-341.png" >
</a>
</div>
<ul class="site-nav__right">
<li class="site-nav__item site-nav__item--bordered hidden-xs">
<a class="site-nav__link" href="http://kiosque.lalibre.be/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-newspaper"></i>Journal</a>
</li>
<li class="site-nav__item site-nav__item--bordered hidden-xs ">
<a class="site-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@md fa fa-camera"></i>Alertez-nous</a>
</li>
<!-- TOPBAR_PLACEHOLDER_LOGGED_START -->
<li id="connectLink" class="site-nav__item site-nav__item--bordered hidden-xs ">
<a class="site-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@md fa fa-user-nav"></i>Je me connecte</a>
</li>
<!-- TOPBAR_PLACEHOLDER_LOGGED_END -->
<li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm">
<a class="site-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-radio-play"></i>Radio</a>
</li>
<li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm ">
<a class="site-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@md fa fa-mail"></i>Newsletter</a>
</li>
<li class="site-nav__item site-nav__item--bordered dropdown hidden-xs hidden-sm">
<a id="site-nav__search" class="site-nav__link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="#"><i class="site-nav__icon fa fa-search"></i>Recherche</a>
<div class="site-nav__dropdown dropdown-menu">
<form action="/recherche" class="form-inline">
<div class="site-nav__form form-group">
<input id="site-nav__input" class="site-nav__input form-control" type="search" name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
<button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</li>
<!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_START -->
<li id="lastButton" class="site-nav__item site-nav__item--bordered site-nav__button site-nav__button@sm">
<a href="http://www.ipmstore.be/lalibre" class="site-nav__button__link" target="_blank">Abonnez-vous</a>
</li>
<!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_END -->
</ul>
</div>
<div id="sideNav" class="side-nav">
<div class="dropdown topSearch navbar-right hidden-md hidden-lg">
<a href="#" class="btn-search navbar-link" data-toggle="dropdown">
<i class="fa fa-search side-nav__form__icon@sm"></i>
</a>
<div class="side-nav__form@sm dropdown-menu">
<form action="/recherche" class="form-inline">
<div class="site-nav__form form-group">
<input class="form-control" type="search" name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
<button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</div>
<ul class="side-nav__list">
<!-- LEFTMENU_PLACEHOLDER_START -->
<li id="menuConnectLink" class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@sm fa fa-user-nav"></i>Je me connecte</a>
</li>
<!-- LEFTMENU_PLACEHOLDER_END -->
<li class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="http://kiosque.lalibre.be/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-newspaper"></i>Journal</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@sm fa fa-camera"></i>Alertez-nous</a>
</li><li class="side-nav__item side-nav__item--secondary">
<a class="side-nav__link" title="Accueil" href="/">
A la une
</a>
</li>
<li class="side-nav__item RIGHT SUBSCRIBERSLINK">
<a class="side-nav__link" href="/page/avantages-abonnes-llb">
Avantages abonnés
</a>
</li>
<li class="side-nav__item ACTU dropdown is-active">
<a href="/actu" class="side-nav__link ACTU dropdown is-active dropdown-toggle" data-toggle="dropdown">
Actu
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/actu">
Accueil Actu
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/international">
International
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/belgique">
Belgique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/politique-belge">
Politique belge
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/sciences-sante">
Sciences - Santé
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/planete">
Planète
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/grands-formats">
Grands Formats
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/planete/inspire">
La Libre Inspire
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://afrique.lalibre.be/" target="_blank">
La Libre Afrique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://dossiers.lalibre.be/mwa/" target="_blank">
Move With Africa
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/personnalite">
La personnalité
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/sondages">
Nos sondages
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/videos">
L'actu en vidéos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/dernieres-depeches">
Les dernières dépêches
</a>
</li>
</ul>
</li>
<li class="side-nav__item ECONOMIE dropdown">
<a href="/economie" class="side-nav__link ECONOMIE dropdown dropdown-toggle" data-toggle="dropdown">
Economie
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/economie">
Accueil Economie
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/immo">
Immo
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/digital">
Digital
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/libre-entreprise">
Entreprise
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/emploi">
Emploi / RH
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/conjoncture">
Conjoncture
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/eco-debats">
Eco-débats
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/placements">
Placements
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/auto">
Auto
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://bourse.lalibre.be">
La Bourse
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sicav">
Sicav
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/page/rapport">
Rapports annuels
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/batibouw2018">
Batibouw 2018
</a>
</li>
</ul>
</li>
<li class="side-nav__item CULTURE dropdown">
<a href="/culture" class="side-nav__link CULTURE dropdown dropdown-toggle" data-toggle="dropdown">
Culture
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/culture">
Accueil Culture
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/cinema">
Cinéma
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/musique">
Musique / Festivals
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/arts">
Arts et Expos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/medias-tele">
Médias/Télé
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/livres-bd">
Livres - BD
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/serie-tv">
Série TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/scenes">
Scènes
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/politique">
Politique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://tele.lalibre.be">
Programmes TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/dossier/festival-d-avignon-2018-5b436cf55532692547fb7430">
Festival d'Avignon
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://dossiers.lalibre.be/metiers-du-cinema/" target="_blank">
Opération "Cinéastes en classe"
</a>
</li>
</ul>
</li>
<li class="side-nav__item SPORTS dropdown">
<a href="/sports" class="side-nav__link SPORTS dropdown dropdown-toggle" data-toggle="dropdown">
Sports
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/sports">
Accueil Sports
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/football">
Football
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/tennis">
Tennis
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/golf">
Golf
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/cyclisme">
Cyclisme
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/hockey">
Hockey
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/formule-1">
Formule 1
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/omnisports">
Omnisports
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/resultats" target="_blank">
Résultats sportifs
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://infosports.lalibre.be ">
Le sport en direct
</a>
</li>
</ul>
</li>
<li class="side-nav__item LIFESTYLE dropdown LIFESTYLE">
<a href="/lifestyle" class="side-nav__link LIFESTYLE dropdown LIFESTYLE dropdown-toggle" data-toggle="dropdown">
Lifestyle
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle">
Accueil Lifestyle
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/magazine">
Magazine
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/deco-design">
Déco & Design
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/love-sex">
Love & Sex
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/psycho">
Psycho & Bien-être
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/sorties">
Sorties
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/food">
Food
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/mode">
Mode & Beauté
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/people">
People
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/voyages">
Voyages
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/royals">
Royals
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/supplement/essentielle-vino">
Essentielle Vino
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/quiz-concours">
Quiz et concours
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/hommes">
Pour l'homme
</a>
</li>
</ul>
</li>
<li class="side-nav__item DEBATS dropdown">
<a href="/debats" class="side-nav__link DEBATS dropdown dropdown-toggle" data-toggle="dropdown">
Débats
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/debats">
Accueil Débats
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/edito">
Editos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/opinions">
Opinions
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/ripostes">
Ripostes
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/diplomatie">
La diplomatie pour les nuls
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/chronique-redaction">
La chronique de la rédaction
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/dossiers/">
Dossiers rédactionnels
</a>
</li>
</ul>
</li>
<li class="side-nav__item REGIONS dropdown">
<a href="/regions" class="side-nav__link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
Régions
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/regions">
Accueil Régions
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/bruxelles">
Bruxelles
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/brabant">
Brabant
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/flandre">
Flandre
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/liege">
Gazette de Liége
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/hainaut">
Hainaut
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/namur">
Namur-Luxembourg
</a>
</li>
</ul>
</li>
<li class="side-nav__item NETWORK">
<a class="side-nav__link" href="/network">
Network
</a>
</li>
<li class="side-nav__item RIGHT SUBSCRIBERSLINK">
<a class="side-nav__link" href="/edition-abonne">
Sélection LaLibre.be
</a>
</li>
<li class="side-nav__item PHOTOS">
<a class="side-nav__link" href="/galeries">
Galeries photos
</a>
</li>
<li class="side-nav__item ">
<a class="side-nav__link" href="/videos">
Vidéos
</a>
</li>
<li class="side-nav__item dropdown emptyLink">
<a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
Services
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/meteo">
Météo
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/trafic">
Trafic
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://m.tele.lalibre.be">
Programmes TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lesvoyagesdelalibre.be/" target="_blank">
Les Voyages de La Libre
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
Immo Belgique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://emploi.lalibre.be/" target="_blank">
Emploi
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://sudoku.lalibre.be/">
Sudoku
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://bourse.lalibre.be">
La bourse
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://accessible.lalibre.be/templates/Lalibre/BasseVision1/" target="_blank">
La Libre accessible
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://manouvellevoiture.be/" target="_blank">
Ma nouvelle voiture
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
Seraphin
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
Proprietaire conseil
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://www.continents-insolites.com/" target="_blank">
Continents Insolites
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://wantotravel.be/" target="_blank">
Wanto Travel
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/services">
Encore plus
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown emptyLink">
<a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
Contactez-nous
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/formulaire/contact">
Formulaire de contact
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/coordonnees">
Nos coordonnées
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown emptyLink">
<a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
Mentions légales
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/page/vieprivee">
Vie privée
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/page/infos-cookies">
Infos cookies
</a>
</li>
</ul>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
<a class="side-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-radio-play"></i>Radio</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
<a class="side-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@sm fa fa-mail"></i>Newsletter</a>
</li></ul>
</div>
</nav>
<div id="site-subnav" class="site-subnav">
<div class="site-subnav__bg u-background__left"></div>
<div class="site-subnav__bg u-background__right"></div>
<ul class="site-subnav__list">
<li class="site-subnav__item site-subnav__title">En ce moment</li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://www.lalibre.be/dossier/crise-gouvernementale-demission-du-gouvernement-michel-5c0cdd3acd70fdc91be1467d" >Notre dossier sur la crise politique</a></li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://www.lalibre.be/debats/edito" >Tous les éditos de LaLibre</a></li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://www.lalibre.be/meteo" >Les prévisions météo</a></li>
</ul>
</div>
</header>
<aside id="OUTOFPAGE_TOP" class="wallpaper">
<div id="OUTOFPAGE_TOP_LOADER"></div>
</aside>
<div class="wrapper">
<main id="documentBody" class="documentBody container-fluid">
<!-- cxenseparse_start --><!-- cxenseparse_end -->
<div id="block0" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="LEADERBOARD_TOP" class="leaderboard">
<div id="LEADERBOARD_TOP_LOADER"></div>
</aside>


</div>
</div>
</div>
<div id="block1" class="block block__CONTENT">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="INREAD" class="inread">
<div id="INREAD_LOADER"></div>
</aside>
<div class="article">
<header>
<!-- cxenseparse_start -->
<h1 class="article_title">Crise gouvernementale: le Roi a reçu Bart De Wever, au tour de Di Rupo</h1>
<!-- cxenseparse_end -->
<p class="article-productionData">
<span class="article-productionData-author">Rédaction (avec Belga)</span>
<span class="article-productionData-date">
Publié le <time title="mercredi 19 décembre 2018 à 10h08" datetime="2018-12-19 10:08:10">
mercredi 19 décembre 2018 à 10h08
</time>

- Mis à jour le <time title="mercredi 19 décembre 2018 à 15h26" datetime="2018-12-19 15:26:34">
mercredi 19 décembre 2018 à 15h26
</time>

</span>
</p>
</header>
<div id="illuEmbed" data-container="embed">
<div class="embedWrapper"></div></div>
<div class="article-shareBox addthis_sharing_toolbox"></div>
</div>
</div>
</div><div class="row">
<div class="col-md-8 block_item__double-md">
<div class="article">
<aside class="article-highlightedLinksBox">
<ul class="nav nav-list">
<li>
<a href="/actu/politique-belge/charles-michel-demissionne-trois-scenarios-possibles-ce-mercredi-5c1951bbcd70fdc91c0d8078" >
<i class="fa fa-ARTICLE" title="Article"></i>
Charles Michel démissionne: trois scénarios possibles ce mercredi
</a>
</li>
<li>
<a href="/actu/politique-belge/affaires-courantes-et-elections-anticipees-le-mode-d-emploi-5c196d4dcd70e3d2f752e381" >
<i class="fa fa-ARTICLE" title="Article"></i>
Affaires courantes et élections anticipées : le mode d'emploi
</a>
</li>
</ul>
</aside>
<div id="article-text" class="article-text">
<a href="/actu/politique-belge" class="article-sectionLink label label-section ACTU">Politique belge</a>
<!-- cxenseparse_start -->
<b>Le roi Philippe a entam&eacute; ses consultations politiques ce mercredi matin avec le pr&eacute;sident du cdH Beno&icirc;t Lutgen.</b> 
<p>Il recevra dans l'apr&egrave;s-midi le pr&eacute;sident de la N-VA, Bart De Wever, et celui du PS, Elio Di Rupo, dans le cadre de ses consultations politiques entam&eacute;es apr&egrave;s la d&eacute;mission du Premier ministre Charles Michel. Le patron des nationalistes flamands est attendu au Palais royal &agrave; 14h et sera suivi par le socialiste &agrave; 15h15.</p> 
<p>Le pr&eacute;sident du cdH Beno&icirc;t Lutgen a ouvert le bal des consultations &agrave; 10h15 mercredi. Gwendolyn Rutten, pr&eacute;sidente de l'Open VLD, a ensuite rencontr&eacute; le Roi &agrave; 11h30. </p> 
<p>Pour rappel, Charles Michel a annonc&eacute; sa d&eacute;mission ce mardi soir apr&egrave;s avoir d&eacute;fendu son gouvernement minoritaire &agrave; la Chambre. <i>“<i>Mon appel n’a pas convaincu. Il n’a pas &eacute;t&eacute; entendu. Je prends la d&eacute;cision de pr&eacute;senter ma d&eacute;mission. Je vais me rendre chez le roi imm&eacute;diatement</i>”, </i>a ainsi d&eacute;clar&eacute; le Premier ministre<i>.</i></p> 
<p><a href="http://www.lalibre.be/actu/politique-belge/charles-michel-demissionne-trois-scenarios-possibles-ce-mercredi-5c1951bbcd70fdc91c0d8078" class="noFilter" target="_blank">Plusieurs sc&eacute;narios</a> sont d&eacute;sormais possibles. Si des &eacute;lections anticip&eacute;es sont possibles, elles sont loin de faire l'unanimit&eacute; aupr&egrave;s des partis que ce soit francophones ou n&eacute;erlandophones. </p> 
<p><b>Le Premier ministre poursuit son travail</b></p> 
<p>Le Premier ministre Charles Michel poursuit son travail ce mercredi, a indiqu&eacute; son porte-parole. Le chef du gouvernement a eu des contacts avec plusieurs coll&egrave;gues europ&eacute;ens mardi soir et mercredi matin afin d'expliquer la situation politique en Belgique. Apr&egrave;s le comit&eacute; de concertation, qui a permis de conclure des accords sur le Brexit et le climat, Charles Michel pr&eacute;pare le conseil des ministres de vendredi.</p> 
<p><b>Les ministres f&eacute;d&eacute;raux rejettent l'id&eacute;e d'&eacute;lections anticip&eacute;es</b></p> 
<p>Plusieurs ministres f&eacute;d&eacute;raux ont rejet&eacute; encore ce mercredi, avant le d&eacute;but du comit&eacute; de concertation, le sc&eacute;nario des &eacute;lections anticip&eacute;es &agrave; la suite de la d&eacute;mission de Charles Michel. Le ministre de la Justice Koen Geens (CD&amp;V) a notamment r&eacute;it&eacute;r&eacute; son soutien au Premier ministre et s'est &eacute;tonn&eacute; qu'un large consensus n'ait pas &eacute;t&eacute; trouv&eacute; au parlement mardi.</p> 
<p>Le vice-Premier ministre Kris Peeters (CD&amp;V) a ajout&eacute; qu'il ne s'agissait pas de &quot;rendre le pays ingouvernable&quot;. &quot;Nous continuerons &agrave; travailler dur pour maintenir le pays sur les rails.&quot; Le vice-Premier ministre Alexander De Croo (Open VLD) a lui aussi r&eacute;p&eacute;t&eacute; que les &eacute;lections anticip&eacute;es n'&eacute;taient pas &agrave; l'ordre du jour. &quot;Je n'ai pas l'intention de diviser le pays. Nous ne devons pas nous lancer dans une fi&egrave;vre &eacute;lectorale pendant huit mois. L'objectif de la N-VA est devenu clair ces derniers jours, en liant l'approbation du budget au vote d'un article de la Constitution qui m&egrave;ne au conf&eacute;d&eacute;ralisme et &agrave; la division du pays.&quot; </p> 
<p>La ministre de l'&Eacute;nergie Marie Christine Marghem (MR) a par ailleurs point&eacute; du doigt Ecolo, qu'elle accuse d'avoir jou&eacute; un r&ocirc;le &quot;absurde&quot; dans la d&eacute;mission de Charles Michel. &quot;C'est &eacute;tonnant qu'Ecolo pr&eacute;sente une motion de recommandations le matin comme soutien au gouvernement et vienne l'apr&egrave;s-midi avec une motion de m&eacute;fiance. C'est sp&eacute;cial, pour ne pas dire totalement absurde.&quot; &Agrave; l'entr&eacute;e du comit&eacute; de concertation, seul le ministre-pr&eacute;sident flamand Geert Bourgeois (N-VA) a plaid&eacute; pour un scrutin anticip&eacute;.</p> 
<p><b>Et du c&ocirc;t&eacute; des partenaires sociaux ?</b></p> 
<p>&quot;Notre r&eacute;action est similaire &agrave; celles des autres partenaires sociaux. Nous ne pouvons pas nous r&eacute;jouir de la situation, parce que la stabilit&eacute; politique est n&eacute;cessaire au bon fonctionnement d'un pays&quot;, a encha&icirc;n&eacute; mercredi matin, Olivier Valentin de la CGSLB, apr&egrave;s les r&eacute;actions des syndicats chr&eacute;tien et socialiste au gouvernement d&eacute;missionnaire. </p> 
<p>&quot;A pr&eacute;sent nous devons montrer qu'il est possible de s'accorder entre patrons et syndicats sur diff&eacute;rents dossiers comme la hausse du pouvoir d'achat, la liaison au bien-&ecirc;tre des allocations familiales ou la durabilit&eacute; des carri&egrave;res&quot;, souligne le secr&eacute;taire national du syndicat lib&eacute;ral. &quot;Notre carte &agrave; jouer, c'est l'accord interprofessionnel.&quot;</p><!-- cxenseparse_end -->
</div>
<div class="article-productionData-author--small">Rédaction (avec Belga)</div>
<div class="article-shareBox addthis_sharing_toolbox"></div>
<aside class="newswebrecoslb"></aside>
<aside class="article-linksList">
<h2 class="nav-header article-linksList-header">Sur le même sujet :</h2>
<ul class="nav nav-list">
<li>
<a href="/actu/politique-belge/charles-michel-demissionne-trois-scenarios-possibles-ce-mercredi-5c1951bbcd70fdc91c0d8078" >
<i class="fa fa-VIDEO" title="Vid&#x00E9;o"></i>
Charles Michel démissionne: trois scénarios possibles ce mercredi
</a>
</li>
<li>
<a href="/actu/politique-belge/affaires-courantes-et-elections-anticipees-le-mode-d-emploi-5c196d4dcd70e3d2f752e381" >
<i class="fa fa-CLASSIC"></i>
Affaires courantes et élections anticipées : le mode d'emploi
</a>
</li>
<li>
<a href="/actu/politique-belge/charles-michel-a-tout-tente-pour-sauver-l-orange-bleue-5c196da8cd70fdc91c0ddf0b" >
<i class="fa fa-STORY" title="R&#x00E9;cit"></i>
Charles Michel a tout tenté pour sauver l’orange bleue
</a>
</li>
</ul>
</aside>
<aside id="THINARTICLE_CENTER" class="thinBannerBottom">
</aside>
</div>
</div>
<div class="col-md-4 block_item__simple">
<aside id="HALFPAGE_CENTER" class="halfpage">
<div id="HALFPAGE_CENTER_LOADER"></div>
</aside>


<article id="widgetBlock1Pos2" class="widget">
<h2 class="sr-only">
Facebook
</h2>
<div class="embedWrapper"></div></article>
<aside id="SHARETHROUGH" class="sharethrough"></aside>
<aside id="adYouLikeWidget"></aside>


<article id="widgetBlock1Pos4" class="box widget">
<h2 class="box_title ACTU">
Derniers articles</h2>
<div class="box_body box_body__border">
<ul class="list_container">
<li class="list_item">
<a class="list_item_link" href="/actu/politique-belge/en-ces-temps-difficiles-la-presence-d-un-roi-est-necessaire-5c1a25bccd70fdc91c104b97"> <div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<div class="list_item_title">
"En ces temps difficiles, la présence d'un roi est nécessaire"</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/politique-belge/crise-gouvernementale-le-roi-a-recu-bart-de-wever-au-tour-de-di-rupo-5c1a09abcd70fdc91c0fe875"> <div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<div class="list_item_title">
Crise gouvernementale: le Roi a reçu Bart De Wever, au tour de Di Rupo</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/politique-belge/pour-denis-ducarme-la-n-va-est-la-marionnette-du-vlaams-belang-5c19f2f2cd70e3d2f754d5b5"> <div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<div class="list_item_title">
Pour Denis Ducarme, la N-VA est la "marionnette du Vlaams Belang"</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/politique-belge/peu-d-enthousiasme-pour-des-elections-anticipees-aux-quatre-coins-du-pays-5c19f5b7cd70e3d2f754fc93"> <div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<div class="list_item_title">
Peu d'enthousiasme pour des élections anticipées aux quatre coins du pays</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/politique-belge/demission-du-gouvernement-michel-le-surrealisme-a-la-belge-revue-de-presse-5c19dfabcd70fdc91c0f6dac"> <div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<div class="list_item_title">
Démission du gouvernement Michel: "le surréalisme à la belge" (REVUE DE PRESSE)</div>
</a>
</li>
</ul>

</div>
</article>

<article id="widgetBlock1Pos5" class="widget">
<h2 class="sr-only">
Ailleurs sur le web
</h2>
<div class="embedWrapper"></div></article>
<aside id="BUTTON_CENTER" class="button">
<div id="BUTTON_CENTER_LOADER"></div>
</aside>


<article id="widgetBlock1Pos7" class="box widget">
<h2 class="box_title ACTU">
Les + consultés de la semaine</h2>
<div class="box_body box_body__border">
<ol class="list_container list_container__top">
<li class="list_item">
<a class="list_item_link" href="/actu/politique-belge/demission-du-gouvernement-michel-le-surrealisme-a-la-belge-revue-de-presse-5c19dfabcd70fdc91c0f6dac"> <div class="list_item_picto picto_width list_item_picto__top">
<span class="list_item_picto__top_number">1</span>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.llb.be/SGPPQNYfnh0uLA8EhkKhop0BiCY=/0x131:4068x2165/140x70/5c19e02ccd70fdc91c0f6dad.jpg","300":"https://t1.llb.be/EutTmR7yhkOKAPCEDqAQ-wtTacQ=/0x131:4068x2165/300x150/5c19e02ccd70fdc91c0f6dad.jpg","620":"https://t1.llb.be/mv7MjF0yGJYVpEG3OJCss845jbY=/0x131:4068x2165/620x310/5c19e02ccd70fdc91c0f6dad.jpg","940":"https://t1.llb.be/DI8pDgx5esg1EBk1I0kobH_aU58=/0x131:4068x2165/940x470/5c19e02ccd70fdc91c0f6dad.jpg"}'
 alt="" title="&copy; BELGA">
<span class="label label-primary">Vidéo</span>
</div>

</div>
<div class="list_item_title list_item_title__top">
Démission du gouvernement Michel: "le surréalisme à la belge" (REVUE DE PRESSE)</div>

<p class="list_item_text list_item_text__top">Les quotidiens francophones sont nombreux à afficher mercredi en Une le Premier ministre Charles Michel de dos, l'échine courbée, alors qu'il quitte le Parlement la veille avant de présenter sa démission au Roi. Au fil des pages, les éditorialistes ...</p>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/politique-belge/charles-michel-a-presente-sa-demission-et-rencontre-le-roi-qui-tient-sa-decision-en-suspens-5c17e0fbcd70fdc91c07ac2f"> <div class="list_item_picto picto_width list_item_picto__top">
<span class="list_item_picto__top_number">2</span>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.llb.be/19-Mnl171yI1uHACkKi0JhkxE8U=/0x159:3292x1805/140x70/5c1950eccd70fdc91c0d8069.jpg","300":"https://t1.llb.be/4oUFP4lEYsJ2WsV9_LQlp-Nqfao=/0x159:3292x1805/300x150/5c1950eccd70fdc91c0d8069.jpg","620":"https://t1.llb.be/36BQRwoyijvlU6MhR1oZop2h6r8=/0x159:3292x1805/620x310/5c1950eccd70fdc91c0d8069.jpg","940":"https://t1.llb.be/Sw9hJ-jvJKCM-dBYbqLMwUvmUno=/0x159:3292x1805/940x470/5c1950eccd70fdc91c0d8069.jpg"}'
 alt="" title="&copy; AFP">
<span class="label label-primary">Vidéo</span>
</div>

</div>
<div class="list_item_title list_item_title__top">
Charles Michel a présenté sa démission et rencontré le Roi qui "tient sa décision en suspens"</div>

<p class="list_item_text list_item_text__top"><br /></p>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/politique-belge/ce-tweet-de-gwendolyn-rutten-qui-a-joue-un-role-dans-la-demission-du-gouvernement-5c194ec5cd70fdc91c0d8052"> <div class="list_item_picto picto_width list_item_picto__top">
<span class="list_item_picto__top_number">3</span>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.llb.be/WV6sbRA3injF3WnzMp1bZQr5BT8=/0x985:3290x2625/140x70/5c195119cd70fdc91c0d806b.jpg","300":"https://t1.llb.be/uSWNJ6vjVTuGWWw-ONzVXdUuCSM=/0x985:3290x2625/300x150/5c195119cd70fdc91c0d806b.jpg","620":"https://t1.llb.be/ZbyyJUTaffUDmH_se4Jt1KGoNWw=/0x985:3290x2625/620x310/5c195119cd70fdc91c0d806b.jpg","940":"https://t1.llb.be/yotHAEVboCUq0BC6ziWHBjTqpOA=/0x985:3290x2625/940x470/5c195119cd70fdc91c0d806b.jpg"}'
 alt="" title="&copy; bureaux&#x20;r&#x00E9;gionaux">
<span class="label label-primary">Vidéo</span>
</div>

</div>
<div class="list_item_title list_item_title__top">
Ce tweet de Gwendolyn Rutten qui a joué un rôle dans la démission du gouvernement</div>

<p class="list_item_text list_item_text__top">Plusieurs membres de l'opposition ont pointé du doigt le tweet de Gwendolyn Rutten. Dans ce message publié mardi, la présidente de l'Open VLD manifestait son attachement au "jobsdeal" et au budget que le Premier ministre venait de soumettre à la ...</p>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/politique-belge/charles-michel-monte-au-front-contre-les-etats-membres-qui-refusent-d-accueillir-des-demandeurs-d-asile-5c13b09ecd70e3d2f73e1f07"> <div class="list_item_picto picto_width list_item_picto__top">
<span class="list_item_picto__top_number">4</span>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.llb.be/BYMuD01FjoWXZGU5GwGxHG-o1d0=/0x89:6128x3153/140x70/5c13b118cd70e3d2f73e1f08.jpg","300":"https://t3.llb.be/TqTYj5cWLzuo2297ii32PSXJjqE=/0x89:6128x3153/300x150/5c13b118cd70e3d2f73e1f08.jpg","620":"https://t3.llb.be/Jz0FPzmekpASYOmwUSiQ5GUvtsA=/0x89:6128x3153/620x310/5c13b118cd70e3d2f73e1f08.jpg","940":"https://t3.llb.be/gdudd5dtC9IIeFep78KkOgNwWAg=/0x89:6128x3153/940x470/5c13b118cd70e3d2f73e1f08.jpg"}'
 alt="" title="&copy; BELGA">
</div>

</div>
<div class="list_item_title list_item_title__top">
Charles Michel monte au front contre les Etats membres qui refusent d'accueillir des demandeurs d'asile</div>

<p class="list_item_text list_item_text__top">Le Premier ministre belge Charles Michel n’entendait visiblement pas que la discussion des leaders européens sur la migration se limite à constater les désaccords. Il a profité de l’interlude entre la fin de la réunion du Conseil européen et le ...</p>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/politique-belge/nouvelle-coalition-federale-la-n-va-soutient-la-motion-deposee-par-le-ps-5c110cbccd70fdc91bf02855"> <div class="list_item_picto picto_width list_item_picto__top">
<span class="list_item_picto__top_number">5</span>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.llb.be/X-_7ujvgjJ6D6bnFZYc7mYF9CvM=/0x0:3053x1526/140x70/5c115e66cd70e3d2f735bc6b.jpg","300":"https://t1.llb.be/sywwRvgoJyeLr98Ee_oSZzOIrc0=/0x0:3053x1526/300x150/5c115e66cd70e3d2f735bc6b.jpg","620":"https://t1.llb.be/_KQ3MElXKK7UiCBqoDuOcT-iMw4=/0x0:3053x1526/620x310/5c115e66cd70e3d2f735bc6b.jpg","940":"https://t1.llb.be/I_W_P_8w5J_aIjGN-HIAzZwizlc=/0x0:3053x1526/940x470/5c115e66cd70e3d2f735bc6b.jpg"}'
 alt="" title="&copy; Belga">
<span class="label label-primary">Vidéo</span>
</div>

</div>
<div class="list_item_title list_item_title__top">
Nouvelle coalition fédérale : La N-VA soutient la motion déposée par le PS</div>

<p class="list_item_text list_item_text__top">La N-VA, par l'intermédiaire de son chef de groupe Peter De Roover, a fait savoir qu'elle approuvait la motion introduite par le PS et co-signée par le SP.A, Ecolo-Groen, cdH et DéFI. "Ce texte correspond ce que j'ai demandé, à savoir, une déclaration gouvernementale et un vote de confiance".</p>
</a>
</li>
</ol>

</div>
</article>

<article id="widgetBlock1Pos8" class="box widget">
<h2 class="box_title">
Les derniers articles de ParisMatch.be</h2>
<div class="box_body box_body__border">
<ul class="list_container">
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/actualites/people/217922/laura-smet-laurent-ruquier-muriel-robin-70-personnalites-se-mobilisent-contre-les-violences-homophobes" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://parismatch.be/app/uploads/2018/12/2018-12-19-11_37_02-10-Urgence-Homophobie-_De-lAmour_-clip-officiel-YouTube-700x430.jpg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
Laura Smet, Laurent Ruquier, Muriel Robin : 70 personnalités se mobilisent contre les violences homophobes</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/culture/musique/217868/christine-the-queens-je-nai-pas-limpression-detre-provocante" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://parismatch.be/app/uploads/2018/12/BELGAIMAGE-143365221-700x430.jpg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
Christine & the Queens : « Je n’ai pas l’impression d’être provocante »</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/culture/cinema/217838/penny-marshall-realisatrice-et-pionniere-de-hollywood-sest-eteinte" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://parismatch.be/app/uploads/2018/12/BELGAIMAGE-143363745-700x430.jpg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
Penny Marshall, réalisatrice et pionnière de Hollywood, s’est éteinte</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/actualites/societe/217754/le-racisme-la-misogynie-et-lhomophobie-prosperent-sur-twitter-denonce-amnesty" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://parismatch.be/app/uploads/2018/12/freestocks-org-72172-unsplash-700x430.jpg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
« Le racisme, la misogynie et l’homophobie » prospèrent sur Twitter, dénonce Amnesty</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/actualites/politique/217805/crise-politique-qui-veut-des-elections-anticipees" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://parismatch.be/app/uploads/2018/12/belgaimage-143208053-full-700x430.jpg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
Crise politique : Qui veut des élections anticipées ?</div>
</a>
</li>
</ul>
</div>
</article>

<article id="widgetBlock1Pos9" class="widget">
<h2 class="sr-only">
cover-ci
</h2>
<div class="embedWrapper"></div></article>
<aside id="IMMO_BOX" class="immoBox">
<div id="IMMO_BOX_LOADER"></div>
</aside>


<article id="widgetBlock1Pos11" class="widget">
<h2 class="sr-only">
Cover-PM
</h2>
<div class="embedWrapper"></div></article>
</div>
</div>
</div>
</main>
</div>
<footer class="documentFooter">
<div class="documentFooterBar">
<strong class="container">
Faisons vivre l'info avec  <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://r0.llb.be/img/logoFooterBar-ec7.png"}'
 alt="La Libre.be" >
</strong>
</div>
<div id="footerCollapseWrapper" class="container documentFooterMain">
<div class="row plusBlock">
<div class="col-md-6 searchBlock">
<h2 class="title">Recevez nos newsletters</h2>
<form class="form-inline" action="/formulaire/newsletter" method="POST">
<input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" >
<button class="btn btn-primary" type="submit">Inscription à la newsletter</button>
</form>
</div>
<div class="col-md-6 socialBlock">
<h2 class="title">Suivez-nous</h2>
<ul class="listLink">
<li>
<a href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li>
<a href="https://plus.google.com/115032241919987649677/posts" title="Suivre La Libre.be sur Google+" target="_blank">
<i class="fa fa-google-plus"></i><span class="sr-only">Google+</span>
</a>
</li>
<li>
<a href="/rss/about" title="Abonnez-vous au flux RSS de La Libre.be" target="_blank">
<i class="fa fa-rss"></i><span class="sr-only">RSS</span>
</a>
</li>
<li>
<a class="appsLink" href="/page/mobile" title="Les applications mobiles de La Libre.be">
<i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
</a>
</li>
</ul>
</div>
</div>
<div id="footerSectionLinks" class="footerNavigation row">
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
<span class="navColor "></span>
Avantages abonnés
</button>
<ul class="collapse" id="collapse1" role="menu">
<li role="menuitem">
<a href="/page/avantages-abonnes-llb">Accueil Avantages abonnés</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse2" data-toggle="collapse">
<span class="navColor ACTU"></span>
Actu
</button>
<ul class="collapse" id="collapse2" role="menu">
<li role="menuitem">
<a href="/actu">Accueil Actu</a>
</li>
<li role="menuitem">
<a href="/actu/international">International</a>
</li>
<li role="menuitem">
<a href="/actu/belgique">Belgique</a>
</li>
<li role="menuitem">
<a href="/actu/politique-belge">Politique belge</a>
</li>
<li role="menuitem">
<a href="/actu/sciences-sante">Sciences - Santé</a>
</li>
<li role="menuitem">
<a href="/actu/planete">Planète</a>
</li>
<li role="menuitem">
<a href="/actu/grands-formats">Grands Formats</a>
</li>
<li role="menuitem">
<a href="/actu/planete/inspire">La Libre Inspire</a>
</li>
<li role="menuitem">
<a href="https://afrique.lalibre.be/" target="_blank">La Libre Afrique</a>
</li>
<li role="menuitem">
<a href="http://dossiers.lalibre.be/mwa/" target="_blank">Move With Africa</a>
</li>
<li role="menuitem">
<a href="/actu/personnalite">La personnalité</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/sondages">Nos sondages</a>
</li>
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li role="menuitem">
<a href="/videos">L'actu en vidéos</a>
</li>
<li role="menuitem">
<a href="/dernieres-depeches">Les dernières dépêches</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse3" data-toggle="collapse">
<span class="navColor ECONOMIE"></span>
Economie
</button>
<ul class="collapse" id="collapse3" role="menu">
<li role="menuitem">
<a href="/economie">Accueil Economie</a>
</li>
<li role="menuitem">
<a href="/economie/immo">Immo</a>
</li>
<li role="menuitem">
<a href="/economie/digital">Digital</a>
</li>
<li role="menuitem">
<a href="/economie/libre-entreprise">Entreprise</a>
</li>
<li role="menuitem">
<a href="/economie/emploi">Emploi / RH</a>
</li>
<li role="menuitem">
<a href="/economie/conjoncture">Conjoncture</a>
</li>
<li role="menuitem">
<a href="/economie/eco-debats">Eco-débats</a>
</li>
<li role="menuitem">
<a href="/economie/placements">Placements</a>
</li>
<li role="menuitem">
<a href="/economie/auto">Auto</a>
</li>
<li role="menuitem">
<a href="http://bourse.lalibre.be">La Bourse</a>
</li>
<li role="menuitem">
<a href="/sicav">Sicav</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/page/rapport">Rapports annuels</a>
</li>
<li role="menuitem">
<a href="/economie/batibouw2018">Batibouw 2018</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse4" data-toggle="collapse">
<span class="navColor CULTURE"></span>
Culture
</button>
<ul class="collapse" id="collapse4" role="menu">
<li role="menuitem">
<a href="/culture">Accueil Culture</a>
</li>
<li role="menuitem">
<a href="/culture/cinema">Cinéma</a>
</li>
<li role="menuitem">
<a href="/culture/musique">Musique / Festivals</a>
</li>
<li role="menuitem">
<a href="/culture/arts">Arts et Expos</a>
</li>
<li role="menuitem">
<a href="/culture/medias-tele">Médias/Télé</a>
</li>
<li role="menuitem">
<a href="/culture/livres-bd">Livres - BD</a>
</li>
<li role="menuitem">
<a href="/culture/serie-tv">Série TV</a>
</li>
<li role="menuitem">
<a href="/culture/scenes">Scènes</a>
</li>
<li role="menuitem">
<a href="/culture/politique">Politique</a>
</li>
<li role="menuitem">
<a href="http://tele.lalibre.be">Programmes TV</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/dossier/festival-d-avignon-2018-5b436cf55532692547fb7430">Festival d'Avignon</a>
</li>
<li role="menuitem">
<a href="http://dossiers.lalibre.be/metiers-du-cinema/" target="_blank">Opération "Cinéastes en classe"</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse5" data-toggle="collapse">
<span class="navColor SPORTS"></span>
Sports
</button>
<ul class="collapse" id="collapse5" role="menu">
<li role="menuitem">
<a href="/sports">Accueil Sports</a>
</li>
<li role="menuitem">
<a href="/sports/football">Football</a>
</li>
<li role="menuitem">
<a href="/sports/tennis">Tennis</a>
</li>
<li role="menuitem">
<a href="/sports/golf">Golf</a>
</li>
<li role="menuitem">
<a href="/sports/cyclisme">Cyclisme</a>
</li>
<li role="menuitem">
<a href="/sports/hockey">Hockey</a>
</li>
<li role="menuitem">
<a href="/sports/formule-1">Formule 1</a>
</li>
<li role="menuitem">
<a href="/sports/omnisports">Omnisports</a>
</li>
<li role="menuitem">
<a href="/sports/resultats" target="_blank">Résultats sportifs</a>
</li>
<li role="menuitem">
<a href="http://infosports.lalibre.be ">Le sport en direct</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse6" data-toggle="collapse">
<span class="navColor LIFESTYLE"></span>
Lifestyle
</button>
<ul class="collapse" id="collapse6" role="menu">
<li role="menuitem">
<a href="/lifestyle">Accueil Lifestyle</a>
</li>
<li role="menuitem">
<a href="/lifestyle/magazine">Magazine</a>
</li>
<li role="menuitem">
<a href="/lifestyle/deco-design">Déco & Design</a>
</li>
<li role="menuitem">
<a href="/lifestyle/love-sex">Love & Sex</a>
</li>
<li role="menuitem">
<a href="/lifestyle/psycho">Psycho & Bien-être</a>
</li>
<li role="menuitem">
<a href="/lifestyle/sorties">Sorties</a>
</li>
<li role="menuitem">
<a href="/lifestyle/food">Food</a>
</li>
<li role="menuitem">
<a href="/lifestyle/mode">Mode & Beauté</a>
</li>
<li role="menuitem">
<a href="/lifestyle/people">People</a>
</li>
<li role="menuitem">
<a href="/lifestyle/voyages">Voyages</a>
</li>
<li role="menuitem">
<a href="/lifestyle/royals">Royals</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/supplement/essentielle-vino">Essentielle Vino</a>
</li>
<li role="menuitem">
<a href="/lifestyle/quiz-concours">Quiz et concours</a>
</li>
<li role="menuitem">
<a href="/lifestyle/hommes">Pour l'homme</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse7" data-toggle="collapse">
<span class="navColor DEBATS"></span>
Débats
</button>
<ul class="collapse" id="collapse7" role="menu">
<li role="menuitem">
<a href="/debats">Accueil Débats</a>
</li>
<li role="menuitem">
<a href="/debats/edito">Editos</a>
</li>
<li role="menuitem">
<a href="/debats/opinions">Opinions</a>
</li>
<li role="menuitem">
<a href="/debats/ripostes">Ripostes</a>
</li>
<li role="menuitem">
<a href="/debats/diplomatie">La diplomatie pour les nuls</a>
</li>
<li role="menuitem">
<a href="/debats/chronique-redaction">La chronique de la rédaction</a>
</li>
<li role="menuitem">
<a href="/dossiers/">Dossiers rédactionnels</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse8" data-toggle="collapse">
<span class="navColor REGIONS"></span>
Régions
</button>
<ul class="collapse" id="collapse8" role="menu">
<li role="menuitem">
<a href="/regions">Accueil Régions</a>
</li>
<li role="menuitem">
<a href="/regions/bruxelles">Bruxelles</a>
</li>
<li role="menuitem">
<a href="/regions/brabant">Brabant</a>
</li>
<li role="menuitem">
<a href="/regions/flandre">Flandre</a>
</li>
<li role="menuitem">
<a href="/regions/liege">Gazette de Liége</a>
</li>
<li role="menuitem">
<a href="/regions/hainaut">Hainaut</a>
</li>
<li role="menuitem">
<a href="/regions/namur">Namur-Luxembourg</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse9" data-toggle="collapse">
<span class="navColor NETWORK"></span>
Network
</button>
<ul class="collapse" id="collapse9" role="menu">
<li role="menuitem">
<a href="/network">Accueil Network</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse10" data-toggle="collapse">
<span class="navColor "></span>
Galeries photos
</button>
<ul class="collapse" id="collapse10" role="menu">
<li role="menuitem">
<a href="/galeries">Accueil Galeries photos</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse11" data-toggle="collapse">
<span class="navColor "></span>
Vidéos
</button>
<ul class="collapse" id="collapse11" role="menu">
<li role="menuitem">
<a href="/videos">Accueil Vidéos</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse12" data-toggle="collapse">
<span class="navColor "></span>
Services
</button>
<ul class="collapse" id="collapse12" role="menu">
<li role="menuitem">
<a href="/meteo">Météo</a>
</li>
<li role="menuitem">
<a href="/trafic">Trafic</a>
</li>
<li role="menuitem">
<a href="http://m.tele.lalibre.be">Programmes TV</a>
</li>
<li role="menuitem">
<a href="http://www.lesvoyagesdelalibre.be/" target="_blank">Les Voyages de La Libre</a>
</li>
<li role="menuitem">
<a href="http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">Immo Belgique</a>
</li>
<li role="menuitem">
<a href="http://emploi.lalibre.be/" target="_blank">Emploi</a>
</li>
<li role="menuitem">
<a href="http://sudoku.lalibre.be/">Sudoku</a>
</li>
<li role="menuitem">
<a href="http://bourse.lalibre.be">La bourse</a>
</li>
<li role="menuitem">
<a href="http://accessible.lalibre.be/templates/Lalibre/BasseVision1/" target="_blank">La Libre accessible</a>
</li>
<li role="menuitem">
<a href="http://manouvellevoiture.be/" target="_blank">Ma nouvelle voiture</a>
</li>
<li role="menuitem">
<a href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">Seraphin</a>
</li>
<li role="menuitem">
<a href="https://www.proprietaire-conseil.be/fr/" target="_blank">Proprietaire conseil</a>
</li>
<li role="menuitem">
<a href="https://www.continents-insolites.com/" target="_blank">Continents Insolites</a>
</li>
<li role="menuitem">
<a href="http://wantotravel.be/" target="_blank">Wanto Travel</a>
</li>
<li role="menuitem">
<a href="/page/services">Encore plus</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse13" data-toggle="collapse">
<span class="navColor "></span>
Contactez-nous
</button>
<ul class="collapse" id="collapse13" role="menu">
<li role="menuitem">
<a href="/formulaire/contact">Formulaire de contact</a>
</li>
<li role="menuitem">
<a href="/page/coordonnees">Nos coordonnées</a>
</li>
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse14" data-toggle="collapse">
<span class="navColor "></span>
Mentions légales
</button>
<ul class="collapse" id="collapse14" role="menu">
<li role="menuitem">
<a href="http://www.lalibre.be/page/vieprivee">Vie privée</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/page/infos-cookies">Infos cookies</a>
</li>
</ul>
</div>
</div>
</div>
<div id="footerWebEditionLink" class="footerNavigation">
<div class="dropdown content">
<a class="btn EDITION-ABONNE payDeco" href="/edition-abonne">
<span class="navColor EDITION-ABONNE"></span>
Sélection LaLibre.be
</a>
</div>
</div>
<div id="footerOtherLinks" class="footerNavigation">
<div class="content">
<button class="btn AutresSites" type="button" id="dropdownAutresSites"
data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
data-toggle="collapse">Les autres sites IPM<span
class="navColor AutresSites"></span>
</button>
<ul class="collapse AutresSites" id="collapseAutresSites">
<li class="llb">
<a href="http://www.lalibre.be/" target="_blank">La Libre</a>
</li>
<li class="dh">
<a href="http://www.dhnet.be/" target="_blank">La DH</a>
</li>
<li>
<a href="http://www.cinebel.be" target="_blank">Cinebel</a>
</li>
<li>
<a href="http://www.logic-immo.be" target="_blank">Logic-Immo</a>
</li>
<li>
<a href="http://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
</li>
<li>
<a href="http://www.agenda.be/" target="_blank">Agenda</a>
</li>
<li>
<a href="http://www.onlysalesjob.be" target="_blank">Only sales Job</a>
</li>
<li>
<a href="http://ipmadvertising.be/" target="_blank">IPM Advertising</a>
</li>
<li>
<a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
</li>
<li>
<a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
</li>
<li>
<a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
</li>
</ul>
</div>
</div>
<div class="about row">
<div class="col-md-2">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://r0.llb.be/img/logoFooter-351.png"}'
 alt="La Libre.be">
</div>
<div class="col-md-8">
<p>Copyright © La Libre.be 1996-2018 Ipm sa - IPM | <a href="/copyright" target="_blank">Ce site est protégé par le droit d'auteur</a></p>
<address>
Rue des Francs 79, 1040
Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 44
&nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
</address>
<div style="max-width: 210px; margin: 20px auto 0; overflow: hidden"><a class="optanon-show-settings">Paramètres des cookies</a></div>
</div>
<div class="col-md-2">
<div id="footerIndexLinks" class="footerNavigation indexMenu">
<button class="btn" type="button" data-target="#collapseIndex" data-parent="#footerCollapseWrapper" data-toggle="collapse">Index</button>
<ul class="collapse" id="collapseIndex">
<li><a href="http://actualite-generale.lalibre.be/">Actualité générale</a></li>
<li><a href="http://actualite-economique.lalibre.be/">Actualité économique</a></li>
<li><a href="http://actualite-culturelle.lalibre.be/">Actualité culturelle</a></li>
<li><a href="http://actualite-sportive.lalibre.be/">Actualité sportive</a></li>
<li><a href="http://actualite-sociale.lalibre.be/">Actualité sociale</a></li>
<li><a href="http://actualite-debats.lalibre.be/">Actualité débats</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="footerEnd">
<a class="cimLink" href="http://www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://r0.llb.be/img/logoCimInternet-f87.png"}'
 alt="CIM Internet" width="140" height="49" >
</a>
</div>
</footer>
<aside id="STICKY_FLOORAD" class="stickyContainer">
<div id="STICKY_FLOORAD_LOADER"></div>
</aside>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aside id="OUTOFPAGE_BOTTOM" class="outOfPage_bottom">
<div id="OUTOFPAGE_BOTTOM_LOADER"></div>
</aside>
<script>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</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
</body>
</html>
