<!doctype html>
<!--[if lt IE 9]>
<html class="no-js lt-ie10 lt-ie9" lang="fr">
<![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" lang="fr">
<![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="fr">
<!--<![endif]-->
<head>
<meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>LSM Cup, 7ème édition: Faites vos jeux! - La Libre</title>
<meta name="description" content="Plus grand business game orientée RSE en Europe, la LSM Cup revient pour une 7e édition. Une opportunité pour les étudiants et les entreprises. Ils sont...">
<meta name="author" content="La Libre.be">
<meta name="robots" content="index, follow, noarchive">
<meta name="google-site-verification" content="vA5vNBs595ylHBPLI6gjNTbcVXPp2uKbqJBkOMonO74">
<meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
<meta property="og:title" content="LSM Cup, 7ème édition: Faites vos jeux!">
<meta property="og:image" content="https://o2.llb.be/image/thumb/5a7fff35cd70f924c7f603d4.jpg
">
<meta property="og:type" content="article">
<link rel="stylesheet" href="https://r0.llb.be/css/style-32b.css">
<link rel="canonical" href="http://www.lalibre.be/economie/libre-entreprise/lsm-cup-7eme-edition-faites-vos-jeux-5a798075cd70fdabb9d8ac58">
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<meta id="FBappId" property="fb:app_id" content="639326882769449">
<meta name="dailymotion-domain-verification" content="dmmxmchazyu0168dw">
</head>
<body
class="ARTICLE-Page"
data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":3},"LEADERBOARD_PROMO":{"callback":"adResponsive"},"HALFPAGE_CENTER":{"refresh":3,"proxistore":true},"DOUBLEARTICLE_CENTER":{"callback":"adResponsive","refresh":3},"BUTTON_CENTER":{"callback":"adResponsive"},"SPLASH_CENTER":{"lazyLoad":false,"minScreenWidth":800,"callback":"splash"},"OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"moatScritpOutsideTag":true,"callback":"wallpaper"},"OUTOFPAGE_BOTTOM":{"lazyLoad":false,"minScreenWidth":1024},"STICKY_FLOORAD":{"lazyLoad":false,"minScreenWidth":1024,"callback":"sticky"},"IMMO_BOX":null,"THINARTICLE_CENTER":null,"INREAD":null,"SHARETHROUGH":{"lazyLoad":false,"maxScreenWidth":767},"RECTANGLE_ABO":null}'
data-adhesedatalayer='{"location":"_llb_economie_libre-entreprise_","params":{"ty":"paying","tn":4,"tm":5,"we":"calm","su":"unknown","lo":"_llb_economie_libre-entreprise_"}}'
data-targetedcontentdatalayer='[{"tag":"Location","value":"llb_economie_libre-entreprise"},{"tag":"DomainVisits","value":"lalibre.be"},{"tag":"Paying","value":"llb_paying"},{"tag":"ArticleAuthor","value":"Eclairage: Solange Berger"}]'
data-targetedcontentuserdatalayer='[{"tag":"UserLogged","value":"llb_false"}]'
data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;5a798075cd70fdabb9d8ac58&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2018-02-11T9:31:06&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;LSM Cup, 7\u00e8me \u00e9dition: Faites vos jeux!&quot;,&quot;url&quot;:&quot;\/economie\/libre-entreprise\/lsm-cup-7eme-edition-faites-vos-jeux-5a798075cd70fdabb9d8ac58&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;5a798075cd70fdabb9d8ac58&quot;}]}'
data-cookieUserInfo="USER_LALIBRE"
data-cookieUser="BROKER_SS"
data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","rubrique":"Article","page_type":"Article","author":"Eclairage: Solange Berger","article_length":"6000-6500","paywall_preview_length":"1200-1400","paid_article":1,"free_article":0,"article_status":"PayPreview"}'
data-GTM-ID="GTM-P4LB8P"
data-CIM-key="nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7"
data-CIM-param="lan=FR,key=actualite,subs=economie/libre-entreprise,free=articles/economie/libre-entreprise"
data-cXenseId="1146312058199983930"
data-proxistore-spots-ids='{"halfpage":"17997350","rectangle":"66161770"}'
data-netinoId="IPM01"
data-special-font="Roboto+Condensed"
data-sharethroughKey=""
data-adyoulikeActive=""
>
<header class="documentHeader">
<!--[if lt IE 9]>
<div class="container">
<div class="alert alert-info">
<p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
<p>
Nous vous invitons à <a class="alert-link" href="http://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
pour utiliser notre site dans les meilleures conditions.
</p>
</div>
</div>
<![endif]-->
<nav id="mainMenu" class="site-nav documentMenu navbar">
<div class="navbar-header">
<button type="button" class="c-hamburger c-hamburger--htx navbar-toggle" id="navbar-toggle" data-target="sideNav">
<span class="c-hamburger__line"></span>
<span class="c-hamburger__label">Menu</span>
</button>
<div class="site-nav__item site-nav__brand site-nav__brand@sm">
<a class="site-nav__home" title="Retour à la page d'accueil" href="/">
<img class="site-nav__logo site-nav__logo@xs site-nav__logo@sm" alt="La Libre.be" src="https://r0.llb.be/img/logoMainLarge-341.png" >
</a>
</div>
<ul class="site-nav__right">
<li class="site-nav__item site-nav__item--bordered hidden-xs">
<a class="site-nav__link" href="http://kiosque.lalibre.be/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-newspaper"></i>Journal</a>
</li>
<li class="site-nav__item site-nav__item--bordered hidden-xs ">
<a class="site-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@md fa fa-camera"></i>Alertez-nous</a>
</li>
<!-- TOPBAR_PLACEHOLDER_START -->
<li id="connectLink" class="site-nav__item site-nav__item--bordered hidden-xs ">
<a class="site-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@md fa fa-user-nav"></i>Je me connecte</a>
</li>
<!-- TOPBAR_PLACEHOLDER_END -->
<li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm">
<a class="site-nav__link" href="http://dossiers.dhnet.be/maradio/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-radio-play"></i>Radio</a>
</li>
<li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm ">
<a class="site-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@md fa fa-mail"></i>Newsletter</a>
</li>
<li class="site-nav__item site-nav__item--bordered dropdown hidden-xs hidden-sm">
<a id="site-nav__search" class="site-nav__link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="#"><i class="site-nav__icon fa fa-search"></i>Recherche</a>
<div class="site-nav__dropdown dropdown-menu">
<form action="/recherche" class="form-inline">
<div class="site-nav__form form-group">
<input id="site-nav__input" class="site-nav__input form-control" type="search" name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
<button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</li>
<li id="lastButton" class="site-nav__item site-nav__item--bordered site-nav__button site-nav__button@sm">
<a href="http://www.ipmstore.be/lalibre" class="site-nav__button__link" target="_blank">Abonnez-vous</a>
</li>
</ul></div>
<div id="sideNav" class="side-nav">
<div class="dropdown topSearch navbar-right hidden-md hidden-lg">
<a href="#" class="btn-search navbar-link" data-toggle="dropdown">
<i class="fa fa-search side-nav__form__icon@sm"></i>
</a>
<div class="side-nav__form@sm dropdown-menu">
<form action="/recherche" class="form-inline">
<div class="site-nav__form form-group">
<input class="form-control" type="search" name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
<button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</div>
<ul class="side-nav__list">
<!-- LEFTMENU_PLACEHOLDER_START -->
<li id="menuConnectLink" class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@sm fa fa-user-nav"></i>Je me connecte</a>
</li>
<!-- LEFTMENU_PLACEHOLDER_END -->
<li class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="http://kiosque.lalibre.be/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-newspaper"></i>Journal</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@sm fa fa-camera"></i>Alertez-nous</a>
</li><li class="side-nav__item side-nav__item--secondary">
<a class="side-nav__link" title="Accueil" href="/">
A la une
</a>
</li>
<li class="side-nav__item RIGHT SUBSCRIBERSLINK">
<a class="side-nav__link" href="/edition-abonne">
Sélection LaLibre.be
</a>
</li>
<li class="side-nav__item ACTU dropdown">
<a href="/actu" class="side-nav__link ACTU dropdown dropdown-toggle" data-toggle="dropdown">
Actu
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/actu">
Accueil Actu
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/international">
International
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/belgique">
Belgique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/politique-belge">
Politique belge
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/sciences-sante">
Sciences - Santé
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/planete">
Planète
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/planete/inspire">
La Libre Inspire
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://dossiers.lalibre.be/mwa/" target="_blank">
Move With Africa
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/personnalite">
La personnalité
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/sondages">
Nos sondages
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/videos">
L'actu en vidéos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/infographies">
L'actu en infographie
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/dernieres-depeches">
Les dernières dépêches
</a>
</li>
</ul>
</li>
<li class="side-nav__item ECONOMIE dropdown is-active">
<a href="/economie" class="side-nav__link ECONOMIE dropdown is-active dropdown-toggle" data-toggle="dropdown">
Economie
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/economie">
Accueil Economie
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/immo">
Immo
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/digital">
Digital
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/libre-entreprise">
Entreprise
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/emploi">
Emploi / RH
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/conjoncture">
Conjoncture
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/eco-debats">
Eco-débats
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/placements">
Placements
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/auto">
Auto
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://bourse.lalibre.be">
La Bourse
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sicav">
Sicav
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/page/rapport">
Rapports annuels
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/batibouw2018">
Batibouw 2018
</a>
</li>
</ul>
</li>
<li class="side-nav__item CULTURE dropdown">
<a href="/culture" class="side-nav__link CULTURE dropdown dropdown-toggle" data-toggle="dropdown">
Culture
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/culture">
Accueil Culture
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/cinema">
Cinéma
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/musique">
Musique / Festivals
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/arts">
Arts et Expos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/medias-tele">
Médias/Télé
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/livres-bd">
Livres - BD
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/serie-tv">
Série TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/scenes">
Scènes
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/politique">
Politique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://m.tele.lalibre.be">
Programmes TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/culture/cinema/cannes">
Festival de Cannes
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://dossiers.lalibre.be/metiers-du-cinema/" target="_blank">
Opération "Cinéastes en classe"
</a>
</li>
</ul>
</li>
<li class="side-nav__item SPORTS dropdown">
<a href="/sports" class="side-nav__link SPORTS dropdown dropdown-toggle" data-toggle="dropdown">
Sports
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/sports">
Accueil Sports
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/football">
Football
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/tennis">
Tennis
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/golf">
Golf
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/cyclisme">
Cyclisme
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/hockey">
Hockey
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/formule-1">
Formule 1
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/omnisports">
Omnisports
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/resultats" target="_blank">
Résultats sportifs
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://idalgo.lalibre.be ">
Le sport en direct
</a>
</li>
</ul>
</li>
<li class="side-nav__item LIFESTYLE dropdown LIFESTYLE">
<a href="/lifestyle" class="side-nav__link LIFESTYLE dropdown LIFESTYLE dropdown-toggle" data-toggle="dropdown">
Lifestyle
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle">
Accueil Lifestyle
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/magazine">
Magazine
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/deco-design">
Déco & Design
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/love-sex">
Love & Sex
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/psycho">
Psycho & Bien-être
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/sorties">
Sorties
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/food">
Food
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/mode">
Mode & Beauté
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/people">
People
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/voyages">
Voyages
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/royals">
Royals
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/supplement/essentielle-vino">
Essentielle Vino
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/quiz-concours">
Quiz et concours
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/hommes">
Pour l'homme
</a>
</li>
</ul>
</li>
<li class="side-nav__item DEBATS dropdown">
<a href="/debats" class="side-nav__link DEBATS dropdown dropdown-toggle" data-toggle="dropdown">
Débats
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/debats">
Accueil Débats
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/edito">
Editos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/opinions">
Opinions
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/ripostes">
Ripostes
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/diplomatie">
La diplomatie pour les nuls
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/chronique-redaction">
La chronique de la rédaction
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/dossiers/">
Dossiers rédactionnels
</a>
</li>
</ul>
</li>
<li class="side-nav__item REGIONS dropdown">
<a href="/regions" class="side-nav__link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
Régions
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/regions">
Accueil Régions
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/bruxelles">
Bruxelles
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/brabant">
Brabant
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/flandre">
Flandre
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/liege">
Gazette de Liége
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/hainaut">
Hainaut
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/namur">
Namur-Luxembourg
</a>
</li>
</ul>
</li>
<li class="side-nav__item NETWORK">
<a class="side-nav__link" href="/network">
Network
</a>
</li>
<li class="side-nav__item PHOTOS">
<a class="side-nav__link" href="/galeries">
Galeries photos
</a>
</li>
<li class="side-nav__item ">
<a class="side-nav__link" href="/videos">
Vidéos
</a>
</li>
<li class="side-nav__item dropdown emptyLink">
<a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
Services et blogs
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/meteo">
Météo
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/trafic">
Trafic
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://m.tele.lalibre.be">
Programmes TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/page/blogs" target="_blank">
Blogs
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lesvoyagesdelalibre.be/" target="_blank">
Les Voyages de La Libre
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
Immo Belgique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://emploi.lalibre.be/" target="_blank">
Emploi
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://sudoku.lalibre.be/">
Sudoku
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://bourse.lalibre.be">
La bourse
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://accessible.lalibre.be/templates/Lalibre/BasseVision1/" target="_blank">
La Libre accessible
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/services">
Encore plus
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown emptyLink">
<a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
Contactez-nous
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/formulaire/contact">
Formulaire de contact
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/coordonnees">
Nos coordonnées
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
</ul>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
<a class="side-nav__link" href="http://dossiers.dhnet.be/maradio/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-radio-play"></i>Radio</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
<a class="side-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@sm fa fa-mail"></i>Newsletter</a>
</li></ul>
</div>
</nav>
<div id="site-subnav" class="site-subnav">
<div class="site-subnav__bg u-background__left"></div>
<div class="site-subnav__bg u-background__right"></div>
<ul class="site-subnav__list">
<li class="site-subnav__item site-subnav__title">En ce moment</li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://bourse.lalibre.be/" >Notre nouveau module "Bourse"</a></li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://www.lalibre.be/dossier/ce-que-l-intelligence-artificielle-va-changer-dans-votre-vie-5a7410d9cd70f924c7caef0c" >Tout savoir sur l'intelligence artificielle</a></li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://www.lalibre.be/meteo" >Les prévisions météo</a></li>
</ul>
</div>
</header>
<div class="wrapper">
<main id="documentBody" class="documentBody container-fluid">
<!-- cxenseparse_start --><!-- cxenseparse_end -->
<div id="block0" class="block block__CONTENT block__CONTENT__pay block__CONTENT__payClose">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="INREAD" class="inread">
<div id="INREAD_LOADER"></div>
</aside>
<div class="article">
<header>
<!-- cxenseparse_start -->
<h1 class="article_title">LSM Cup, 7ème édition: Faites vos jeux!</h1>
<!-- cxenseparse_end -->
<p class="article-productionData">
<span class="label label-pay" title="Réservé aux abonnés"><span class="glyphicon-user"></span><span class="label-pay-text"> Abonnés</span></span>
<span class="article-productionData-author">Eclairage: Solange Berger</span>
<span class="article-productionData-date">
Publié le <time title="dimanche 11 février 2018 à 09h30" datetime="2018-02-11 09:30:08">
dimanche 11 février 2018 à 09h30
</time>

- Mis à jour le <time title="dimanche 11 février 2018 à 09h31" datetime="2018-02-11 09:31:06">
dimanche 11 février 2018 à 09h31
</time>

</span>
</p>
</header>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://o2.llb.be/image/thumb/5a7fff34cd70f924c7f603d1.jpg","300":"https://o3.llb.be/image/thumb/5a7fff35cd70f924c7f603d2.jpg","620":"https://o1.llb.be/image/thumb/5a7fff35cd70f924c7f603d3.jpg","940":"https://o2.llb.be/image/thumb/5a7fff35cd70f924c7f603d4.jpg"}'
 alt="" title="&copy; D.R.">
<noscript>
<img src="https://o2.llb.be/image/thumb/5a7fff35cd70f924c7f603d4.jpg
" alt="" title="&copy; D.R.">
</noscript>
</div>
<div class="article-shareBox addthis_sharing_toolbox"></div>
</div>

<div id="article-text" class="article-text">
<a href="/economie/libre-entreprise" class="article-sectionLink label label-section ECONOMIE">Entreprise</a>
<!-- cxenseparse_start -->
<b>Plus grand business game orientée RSE en Europe, la LSM Cup revient pour une 7e édition. Une opportunité pour les étudiants et les entreprises.</b> 
<p>Ils sont étudiants en bac ou en master, viennent de Belgique ou d’ailleurs et ont envie de challenger leurs idées et de mettre en pratique ce qu’ils ont appris. La Louvain School of Management (UCL) leur donne rendez-vous le 3 mars prochain pour une journée intensive de brainstorming. La particularité de la LSM Cup par rapport à d’autres business games : il s’agit du plus grand business game orienté RSE (responsabilité sociétale des entreprises) en Europe.</p> 
<p>Cette 7e édition est marquée par plusieurs changements. Le nombre de participants tout d’abord. "<i>Nous sommes passés de 160 à 250 étudiants</i>", explique Madeleine David, étudiante manager LSM Cup. "<i>Cela pour répondre à une demande importante.</i>" Ce changement du nombre de participants a nécessité un nouveau lieu. "<i>Nous quittons Louvain-la-Neuve pour Bruxelles. C’est aussi une façon d’attirer plus d’étudiants des autres universités belges et même de l’étranger. Jusqu’à présent, 65 % des participants venaient de Louvain-la-Neuve</i>", poursuit Madeleine David qui souligne aussi le fait que "<i>la compétition aura lieu dans les bureaux d’AXA. Pour les étudiants c’est important de voir les locaux d’une entreprise, un environnement de travail concret.</i>"</p> 
<p>(...)</p><!-- cxenseparse_end -->
</div>
</div>

<div class="col-md-12">
<aside id="box--payOnly" class="box box--payOnly">
<h2 class="box_title box--payOnly__title title__pay">
Vous souhaitez lire la suite de ce contenu réservé aux abonnés ?</h2>
<div class="box_body box--payOnly__body container">
<div class="row">
<div class="col-sm-6">
<!-- PAYONLYBOX_PLACEHOLDER_START -->
<div class="box--payOnly__cta">
<h3 class="box--payOnly__cta__title">Déjà abonné ?</h3>
<p class="box--payOnly__cta__txt">Identifiez-vous et accédez directement à l'ensemble du contenu.</p>
<a href="/profil/login" class="btn btn-primary btn-large">Me connecter</a>
</div>
<div class="box--payOnly__cta">
<h3 class="box--payOnly__cta__title">Pas encore abonné ?</h3>
<p class="box--payOnly__cta__txt">Consultez nos offres et abonnez-vous en quelques clics.</p>
<a href="http://www.ipmstore.be/lalibre" class="btn btn-pay btn-large">Voir les offres</a>
</div>
<!-- PAYONLYBOX_PLACEHOLDER_END -->
</div>
<div class="col-sm-6">
<aside id="RECTANGLE_ABO" class="rectangleAbo">
<div id="RECTANGLE_ABO_LOADER"></div>
</aside>
</div>
</div>
</div>
</aside>
</div>

</div>
</div>
</main>
</div>
<footer class="documentFooter">
<div class="documentFooterBar">
<strong class="container">
Faisons vivre l'info avec  <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://r0.llb.be/img/logoFooterBar-ec7.png"}'
 alt="La Libre.be" >
</strong>
</div>
<div id="footerCollapseWrapper" class="container documentFooterMain">
<div class="row plusBlock">
<div class="col-md-6 searchBlock">
<h2 class="title">Recevez nos newsletters</h2>
<form class="form-inline" action="/formulaire/newsletter" method="POST">
<input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" >
<button class="btn btn-primary" type="submit">Inscription à la newsletter</button>
</form>
</div>
<div class="col-md-6 socialBlock">
<h2 class="title">Suivez-nous</h2>
<ul class="listLink">
<li>
<a href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li>
<a href="https://plus.google.com/115032241919987649677/posts" title="Suivre La Libre.be sur Google+" target="_blank">
<i class="fa fa-google-plus"></i><span class="sr-only">Google+</span>
</a>
</li>
<li>
<a href="/rss/about" title="Abonnez-vous au flux RSS de La Libre.be" target="_blank">
<i class="fa fa-rss"></i><span class="sr-only">RSS</span>
</a>
</li>
<li>
<a class="appsLink" href="/page/mobile" title="Les applications mobiles de La Libre.be">
<i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
</a>
</li>
</ul>
</div>
</div>
<div id="footerSectionLinks" class="footerNavigation row">
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
<span class="navColor ACTU"></span>
Actu
</button>
<ul class="collapse" id="collapse1" role="menu">
<li role="menuitem">
<a href="/actu">Accueil Actu</a>
</li>
<li role="menuitem">
<a href="/actu/international">International</a>
</li>
<li role="menuitem">
<a href="/actu/belgique">Belgique</a>
</li>
<li role="menuitem">
<a href="/actu/politique-belge">Politique belge</a>
</li>
<li role="menuitem">
<a href="/actu/sciences-sante">Sciences - Santé</a>
</li>
<li role="menuitem">
<a href="/actu/planete">Planète</a>
</li>
<li role="menuitem">
<a href="/actu/planete/inspire">La Libre Inspire</a>
</li>
<li role="menuitem">
<a href="http://dossiers.lalibre.be/mwa/" target="_blank">Move With Africa</a>
</li>
<li role="menuitem">
<a href="/actu/personnalite">La personnalité</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/sondages">Nos sondages</a>
</li>
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li role="menuitem">
<a href="/videos">L'actu en vidéos</a>
</li>
<li role="menuitem">
<a href="/infographies">L'actu en infographie</a>
</li>
<li role="menuitem">
<a href="/dernieres-depeches">Les dernières dépêches</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse2" data-toggle="collapse">
<span class="navColor ECONOMIE"></span>
Economie
</button>
<ul class="collapse" id="collapse2" role="menu">
<li role="menuitem">
<a href="/economie">Accueil Economie</a>
</li>
<li role="menuitem">
<a href="/economie/immo">Immo</a>
</li>
<li role="menuitem">
<a href="/economie/digital">Digital</a>
</li>
<li role="menuitem">
<a href="/economie/libre-entreprise">Entreprise</a>
</li>
<li role="menuitem">
<a href="/economie/emploi">Emploi / RH</a>
</li>
<li role="menuitem">
<a href="/economie/conjoncture">Conjoncture</a>
</li>
<li role="menuitem">
<a href="/economie/eco-debats">Eco-débats</a>
</li>
<li role="menuitem">
<a href="/economie/placements">Placements</a>
</li>
<li role="menuitem">
<a href="/economie/auto">Auto</a>
</li>
<li role="menuitem">
<a href="http://bourse.lalibre.be">La Bourse</a>
</li>
<li role="menuitem">
<a href="/sicav">Sicav</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/page/rapport">Rapports annuels</a>
</li>
<li role="menuitem">
<a href="/economie/batibouw2018">Batibouw 2018</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse3" data-toggle="collapse">
<span class="navColor CULTURE"></span>
Culture
</button>
<ul class="collapse" id="collapse3" role="menu">
<li role="menuitem">
<a href="/culture">Accueil Culture</a>
</li>
<li role="menuitem">
<a href="/culture/cinema">Cinéma</a>
</li>
<li role="menuitem">
<a href="/culture/musique">Musique / Festivals</a>
</li>
<li role="menuitem">
<a href="/culture/arts">Arts et Expos</a>
</li>
<li role="menuitem">
<a href="/culture/medias-tele">Médias/Télé</a>
</li>
<li role="menuitem">
<a href="/culture/livres-bd">Livres - BD</a>
</li>
<li role="menuitem">
<a href="/culture/serie-tv">Série TV</a>
</li>
<li role="menuitem">
<a href="/culture/scenes">Scènes</a>
</li>
<li role="menuitem">
<a href="/culture/politique">Politique</a>
</li>
<li role="menuitem">
<a href="http://m.tele.lalibre.be">Programmes TV</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/culture/cinema/cannes">Festival de Cannes</a>
</li>
<li role="menuitem">
<a href="http://dossiers.lalibre.be/metiers-du-cinema/" target="_blank">Opération "Cinéastes en classe"</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse4" data-toggle="collapse">
<span class="navColor SPORTS"></span>
Sports
</button>
<ul class="collapse" id="collapse4" role="menu">
<li role="menuitem">
<a href="/sports">Accueil Sports</a>
</li>
<li role="menuitem">
<a href="/sports/football">Football</a>
</li>
<li role="menuitem">
<a href="/sports/tennis">Tennis</a>
</li>
<li role="menuitem">
<a href="/sports/golf">Golf</a>
</li>
<li role="menuitem">
<a href="/sports/cyclisme">Cyclisme</a>
</li>
<li role="menuitem">
<a href="/sports/hockey">Hockey</a>
</li>
<li role="menuitem">
<a href="/sports/formule-1">Formule 1</a>
</li>
<li role="menuitem">
<a href="/sports/omnisports">Omnisports</a>
</li>
<li role="menuitem">
<a href="/sports/resultats" target="_blank">Résultats sportifs</a>
</li>
<li role="menuitem">
<a href="http://idalgo.lalibre.be ">Le sport en direct</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse5" data-toggle="collapse">
<span class="navColor LIFESTYLE"></span>
Lifestyle
</button>
<ul class="collapse" id="collapse5" role="menu">
<li role="menuitem">
<a href="/lifestyle">Accueil Lifestyle</a>
</li>
<li role="menuitem">
<a href="/lifestyle/magazine">Magazine</a>
</li>
<li role="menuitem">
<a href="/lifestyle/deco-design">Déco & Design</a>
</li>
<li role="menuitem">
<a href="/lifestyle/love-sex">Love & Sex</a>
</li>
<li role="menuitem">
<a href="/lifestyle/psycho">Psycho & Bien-être</a>
</li>
<li role="menuitem">
<a href="/lifestyle/sorties">Sorties</a>
</li>
<li role="menuitem">
<a href="/lifestyle/food">Food</a>
</li>
<li role="menuitem">
<a href="/lifestyle/mode">Mode & Beauté</a>
</li>
<li role="menuitem">
<a href="/lifestyle/people">People</a>
</li>
<li role="menuitem">
<a href="/lifestyle/voyages">Voyages</a>
</li>
<li role="menuitem">
<a href="/lifestyle/royals">Royals</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/supplement/essentielle-vino">Essentielle Vino</a>
</li>
<li role="menuitem">
<a href="/lifestyle/quiz-concours">Quiz et concours</a>
</li>
<li role="menuitem">
<a href="/lifestyle/hommes">Pour l'homme</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse6" data-toggle="collapse">
<span class="navColor DEBATS"></span>
Débats
</button>
<ul class="collapse" id="collapse6" role="menu">
<li role="menuitem">
<a href="/debats">Accueil Débats</a>
</li>
<li role="menuitem">
<a href="/debats/edito">Editos</a>
</li>
<li role="menuitem">
<a href="/debats/opinions">Opinions</a>
</li>
<li role="menuitem">
<a href="/debats/ripostes">Ripostes</a>
</li>
<li role="menuitem">
<a href="/debats/diplomatie">La diplomatie pour les nuls</a>
</li>
<li role="menuitem">
<a href="/debats/chronique-redaction">La chronique de la rédaction</a>
</li>
<li role="menuitem">
<a href="/dossiers/">Dossiers rédactionnels</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse7" data-toggle="collapse">
<span class="navColor REGIONS"></span>
Régions
</button>
<ul class="collapse" id="collapse7" role="menu">
<li role="menuitem">
<a href="/regions">Accueil Régions</a>
</li>
<li role="menuitem">
<a href="/regions/bruxelles">Bruxelles</a>
</li>
<li role="menuitem">
<a href="/regions/brabant">Brabant</a>
</li>
<li role="menuitem">
<a href="/regions/flandre">Flandre</a>
</li>
<li role="menuitem">
<a href="/regions/liege">Gazette de Liége</a>
</li>
<li role="menuitem">
<a href="/regions/hainaut">Hainaut</a>
</li>
<li role="menuitem">
<a href="/regions/namur">Namur-Luxembourg</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse8" data-toggle="collapse">
<span class="navColor NETWORK"></span>
Network
</button>
<ul class="collapse" id="collapse8" role="menu">
<li role="menuitem">
<a href="/network">Accueil Network</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse9" data-toggle="collapse">
<span class="navColor "></span>
Galeries photos
</button>
<ul class="collapse" id="collapse9" role="menu">
<li role="menuitem">
<a href="/galeries">Accueil Galeries photos</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse10" data-toggle="collapse">
<span class="navColor "></span>
Vidéos
</button>
<ul class="collapse" id="collapse10" role="menu">
<li role="menuitem">
<a href="/videos">Accueil Vidéos</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse11" data-toggle="collapse">
<span class="navColor "></span>
Services et blogs
</button>
<ul class="collapse" id="collapse11" role="menu">
<li role="menuitem">
<a href="/meteo">Météo</a>
</li>
<li role="menuitem">
<a href="/trafic">Trafic</a>
</li>
<li role="menuitem">
<a href="http://m.tele.lalibre.be">Programmes TV</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/page/blogs" target="_blank">Blogs</a>
</li>
<li role="menuitem">
<a href="http://www.lesvoyagesdelalibre.be/" target="_blank">Les Voyages de La Libre</a>
</li>
<li role="menuitem">
<a href="http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">Immo Belgique</a>
</li>
<li role="menuitem">
<a href="http://emploi.lalibre.be/" target="_blank">Emploi</a>
</li>
<li role="menuitem">
<a href="http://sudoku.lalibre.be/">Sudoku</a>
</li>
<li role="menuitem">
<a href="http://bourse.lalibre.be">La bourse</a>
</li>
<li role="menuitem">
<a href="http://accessible.lalibre.be/templates/Lalibre/BasseVision1/" target="_blank">La Libre accessible</a>
</li>
<li role="menuitem">
<a href="/page/services">Encore plus</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse12" data-toggle="collapse">
<span class="navColor "></span>
Contactez-nous
</button>
<ul class="collapse" id="collapse12" role="menu">
<li role="menuitem">
<a href="/formulaire/contact">Formulaire de contact</a>
</li>
<li role="menuitem">
<a href="/page/coordonnees">Nos coordonnées</a>
</li>
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
</ul>
</div>
</div>
</div>
<div id="footerWebEditionLink" class="footerNavigation">
<div class="dropdown content">
<a class="btn EDITION-ABONNE payDeco" href="/edition-abonne">
<span class="navColor EDITION-ABONNE"></span>
Sélection LaLibre.be
</a>
</div>
</div>
<div id="footerOtherLinks" class="footerNavigation">
<div class="content">
<button class="btn AutresSites" type="button" id="dropdownAutresSites"
data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
data-toggle="collapse">Les autres sites IPM<span
class="navColor AutresSites"></span>
</button>
<ul class="collapse AutresSites" id="collapseAutresSites">
<li class="llb">
<a href="http://www.lalibre.be/" target="_blank">La Libre</a>
</li>
<li class="dh">
<a href="http://www.dhnet.be/" target="_blank">La DH</a>
</li>
<li>
<a href="http://www.cinebel.be" target="_blank">Cinebel</a>
</li>
<li>
<a href="http://www.logic-immo.be" target="_blank">Logic-Immo</a>
</li>
<li>
<a href="http://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
</li>
<li>
<a href="http://www.agenda.be/" target="_blank">Agenda</a>
</li>
<li>
<a href="http://www.onlysalesjob.be" target="_blank">Only sales Job</a>
</li>
<li>
<a href="http://ipmadvertising.be/" target="_blank">IPM Advertising</a>
</li>
<li>
<a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
</li>
<li>
<a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
</li>
<li>
<a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
</li>
</ul>
</div>
</div>
<div class="about row">
<div class="col-md-2">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://r0.llb.be/img/logoFooter-351.png"}'
 alt="La Libre.be">
</div>
<div class="col-md-8">
<p>Copyright © La Libre.be 1996-2018 Ipm sa - IPM | <a href="/copyright" target="_blank">Ce site est protégé par le droit d'auteur</a></p>
<address>
Rue des Francs 79, 1040
Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 44
&nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
</address>
</div>
<div class="col-md-2">
<div id="footerIndexLinks" class="footerNavigation indexMenu">
<button class="btn" type="button" data-target="#collapseIndex" data-parent="#footerCollapseWrapper" data-toggle="collapse">Index</button>
<ul class="collapse" id="collapseIndex">
<li><a href="http://actualite-generale.lalibre.be/">Actualité générale</a></li>
<li><a href="http://actualite-economique.lalibre.be/">Actualité économique</a></li>
<li><a href="http://actualite-culturelle.lalibre.be/">Actualité culturelle</a></li>
<li><a href="http://actualite-sportive.lalibre.be/">Actualité sportive</a></li>
<li><a href="http://actualite-sociale.lalibre.be/">Actualité sociale</a></li>
<li><a href="http://actualite-debats.lalibre.be/">Actualité débats</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="footerEnd">
<a class="cimLink" href="http://www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://r0.llb.be/img/logoCimInternet-f87.png"}'
 alt="CIM Internet" width="140" height="49" >
</a>
</div>
</footer>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P4LB8P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
LazyLoad=function(e){function u(t,n){var r=e.createElement(t),i;for(i in n){if(n.hasOwnProperty(i)){r.setAttribute(i,n[i])}}return r}function a(e){var t=r[e],n,o;if(t){n=t.callback;o=t.urls;o.shift();i=0;if(!o.length){n&&n.call(t.context,t.obj);r[e]=null;s[e].length&&l(e)}}}function f(){var n=navigator.userAgent;t={async:e.createElement("script").async===true};(t.webkit=/AppleWebKit\//.test(n))||(t.ie=/MSIE|Trident/.test(n))||(t.opera=/Opera/.test(n))||(t.gecko=/Gecko\//.test(n))||(t.unknown=true)}function l(i,o,l,p,d){var v=function(){a(i)},m=i==="css",g=[],y,b,w,E,S,x;t||f();if(o){o=typeof o==="string"?[o]:o.concat();if(m||t.async||t.gecko||t.opera){s[i].push({urls:o,callback:l,obj:p,context:d})}else{for(y=0,b=o.length;y<b;++y){s[i].push({urls:[o[y]],callback:y===b-1?l:null,obj:p,context:d})}}}if(r[i]||!(E=r[i]=s[i].shift())){return}n||(n=e.head||e.getElementsByTagName("head")[0]);S=E.urls.concat();for(y=0,b=S.length;y<b;++y){x=S[y];if(m){w=t.gecko?u("style"):u("link",{href:x,rel:"stylesheet"})}else{w=u("script",{src:x});w.async=false}w.className="lazyload";w.setAttribute("charset","utf-8");if(t.ie&&!m&&"onreadystatechange"in w&&!("draggable"in w)){w.onreadystatechange=function(){if(/loaded|complete/.test(w.readyState)){w.onreadystatechange=null;v()}}}else if(m&&(t.gecko||t.webkit)){if(t.webkit){E.urls[y]=w.href;h()}else{w.innerHTML='@import "'+x+'";';c(w)}}else{w.onload=w.onerror=v}g.push(w)}for(y=0,b=g.length;y<b;++y){n.appendChild(g[y])}}function c(e){var t;try{t=!!e.sheet.cssRules}catch(n){i+=1;if(i<200){setTimeout(function(){c(e)},50)}else{t&&a("css")}return}a("css")}function h(){var e=r.css,t;if(e){t=o.length;while(--t>=0){if(o[t].href===e.urls[0]){a("css");break}}i+=1;if(e){if(i<200){setTimeout(h,50)}else{a("css")}}}}var t,n,r={},i=0,s={css:[],js:[]},o=e.styleSheets;return{css:function(e,t,n,r){l("css",e,t,n,r)},js:function(e,t,n,r){l("js",e,t,n,r)}}}(this.document)
var embedList = {"embeds":[{"name":"Facebook","id":"widgetBlock0Pos2","content":"<iframe src=\"https:\/\/www.facebook.com\/plugins\/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flalibre.be%20&amp;tabs&amp;width=300&amp;height=240&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId\" width=\"300\" height=\"240\" style=\"border:none;overflow:hidden\" scrolling=\"no\" frameborder=\"0\" allowtransparency=\"true\">\n<\/iframe>\n<!--\n<iframe src=\"https:\/\/www.facebook.com\/plugins\/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flalibre.be&amp;tabs=photos&amp;width=340&amp;height=230&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId\" width=\"340\" height=\"230\" style=\"border:none;overflow:hidden\" scrolling=\"no\" frameborder=\"0\" allowtransparency=\"true\">\n<\/iframe>\n<div class=\"fb-page\" data-href=\"https:\/\/www.facebook.com\/lalibre.be\" data-width=\"300\" data-height=\"350\" data-hide-cover=\"false\" data-show-facepile=\"true\" data-show-posts=\"false\">\n<div class=\"fb-xfbml-parse-ignore\">\n<blockquote cite=\"https:\/\/www.facebook.com\/lalibre.be\">\n<a href=\"https:\/\/www.facebook.com\/lalibre.be\">\nLalibre.be\n<\/a>\n<\/blockquote>\n<\/div>\n<\/div> -->\n<!-- <iframe src=\"\/\/www.facebook.com\/plugins\/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flalibrebe&amp;width=292&amp;height=310&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true&amp;appId=125538044231661\" scrolling=\"no\" class=\"noResize\" frameborder=\"0\" style=\"border:none; overflow:hidden; width:292px; height:310px;\" allowtransparency=\"true\">\n<\/iframe>\n-->\n"}]};
LazyLoad.js("https://r0.llb.be/js/script-97d.js", function() {
$.get("http://stats.ipmgroup.be/st/api/v1/hit?artefactId=5a798075cd70fdabb9d8ac58&artefactType=ARTICLE&payingStatus=PAYING_PREVIEW&productId=llb");

LazyLoad.js('https://r0.llb.be/js/scriptBottom-a72.js');
});
</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
</body>
</html>
