<!doctype html>
<!--[if lt IE 9]>
<html class="no-js lt-ie10 lt-ie9" lang="fr">
<![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" lang="fr">
<![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="fr" >
<!--<![endif]-->
<head>
<meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Michel Preud'homme, soulagé après le 1-3 face à Ostende: "Cette victoire est très importante" - La Libre</title>
<meta name="description" content="Le Standard a mis fin à une longue attente dimanche en allant s&#039;imposer à Ostende (1-3).">
<meta name="author" content="La Libre.be">
<meta name="robots" content="index, follow, noarchive">
<meta name="google-site-verification" content="vA5vNBs595ylHBPLI6gjNTbcVXPp2uKbqJBkOMonO74">
<meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
<meta property="og:title" content="Michel Preud&#039;homme, soulagé après le 1-3 face à Ostende: &quot;Cette victoire est très importante&quot;">
<meta property="og:image" content="https://t1.llb.be/I8-oC6p1xJ9kVq0WSAO_B9LX5tY=/0x194:5472x2930/620x310/5bb122c0cd70a16d81251dd9.jpg
">
<meta property="og:type" content="article">
<link rel="stylesheet" href="https://r0.llb.be/css/style-5ab.css">
<link rel="canonical" href="http://www.lalibre.be/sports/football/michel-preud-homme-soulage-apres-le-1-3-face-a-ostende-cette-victoire-est-tres-importante-5bb0e2aecd70d3638d9f3f21">
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<meta id="FBappId" property="fb:app_id" content="639326882769449">
<meta name="dailymotion-domain-verification" content="dmmxmchazyu0168dw">
</head>
<body
class="ARTICLE-Page"
data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":3},"LEADERBOARD_PROMO":{"callback":"adResponsive"},"HALFPAGE_CENTER":{"refresh":3,"proxistore":true},"DOUBLEARTICLE_CENTER":{"callback":"adResponsive","refresh":3},"BUTTON_CENTER":{"callback":"adResponsive"},"SPLASH_CENTER":{"lazyLoad":false,"minScreenWidth":800,"callback":"splash"},"OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"callback":"wallpaper"},"OUTOFPAGE_BOTTOM":{"lazyLoad":false},"STICKY_FLOORAD":{"lazyLoad":false,"minScreenWidth":1024,"callback":"sticky"},"IMMO_BOX":null,"RECTANGLE_BOTTOM":{"refresh":3},"THINARTICLE_CENTER":null,"INREAD":null,"SHARETHROUGH":{"lazyLoad":false,"maxScreenWidth":767}}'
data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":3,"proxistore":true},"RECTANGLE_BOTTOM":{"refresh":3}}'
data-userAccess='NOT_CONNECTED'
data-adhesedatalayer='{"location":"_llb_sports_football_","params":{"ty":"free","tn":4,"tm":7,"we":"calm","lo":"_llb_sports_football_","su":"unknown","tl":"none"}}'
data-targetedcontentuserdatalayer='[{"tag":"UserLogged","value":"llb_false"}]'
data-targetedcontentdatalayer='[{"tag":"Location","value":"llb_sports_football"},{"tag":"DomainVisits","value":"lalibre.be"},{"tag":"Paying","value":"llb_free"},{"tag":"ArticleAuthor","value":"Belga"}]'
data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;5bb0e2aecd70d3638d9f3f21&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2018-09-30T21:23:52&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Michel Preud&#039;homme, soulag\u00e9 apr\u00e8s le 1-3 face \u00e0 Ostende: \&quot;Cette victoire est tr\u00e8s importante\&quot;&quot;,&quot;url&quot;:&quot;\/sports\/football\/michel-preud-homme-soulage-apres-le-1-3-face-a-ostende-cette-victoire-est-tres-importante-5bb0e2aecd70d3638d9f3f21&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;5bb0e2aecd70d3638d9f3f21&quot;}]}'
data-userSubscriptions='[]'
data-cookieUserInfo="USER_LALIBRE"
data-cookieUser="BROKER_SS"
data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"5bb0e2aecd70d3638d9f3f21","rubrique":"Article","page_type":"Article","author":"Belga","article_length":"6000-6500","paid_article":0,"free_article":1,"article_status":"Free"}'
data-GTM-ID="GTM-56JJW4"
data-CIM-key=".KFKiLCg8zLhLcz08NaaJ7esP4OkKKLXCRfEJm.qEdb.o7"
data-CIM-param="lan=FR,key=actualite,subs=sports/football,free=articles/sports/football"
data-cXenseId="1146312058199983930"
data-proxistore-spots-ids='{"halfpage":"17997350","rectangle":"66161770"}'
data-netinoId="IPM01"
data-special-font="Roboto+Condensed"
data-sharethroughKey="t2raDVoqyAM1H4r3YbGSZ8xH"
data-adyoulikeActive="true"
data-onetrust-id="0427e030-12a1-4f77-82af-763bc3a3610b"
>
<div id="splashModal" class="modal modal-splash fade" tabindex="-1" role="dialog">
<div class="modal-dialog">
<button class="modal-close" data-dismiss="modal" aria-label="Close"><span class="sr-only">Fermer la publicité</span><span aria-hidden="true"><i class="fa fa-times"></i></span></button>
<aside id="SPLASH_CENTER" class="modal-content splash">
<div id="SPLASH_CENTER_LOADER"></div>
</aside>
</div>
</div><header class="documentHeader">
<!--[if lt IE 9]>
<div class="container">
<div class="alert alert-info">
<p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
<p>
Nous vous invitons à <a class="alert-link" href="http://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
pour utiliser notre site dans les meilleures conditions.
</p>
</div>
</div>
<![endif]-->
<nav id="mainMenu" class="site-nav documentMenu navbar">
<div class="navbar-header">
<button type="button" class="c-hamburger c-hamburger--htx navbar-toggle" id="navbar-toggle" data-target="sideNav">
<span class="c-hamburger__line"></span>
<span class="c-hamburger__label">Menu</span>
</button>
<div class="site-nav__item site-nav__brand site-nav__brand@sm">
<a class="site-nav__home" title="Retour à la page d'accueil" href="/">
<img class="site-nav__logo site-nav__logo@xs site-nav__logo@sm" alt="La Libre.be" src="https://r0.llb.be/img/logoMainLarge-341.png" >
</a>
</div>
<ul class="site-nav__right">
<li class="site-nav__item site-nav__item--bordered hidden-xs">
<a class="site-nav__link" href="http://kiosque.lalibre.be/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-newspaper"></i>Journal</a>
</li>
<li class="site-nav__item site-nav__item--bordered hidden-xs ">
<a class="site-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@md fa fa-camera"></i>Alertez-nous</a>
</li>
<!-- TOPBAR_PLACEHOLDER_LOGGED_START -->
<li id="connectLink" class="site-nav__item site-nav__item--bordered hidden-xs ">
<a class="site-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@md fa fa-user-nav"></i>Je me connecte</a>
</li>
<!-- TOPBAR_PLACEHOLDER_LOGGED_END -->
<li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm">
<a class="site-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-radio-play"></i>Radio</a>
</li>
<li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm ">
<a class="site-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@md fa fa-mail"></i>Newsletter</a>
</li>
<li class="site-nav__item site-nav__item--bordered dropdown hidden-xs hidden-sm">
<a id="site-nav__search" class="site-nav__link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="#"><i class="site-nav__icon fa fa-search"></i>Recherche</a>
<div class="site-nav__dropdown dropdown-menu">
<form action="/recherche" class="form-inline">
<div class="site-nav__form form-group">
<input id="site-nav__input" class="site-nav__input form-control" type="search" name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
<button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</li>
<!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_START -->
<li id="lastButton" class="site-nav__item site-nav__item--bordered site-nav__button site-nav__button@sm">
<a href="http://www.ipmstore.be/lalibre" class="site-nav__button__link" target="_blank">Abonnez-vous</a>
</li>
<!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_END -->
</ul>
</div>
<div id="sideNav" class="side-nav">
<div class="dropdown topSearch navbar-right hidden-md hidden-lg">
<a href="#" class="btn-search navbar-link" data-toggle="dropdown">
<i class="fa fa-search side-nav__form__icon@sm"></i>
</a>
<div class="side-nav__form@sm dropdown-menu">
<form action="/recherche" class="form-inline">
<div class="site-nav__form form-group">
<input class="form-control" type="search" name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
<button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</div>
<ul class="side-nav__list">
<!-- LEFTMENU_PLACEHOLDER_START -->
<li id="menuConnectLink" class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@sm fa fa-user-nav"></i>Je me connecte</a>
</li>
<!-- LEFTMENU_PLACEHOLDER_END -->
<li class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="http://kiosque.lalibre.be/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-newspaper"></i>Journal</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@sm fa fa-camera"></i>Alertez-nous</a>
</li><li class="side-nav__item side-nav__item--secondary">
<a class="side-nav__link" title="Accueil" href="/">
A la une
</a>
</li>
<li class="side-nav__item RIGHT SUBSCRIBERSLINK">
<a class="side-nav__link" href="/edition-abonne">
Sélection LaLibre.be
</a>
</li>
<li class="side-nav__item ACTU dropdown">
<a href="/actu" class="side-nav__link ACTU dropdown dropdown-toggle" data-toggle="dropdown">
Actu
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/actu">
Accueil Actu
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/international">
International
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/belgique">
Belgique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/politique-belge">
Politique belge
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/sciences-sante">
Sciences - Santé
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/planete">
Planète
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/grands-formats">
Grands Formats
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/planete/inspire">
La Libre Inspire
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://afrique.lalibre.be/" target="_blank">
La Libre Afrique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://dossiers.lalibre.be/mwa/" target="_blank">
Move With Africa
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/personnalite">
La personnalité
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/sondages">
Nos sondages
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/videos">
L'actu en vidéos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/infographies">
L'actu en infographie
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/dernieres-depeches">
Les dernières dépêches
</a>
</li>
</ul>
</li>
<li class="side-nav__item ECONOMIE dropdown">
<a href="/economie" class="side-nav__link ECONOMIE dropdown dropdown-toggle" data-toggle="dropdown">
Economie
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/economie">
Accueil Economie
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/immo">
Immo
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/digital">
Digital
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/libre-entreprise">
Entreprise
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/emploi">
Emploi / RH
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/conjoncture">
Conjoncture
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/eco-debats">
Eco-débats
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/placements">
Placements
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/auto">
Auto
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://bourse.lalibre.be">
La Bourse
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sicav">
Sicav
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/page/rapport">
Rapports annuels
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/economie/batibouw2018">
Batibouw 2018
</a>
</li>
</ul>
</li>
<li class="side-nav__item CULTURE dropdown">
<a href="/culture" class="side-nav__link CULTURE dropdown dropdown-toggle" data-toggle="dropdown">
Culture
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/culture">
Accueil Culture
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/cinema">
Cinéma
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/musique">
Musique / Festivals
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/arts">
Arts et Expos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/medias-tele">
Médias/Télé
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/livres-bd">
Livres - BD
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/serie-tv">
Série TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/scenes">
Scènes
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/culture/politique">
Politique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://tele.lalibre.be">
Programmes TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/dossier/festival-d-avignon-2018-5b436cf55532692547fb7430">
Festival d'Avignon
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://dossiers.lalibre.be/metiers-du-cinema/" target="_blank">
Opération "Cinéastes en classe"
</a>
</li>
</ul>
</li>
<li class="side-nav__item SPORTS dropdown is-active">
<a href="/sports" class="side-nav__link SPORTS dropdown is-active dropdown-toggle" data-toggle="dropdown">
Sports
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/sports">
Accueil Sports
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/football">
Football
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/tennis">
Tennis
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/golf">
Golf
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/cyclisme">
Cyclisme
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/hockey">
Hockey
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/formule-1">
Formule 1
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/omnisports">
Omnisports
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/resultats" target="_blank">
Résultats sportifs
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://infosports.lalibre.be ">
Le sport en direct
</a>
</li>
</ul>
</li>
<li class="side-nav__item LIFESTYLE dropdown LIFESTYLE">
<a href="/lifestyle" class="side-nav__link LIFESTYLE dropdown LIFESTYLE dropdown-toggle" data-toggle="dropdown">
Lifestyle
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle">
Accueil Lifestyle
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/magazine">
Magazine
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/deco-design">
Déco & Design
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/love-sex">
Love & Sex
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/psycho">
Psycho & Bien-être
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/sorties">
Sorties
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/food">
Food
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/mode">
Mode & Beauté
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/people">
People
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/voyages">
Voyages
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/royals">
Royals
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/supplement/essentielle-vino">
Essentielle Vino
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/quiz-concours">
Quiz et concours
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/hommes">
Pour l'homme
</a>
</li>
</ul>
</li>
<li class="side-nav__item DEBATS dropdown">
<a href="/debats" class="side-nav__link DEBATS dropdown dropdown-toggle" data-toggle="dropdown">
Débats
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/debats">
Accueil Débats
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/edito">
Editos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/opinions">
Opinions
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/ripostes">
Ripostes
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/diplomatie">
La diplomatie pour les nuls
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/debats/chronique-redaction">
La chronique de la rédaction
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/dossiers/">
Dossiers rédactionnels
</a>
</li>
</ul>
</li>
<li class="side-nav__item REGIONS dropdown">
<a href="/regions" class="side-nav__link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
Régions
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/regions">
Accueil Régions
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/bruxelles">
Bruxelles
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/brabant">
Brabant
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/flandre">
Flandre
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/liege">
Gazette de Liége
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/hainaut">
Hainaut
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/namur">
Namur-Luxembourg
</a>
</li>
</ul>
</li>
<li class="side-nav__item NETWORK">
<a class="side-nav__link" href="/network">
Network
</a>
</li>
<li class="side-nav__item PHOTOS">
<a class="side-nav__link" href="/galeries">
Galeries photos
</a>
</li>
<li class="side-nav__item ">
<a class="side-nav__link" href="/videos">
Vidéos
</a>
</li>
<li class="side-nav__item dropdown emptyLink">
<a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
Services
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/meteo">
Météo
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/trafic">
Trafic
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://m.tele.lalibre.be">
Programmes TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lesvoyagesdelalibre.be/" target="_blank">
Les Voyages de La Libre
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
Immo Belgique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://emploi.lalibre.be/" target="_blank">
Emploi
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://sudoku.lalibre.be/">
Sudoku
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://bourse.lalibre.be">
La bourse
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://accessible.lalibre.be/templates/Lalibre/BasseVision1/" target="_blank">
La Libre accessible
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/services">
Encore plus
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown emptyLink">
<a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
Contactez-nous
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/formulaire/contact">
Formulaire de contact
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/coordonnees">
Nos coordonnées
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown emptyLink">
<a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
Mentions légales
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/page/vieprivee">
Vie privée
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.lalibre.be/page/infos-cookies">
Infos cookies
</a>
</li>
</ul>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
<a class="side-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-radio-play"></i>Radio</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
<a class="side-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@sm fa fa-mail"></i>Newsletter</a>
</li></ul>
</div>
</nav>
<div id="site-subnav" class="site-subnav">
<div class="site-subnav__bg u-background__left"></div>
<div class="site-subnav__bg u-background__right"></div>
<ul class="site-subnav__list">
<li class="site-subnav__item site-subnav__title">En ce moment</li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://www.lalibre.be/communes" >Elections : découvrez toutes les informations sur votre commune!</a></li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://www.lalibre.be/debats/edito" >Tous les éditos de LaLibre</a></li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://www.lalibre.be/meteo" >Les prévisions météo</a></li>
</ul>
</div>
</header>
<aside id="OUTOFPAGE_TOP" class="wallpaper">
<div id="OUTOFPAGE_TOP_LOADER"></div>
</aside>
<div class="wrapper">
<main id="documentBody" class="documentBody container-fluid">
<!-- cxenseparse_start --><!-- cxenseparse_end -->
<div id="block0" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="LEADERBOARD_TOP" class="leaderboard">
<div id="LEADERBOARD_TOP_LOADER"></div>
</aside>


</div>
</div>
</div>
<div id="block1" class="block block__CONTENT">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="INREAD" class="inread">
<div id="INREAD_LOADER"></div>
</aside>
<div class="article">
<header>
<!-- cxenseparse_start -->
<h1 class="article_title">Michel Preud'homme, soulagé après le 1-3 face à Ostende: "Cette victoire est très importante"</h1>
<!-- cxenseparse_end -->
<p class="article-productionData">
<span class="article-productionData-author">Belga</span>
<span class="article-productionData-date">
Publié le <time title="dimanche 30 septembre 2018 à 16h50" datetime="2018-09-30 16:50:12">
dimanche 30 septembre 2018 à 16h50
</time>

- Mis à jour le <time title="dimanche 30 septembre 2018 à 21h23" datetime="2018-09-30 21:23:52">
dimanche 30 septembre 2018 à 21h23
</time>

</span>
</p>
</header>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.llb.be/J7InNYtXYlSylooUbfqae67aWR4=/0x194:5472x2930/140x70/5bb122c0cd70a16d81251dd9.jpg","300":"https://t1.llb.be/G1CFAHfHJsgAnBNJArbY19lXzi8=/0x194:5472x2930/300x150/5bb122c0cd70a16d81251dd9.jpg","620":"https://t1.llb.be/I8-oC6p1xJ9kVq0WSAO_B9LX5tY=/0x194:5472x2930/620x310/5bb122c0cd70a16d81251dd9.jpg","940":"https://t1.llb.be/XzgUBsI-p_9aNDmgZyZp6NZhvWc=/0x194:5472x2930/940x470/5bb122c0cd70a16d81251dd9.jpg"}'
 alt="" title="&copy; BELGA">
<noscript>
<img src="https://t1.llb.be/OUtxhhTxUgBwglNn3WkuQJ21XVQ=/0x194:5472x2930/620x310/filters:watermark(llb.png,-0,-0,0)/5bb122c0cd70a16d81251dd9.jpg
" alt="" title="&copy; BELGA">
</noscript>
</div>
<div class="article-shareBox addthis_sharing_toolbox"></div>
</div>
</div>
</div><div class="row">
<div class="col-md-8 block_item__double-md">
<div class="article">
<aside class="article-highlightedLinksBox">
<ul class="nav nav-list">
<li>
<a href="/archive/ostende-a-nouveau-un-tournant-pour-les-rouches-5bafba29cd70a16d811f9fb0" >
<i class="fa fa-ARTICLE" title="Article"></i>
Ostende, à nouveau un tournant pour les Rouches
</a>
</li>
<li>
<a href="/archive/michel-preud-homme-remet-les-choses-au-point-5bae3dd1cd70d3638d952339" >
<i class="fa fa-ARTICLE" title="Article"></i>
Michel Preud'homme (re)met les choses au point
</a>
</li>
</ul>
</aside>
<div id="article-text" class="article-text">
<a href="/sports/football" class="article-sectionLink label label-section SPORTS">Football</a>
<!-- cxenseparse_start -->
<p><b>Le Standard, dont le dernier succ&egrave;s remontait au 25 ao&ucirc;t, a mis fin &agrave; une longue attente dimanche en allant s'imposer &agrave; Ostende dimanche dans un match comptant pour la 9e journ&eacute;e du championnat de Belgique de football (1-3).<br /></b><br />Moussa Djenepo (24e, 48e) et Renaud Emond sur penalty (59e) ont permis au club li&eacute;geois (15 points) de remonter &agrave; la 4e place en attendant le r&eacute;sultat en fin de soir&eacute;e de l'Antwerp (15 points) contre La Gantoise. Ostende (13 points), qui a r&eacute;duit l'&eacute;cart par Emmanuel Banda (90e+1), est 8e.</p> 
<p>Le Standard a d'embl&eacute;e tent&eacute; de trouver un homme libre devant mais Mehdi Carcela n'&eacute;tait pas le mieux indiqu&eacute; puisqu'il a directement re&ccedil;u une carte jaune pour avoir simul&eacute; un accrochage dans le rectangle (3e). Dans la foul&eacute;e, le capitaine rouche a frapp&eacute; largement au-dessus du but de Fabrice Ondoa (6e). La phase d'observation s'est prolong&eacute;e avec le Standard le plus souvent en possession du ballon. Les duels &eacute;taient aussi solides avec notamment une intervention de Christian Luyindama sur Aleksandr Bjelica (11e). Alors que les deux &eacute;quipes faisaient preuve d'impr&eacute;cision, Razvan Marin a mis le ballon en profondeur pour Djenepo, qui s'est d&eacute;barrass&eacute; de Wout Faes (24e, 0-1). Pour tenter de revenir &agrave; la marque, Ostende a tabl&eacute; sur les longs ballons en avant en direction de Richairo Zivkovic: peine perdue avec les deux tours rouches Luyindama et Kostas Laifis. Par contre, les Kustboys apportaient plus le danger gr&acirc;ce &agrave; Fashion Sakala, le Zambien manquant quand m&ecirc;me de pr&eacute;cision (40e).</p> 
<p>Carcela a d&eacute;but&eacute; la seconde p&eacute;riode en force en permettant &agrave; Djenepo de signer un doubl&eacute; (48e, 0-1). L'ambiance &eacute;tait d&eacute;tendue &agrave; la Versluys Arena et les supporters locaux semblaient d&eacute;j&agrave; r&eacute;sign&eacute;s quand Carcela a de nouveau servi Djenepo. Le Malien a &eacute;t&eacute; stopp&eacute; fautivement par Goran Milovic et Emond a transform&eacute; le penalty accord&eacute; par Christof Dierick (59e, 0-3). Le Standard &eacute;tait bien parti pour s'imposer d'autant que Guillermo Ochoa a sorti un tir &agrave; bout portant de Banda (66e). Les d&eacute;fenseurs li&eacute;geois n'ont pas fait preuve de la m&ecirc;me concentration mais les Ostendais n'en n'ont pas profit&eacute;. Faes a envoy&eacute; le ballon sur la transversale (73e) et Milovic a envoy&eacute; le ballon dans les mains du gardien du Standard (77e). Finalement, sur une carambole cons&eacute;cutive &agrave; un coup franc, Banda a quand m&ecirc;me battu le gardien mexicain (90e+1, 1-3).</p> 
<p><b></b></p>
<h3><b>Les r&eacute;actions</b></h3> 
<p><b>Djenepo </b>: <i>&quot;Oui je suis vraiment tr&egrave;s content de ma prestation aujourd'hui. Cela a bien aid&eacute; l'&eacute;quipe. Cela nous ram&egrave;ne trois points. Je suis content pour Emond qu'il marque aussi sur le penalty. Tout le monde est content. Le plus important, ce sont les 3 points acquis ici. On &eacute;tait la pour la victoire et c'est ce qu'on a obtenu. Cela va faire du bien au groupe. Cela me motive d'&ecirc;tre le meilleur buteur ces derniers temps. Je veux aider l'&eacute;quipe et le Standard donc je suis tr&egrave;s content.&quot;</i></p> 
<p><b>Emond</b> : <i>&quot;Cela nous tenait &agrave; cœur apr&egrave;s la Coupe et contre Anderlecht. On a &eacute;t&eacute; dominant et on a marqu&eacute; 3 goals. Le coach avait vu que je pouvais d&eacute;panner cot&eacute; droit. Cela a pos&eacute; des probl&egrave;mes &agrave; Ostende. J'ai marqu&eacute; et on a gagn&eacute; donc tant mieux. La pression s'&eacute;vacue, on est dans un grand club mais c'est le foot. Il faut faire avec et continuer &agrave; travailler pour s'am&eacute;liorer. J'&eacute;tais d&eacute;sign&eacute; pour les penalties et j'ai pris mes responsabilit&eacute;s.&quot;</i></p> 
<p><b>Canesin</b> :<i> &quot;Je pense qu'on a trop respect&eacute; le Standard aujourd'hui. Le premier goal, on le donne. Apr&egrave;s on a pas eu assez d'occasions en premi&egrave;re p&eacute;riode. C'&eacute;tait mieux en seconde mais on a pas fait assez dans l’agressivit&eacute;. Ce deuxi&egrave;me but vient t&ocirc;t apr&egrave;s la pause, nous coupe un peu les jambes. On a manqu&eacute; de mouvement devant. C'&eacute;tait un day off pour nous ce soir. On doit faire plus pour nos supporters, &agrave; la maison on ne peut pas se permettre de jouer comme cela.&quot;</i></p> 
<p><b>Preudhomme</b> : <i>&quot;Je suis satisfait du r&eacute;sultat. C'&eacute;tait tr&egrave;s important parce que cela fait un petit temps que l'on court apr&egrave;s. Ce qui est satisfaisant c'est qu'on a &eacute;t&eacute; efficace aujourd'hui. Mehdi a donn&eacute; de la profondeur pour Djenepo, qui a &eacute;t&eacute; d&eacute;cisif, C'&eacute;tait le but de notre plan ce soir. On a eu des infiltrations de Cimirot et Marin qui ont &eacute;t&eacute; importantes. Gr&acirc;ce &agrave; cela ils n'ont pas pu construire de l'arri&egrave;re. On travaille beaucoup avec ces matches tous les 3 jours, presque jour et nuit. On a enfin une r&eacute;compense que l'on aurait m&eacute;rit&eacute; peut-&ecirc;tre plus t&ocirc;t. On est all&eacute; la chercher cette victoire. Parfois, j'ai &eacute;t&eacute; d&eacute;&ccedil;u du manque de concentration mais il y a eu aussi beaucoup de bonnes choses. On doit garder cette discipline et cette concentration pour s'am&eacute;liorer. Une fois qu'on appliquait le plan mis en place, on jouait mieux gr&acirc;ce &agrave; cela.&quot;</i></p> 
<p><b>Verheyen</b> : <i>&quot;On a trop respect&eacute; le Standard. On devait &ecirc;tre plus agressif sur le porteur du ballon. On sait que le Standard a beaucoup de qualit&eacute;s individuelles. Il faut croire que c'est possible et mes joueurs n'y ont pas cru aujourd'hui. Le premier but est un cadeau que l'on offre &agrave; notre adversaire. On s'est un peu tir&eacute; une balle dans le pied. En seconde mi-temps, on a eu des occasions pour revenir plus t&ocirc;t mais on n'a pas &eacute;t&eacute; efficaces. Apr&egrave;s tu ne sais jamais ce qu'il peut se passer mais on a pas transformer nos occasions.&quot;</i></p><!-- cxenseparse_end -->
</div>
<div class="article-productionData-author--small">Belga</div>
<div class="article-shareBox addthis_sharing_toolbox"></div>
<aside class="newswebrecoslb"></aside>
<aside class="article-linksList">
<h2 class="nav-header article-linksList-header">Sur le même sujet :</h2>
<ul class="nav nav-list">
<li>
<a href="/sports/football/division-1a/standard/ostende-a-nouveau-un-tournant-pour-les-rouches-5bafba29cd70a16d811f9fb0" >
<i class="fa fa-CLASSIC"></i>
Ostende, à nouveau un tournant pour les Rouches
</a>
</li>
<li>
<a href="/sports/football/division-1a/standard/michel-preud-homme-remet-les-choses-au-point-5bae3dd1cd70d3638d952339" >
<i class="fa fa-CLASSIC"></i>
Michel Preud'homme (re)met les choses au point
</a>
</li>
<li>
<a href="/sports/football/division-1a/standard/guy-hellers-n-est-pas-inquiet-pour-son-standard-le-projet-est-bon-tout-comme-celui-qui-doit-le-mettre-en-musique-5bae3a7ccd70d3638d952309" >
<i class="fa fa-CLASSIC"></i>
Guy Hellers n'est pas inquiet pour son Standard: "Le projet est bon tout comme celui qui doit le mettre en musique"
</a>
</li>
</ul>
</aside>
<aside id="THINARTICLE_CENTER" class="thinBannerBottom">
</aside>
<aside class="comments">
<div id="comments" class="fb-comments" data-href="http://www.lalibre.be/s/art/5bb0e2aecd70d3638d9f3f21" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</aside>
</div>
</div>
<div class="col-md-4 block_item__simple">
<aside id="HALFPAGE_CENTER" class="halfpage">
<div id="HALFPAGE_CENTER_LOADER"></div>
</aside>


<article id="widgetBlock1Pos2" class="widget">
<h2 class="sr-only">
Facebook
</h2>
<div class="embedWrapper"></div></article>
<aside id="SHARETHROUGH" class="sharethrough"></aside>
<aside id="adYouLikeWidget"></aside>


<article id="widgetBlock1Pos4" class="box widget">
<h2 class="box_title SPORTS">
Derniers articles</h2>
<div class="box_body box_body__border">
<ul class="list_container">
<li class="list_item">
<a class="list_item_link" href="/sports/football/michel-preud-homme-soulage-apres-le-1-3-face-a-ostende-cette-victoire-est-tres-importante-5bb0e2aecd70d3638d9f3f21"> <div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<div class="list_item_title">
Michel Preud'homme, soulagé après le 1-3 face à Ostende: "Cette victoire est très importante"</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/sports/football/plus-d-une-heure-a-11-contre-10-un-anderlecht-peu-efficace-partage-face-a-saint-trond-0-0-5bb0bea0cd70d3638d9e7bba"> <div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<div class="list_item_title">
Plus d'une heure à 11 contre 10, un Anderlecht peu efficace partage face à Saint-Trond (0-0)</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/sports/football/charleroi-se-fait-peur-mouscron-coule-face-a-waasland-beveren-le-club-s-adjuge-le-derby-brugeois-5bafbca6cd70d3638d9af868"> <div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<div class="list_item_title">
Charleroi se fait peur, Mouscron coule face à Waasland-Beveren, le Club s'adjuge le derby brugeois</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/sports/football/les-belges-a-l-etranger-clean-sheet-pour-courtois-les-freres-hazard-buteurs-videos-5bafc316cd70a16d811fbb99"> <div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<div class="list_item_title">
Les Belges à l'étranger: clean-sheet pour Courtois, les frères Hazard buteurs (VIDEOS)</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/sports/football/michel-preud-homme-remet-les-choses-au-point-5baf6030cd70d3638d994772"> <div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<div class="list_item_title">
Michel Preud'homme (re)met les choses au point</div>
</a>
</li>
</ul>

</div>
</article>

<article id="widgetBlock1Pos5" class="widget">
<h2 class="sr-only">
Ailleurs sur le web
</h2>
<div class="embedWrapper"></div></article>
<aside id="BUTTON_CENTER" class="button">
<div id="BUTTON_CENTER_LOADER"></div>
</aside>


<article id="widgetBlock1Pos7" class="box widget">
<h2 class="box_title SPORTS">
Les + consultés de la semaine</h2>
<div class="box_body box_body__border">
<ol class="list_container list_container__top">
<li class="list_item">
<a class="list_item_link" href="/sports/football/le-but-phenomenal-d-eden-hazard-contre-liverpool-video-5babfc1dcd70a16d8111aa70"> <div class="list_item_picto picto_width list_item_picto__top">
<span class="list_item_picto__top_number">1</span>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.llb.be/--PKfYcVuI_fvo_ofmK1ztWlaGI=/0x555:2053x1581/140x70/5babf372cd70d3638d8c44a8.jpg","300":"https://t3.llb.be/6JCXbS3VUqRK8KNzFGPMdX0bv1o=/0x555:2053x1581/300x150/5babf372cd70d3638d8c44a8.jpg","620":"https://t3.llb.be/wbPvP4oAnXYEjtUAhfM1TA0TlUM=/0x555:2053x1581/620x310/5babf372cd70d3638d8c44a8.jpg","940":"https://t3.llb.be/3I8XLyInxYU_FJ8ubTEE0GAAtq8=/0x555:2053x1581/940x470/5babf372cd70d3638d8c44a8.jpg"}'
 alt="" title="&copy; Belga">
</div>

</div>
<div class="list_item_title list_item_title__top">
Le but phénoménal d'Eden Hazard contre Liverpool (VIDEO)</div>

<p class="list_item_text list_item_text__top"><b>C'est un but stratosphérique qu'Eden Hazard a marqué contre Liverpool.</b> 
<b><br /></b> 
<br /> Ce mercredi, Chelsea se déplaçait à Liverpool dans le cadre de la Carabao Cup. Les deux équipes opéraient quelques changements pour l'occasion sans ...</p>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/sports/football/the-best-fifa-awards-thibaut-courtois-elu-gardien-de-l-annee-hazard-dans-l-equipe-type-de-l-annee-5ba93600cd70a16d8106649a"> <div class="list_item_picto picto_width list_item_picto__top">
<span class="list_item_picto__top_number">2</span>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.llb.be/Hpf3qp3FYDWWz4Z6Lo0ELsPxwjk=/0x154:3000x1654/140x70/5ba936b0cd70a16d810664a0.jpg","300":"https://t1.llb.be/99RauLXRfpfB-IzuaEdCibVqp8s=/0x154:3000x1654/300x150/5ba936b0cd70a16d810664a0.jpg","620":"https://t1.llb.be/SJSTDcJ_B18FYsp9GBq2Y-WozLI=/0x154:3000x1654/620x310/5ba936b0cd70a16d810664a0.jpg","940":"https://t1.llb.be/VrihTlbHJKNKNgVUBQJkDiBmfc0=/0x154:3000x1654/940x470/5ba936b0cd70a16d810664a0.jpg"}'
 alt="" title="&copy; REPORTERS">
</div>

</div>
<div class="list_item_title list_item_title__top">
The Best FIFA Awards: Thibaut Courtois élu gardien de l'année, Hazard dans l'équipe-type de l'année</div>

<p class="list_item_text list_item_text__top">Le gardien des Diables Rouges a été préféré à Hugo Lloris (Tottenham), capitaine de la France championne du monde, et au Danois Kasper Schmeichel (Leicester).</p>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/sports/football/coupe-de-belgique-le-standard-et-le-club-bruges-elimines-d-entree-par-des-clubs-de-d1-amateurs-charleroi-arrache-la-qualification-a-alost-5babc593cd70a16d8110be00"> <div class="list_item_picto picto_width list_item_picto__top">
<span class="list_item_picto__top_number">3</span>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.llb.be/PF4_RpWfNLL52rah0o5TpSing3s=/0x284:4000x2284/140x70/5babd480cd70d3638d8bc57f.jpg","300":"https://t1.llb.be/-roZWfep0diFENaGPvuEpSQQvAg=/0x284:4000x2284/300x150/5babd480cd70d3638d8bc57f.jpg","620":"https://t1.llb.be/ZqFbTGVPU9sp0-iE6MKdHfKU3Ak=/0x284:4000x2284/620x310/5babd480cd70d3638d8bc57f.jpg","940":"https://t1.llb.be/qGS5P6OHUc9eNJ0qZUEq2VFWW-o=/0x284:4000x2284/940x470/5babd480cd70d3638d8bc57f.jpg"}'
 alt="" title="&copy; Belga">
<span class="label label-primary">Vidéo</span>
</div>

</div>
<div class="list_item_title list_item_title__top">
Coupe de Belgique: le Standard et le Club Bruges éliminés d'entrée par des clubs de D1 amateurs, Charleroi arrache la qualification à Alost</div>

<p class="list_item_text list_item_text__top">Pour leur entrée en scène lors des 16e de finale de la Coupe de Belgique de football, les clubs de division 1 affrontaient les rescapés des divisions inférieures.</p>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/sports/football/the-best-fifa-awards-luka-modric-meilleur-joueur-de-la-saison-decouvrez-le-palmares-complet-5ba935bacd70d3638d82479e"> <div class="list_item_picto picto_width list_item_picto__top">
<span class="list_item_picto__top_number">4</span>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.llb.be/DQ3FG2VfEg3HSTOOxqLAo4SHVgo=/0x229:5472x2965/140x70/5ba9446ecd70d3638d829d1c.jpg","300":"https://t1.llb.be/1tg5xQXvMDac8bDt60k2SEQhm0M=/0x229:5472x2965/300x150/5ba9446ecd70d3638d829d1c.jpg","620":"https://t1.llb.be/8OYCIgg0kJxoMRfYt9gtitp7K3E=/0x229:5472x2965/620x310/5ba9446ecd70d3638d829d1c.jpg","940":"https://t1.llb.be/aOAu9-bzDZJJrzWShrPL_I4GqMQ=/0x229:5472x2965/940x470/5ba9446ecd70d3638d829d1c.jpg"}'
 alt="" title="&copy; AP">
<span class="label label-primary">Vidéo</span>
</div>

</div>
<div class="list_item_title list_item_title__top">
The Best FIFA Awards: Luka Modric meilleur joueur de la saison, découvrez le palmarès complet!</div>

<p class="list_item_text list_item_text__top">Le Croate Luka Modric (32 ans) a été sacré meilleur joueur de l'année 2018 lors de la cérémonie des trophées Fifa 2018, lundi à Londres. 
<b><br /></b></p>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/sports/football/roberto-martinez-nouveau-selectionneur-de-la-colombie-il-repond-aux-rumeurs-5ba9f9c2cd70d3638d858c79"> <div class="list_item_picto picto_width list_item_picto__top">
<span class="list_item_picto__top_number">5</span>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t2.llb.be/lkhLY6kr5rvm4v707IeEyB1Ci-Q=/0x306:3872x2242/140x70/5ba9e52acd70a16d8108a5a7.jpg","300":"https://t2.llb.be/KFqlTvdbVFHS6s0j0bPqDWB4tvs=/0x306:3872x2242/300x150/5ba9e52acd70a16d8108a5a7.jpg","620":"https://t2.llb.be/v9_WlA5EPBErvgstbKO_G3NIz8Y=/0x306:3872x2242/620x310/5ba9e52acd70a16d8108a5a7.jpg","940":"https://t2.llb.be/LCXAtBmwQ0qoZPjmz_hfilh2F3I=/0x306:3872x2242/940x470/5ba9e52acd70a16d8108a5a7.jpg"}'
 alt="" title="&copy; BELGA">
</div>

</div>
<div class="list_item_title list_item_title__top">
Roberto Martinez nouveau sélectionneur de la Colombie? Il répond aux rumeurs</div>

<p class="list_item_text list_item_text__top"><b>Le sélectionneur des Diables n'est pas prêt de quitter l'équipe belge.</b> 
<br />L'entraîneur de la Colombie, José Pekerman, a quitté son poste au début du mois de septembre. Depuis ce départ, la fédération colombienne lui recherche un remplaçant ...</p>
</a>
</li>
</ol>

</div>
</article>

<article id="widgetBlock1Pos8" class="box widget">
<h2 class="box_title">
Les derniers articles de ParisMatch.be</h2>
<div class="box_body box_body__border">
<ul class="list_container">
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/lifestyle/psychosexo/180467/laprediction-le-compte-instagram-erotique-qui-cartonne-en-depit-des-restrictions" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"http://parismatch.be/app/uploads/2018/09/LAPREDICTIONSITE-700x430.jpg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
La prédiction : le compte qui arrive à rendre Instagram érotique</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/lifestyle/voyages/179472/le-chateau-et-les-jardins-dannevoie-un-havre-de-paix-au-bord-de-la-meuse" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"http://parismatch.be/app/uploads/2018/09/PMB891_Tresors1-700x430.jpg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
Le château et les jardins d’Annevoie, un havre de paix au bord de la Meuse</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/actualites/societe/180388/une-chaine-de-cafe-permet-de-regler-laddition-avec-des-donnees-personnelles" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"http://parismatch.be/app/uploads/2018/09/Shiru-Café-II-700x430.jpg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
Une chaîne de café permet de régler l’addition avec … des données personnelles</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/actualites/180351/requisitoires-contre-les-jobs-a-la-con" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"http://parismatch.be/app/uploads/2018/09/austin-distel-675050-unsplash-700x430.jpg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
Réquisitoires contre les « jobs à la con »</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/actualites/politique/180190/non-pas-lui-au-bresil-des-milliers-de-femmes-defilent-contre-le-candidat-dextreme-droite-mysogine-jair-bolsonaro" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"http://parismatch.be/app/uploads/2018/09/BELGAIMAGE-140567104-700x430.jpg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
« Non, pas lui ! » : Au Brésil, des milliers de femmes défilent contre le candidat misogyne Jair Bolsonaro</div>
</a>
</li>
</ul>
</div>
</article>

<article id="widgetBlock1Pos9" class="widget">
<h2 class="sr-only">
cover-ci
</h2>
<div class="embedWrapper"></div></article>
<aside id="IMMO_BOX" class="immoBox">
<div id="IMMO_BOX_LOADER"></div>
</aside>


<article id="widgetBlock1Pos11" class="widget">
<h2 class="sr-only">
Cover-PM
</h2>
<div class="embedWrapper"></div></article>
</div>
</div>
</div>
<div id="block2" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<article id="widgetBlock2Pos1" class="widget">
<h2 class="sr-only">
RECO llb_sb_1
</h2>
</article>
</div>
<div class="col-sm-12 block_item__double-sm block_item__triple">
<article id="widgetBlock2Pos2" class="widget">
<h2 class="sr-only">
RECO llb_sb_2
</h2>
</article>
</div>
</div>
</div>
</main>
</div>
<footer class="documentFooter">
<div class="documentFooterBar">
<strong class="container">
Faisons vivre l'info avec  <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://r0.llb.be/img/logoFooterBar-ec7.png"}'
 alt="La Libre.be" >
</strong>
</div>
<div id="footerCollapseWrapper" class="container documentFooterMain">
<div class="row plusBlock">
<div class="col-md-6 searchBlock">
<h2 class="title">Recevez nos newsletters</h2>
<form class="form-inline" action="/formulaire/newsletter" method="POST">
<input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" >
<button class="btn btn-primary" type="submit">Inscription à la newsletter</button>
</form>
</div>
<div class="col-md-6 socialBlock">
<h2 class="title">Suivez-nous</h2>
<ul class="listLink">
<li>
<a href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li>
<a href="https://plus.google.com/115032241919987649677/posts" title="Suivre La Libre.be sur Google+" target="_blank">
<i class="fa fa-google-plus"></i><span class="sr-only">Google+</span>
</a>
</li>
<li>
<a href="/rss/about" title="Abonnez-vous au flux RSS de La Libre.be" target="_blank">
<i class="fa fa-rss"></i><span class="sr-only">RSS</span>
</a>
</li>
<li>
<a class="appsLink" href="/page/mobile" title="Les applications mobiles de La Libre.be">
<i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
</a>
</li>
</ul>
</div>
</div>
<div id="footerSectionLinks" class="footerNavigation row">
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
<span class="navColor ACTU"></span>
Actu
</button>
<ul class="collapse" id="collapse1" role="menu">
<li role="menuitem">
<a href="/actu">Accueil Actu</a>
</li>
<li role="menuitem">
<a href="/actu/international">International</a>
</li>
<li role="menuitem">
<a href="/actu/belgique">Belgique</a>
</li>
<li role="menuitem">
<a href="/actu/politique-belge">Politique belge</a>
</li>
<li role="menuitem">
<a href="/actu/sciences-sante">Sciences - Santé</a>
</li>
<li role="menuitem">
<a href="/actu/planete">Planète</a>
</li>
<li role="menuitem">
<a href="/actu/grands-formats">Grands Formats</a>
</li>
<li role="menuitem">
<a href="/actu/planete/inspire">La Libre Inspire</a>
</li>
<li role="menuitem">
<a href="https://afrique.lalibre.be/" target="_blank">La Libre Afrique</a>
</li>
<li role="menuitem">
<a href="http://dossiers.lalibre.be/mwa/" target="_blank">Move With Africa</a>
</li>
<li role="menuitem">
<a href="/actu/personnalite">La personnalité</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/sondages">Nos sondages</a>
</li>
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li role="menuitem">
<a href="/videos">L'actu en vidéos</a>
</li>
<li role="menuitem">
<a href="/infographies">L'actu en infographie</a>
</li>
<li role="menuitem">
<a href="/dernieres-depeches">Les dernières dépêches</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse2" data-toggle="collapse">
<span class="navColor ECONOMIE"></span>
Economie
</button>
<ul class="collapse" id="collapse2" role="menu">
<li role="menuitem">
<a href="/economie">Accueil Economie</a>
</li>
<li role="menuitem">
<a href="/economie/immo">Immo</a>
</li>
<li role="menuitem">
<a href="/economie/digital">Digital</a>
</li>
<li role="menuitem">
<a href="/economie/libre-entreprise">Entreprise</a>
</li>
<li role="menuitem">
<a href="/economie/emploi">Emploi / RH</a>
</li>
<li role="menuitem">
<a href="/economie/conjoncture">Conjoncture</a>
</li>
<li role="menuitem">
<a href="/economie/eco-debats">Eco-débats</a>
</li>
<li role="menuitem">
<a href="/economie/placements">Placements</a>
</li>
<li role="menuitem">
<a href="/economie/auto">Auto</a>
</li>
<li role="menuitem">
<a href="http://bourse.lalibre.be">La Bourse</a>
</li>
<li role="menuitem">
<a href="/sicav">Sicav</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/page/rapport">Rapports annuels</a>
</li>
<li role="menuitem">
<a href="/economie/batibouw2018">Batibouw 2018</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse3" data-toggle="collapse">
<span class="navColor CULTURE"></span>
Culture
</button>
<ul class="collapse" id="collapse3" role="menu">
<li role="menuitem">
<a href="/culture">Accueil Culture</a>
</li>
<li role="menuitem">
<a href="/culture/cinema">Cinéma</a>
</li>
<li role="menuitem">
<a href="/culture/musique">Musique / Festivals</a>
</li>
<li role="menuitem">
<a href="/culture/arts">Arts et Expos</a>
</li>
<li role="menuitem">
<a href="/culture/medias-tele">Médias/Télé</a>
</li>
<li role="menuitem">
<a href="/culture/livres-bd">Livres - BD</a>
</li>
<li role="menuitem">
<a href="/culture/serie-tv">Série TV</a>
</li>
<li role="menuitem">
<a href="/culture/scenes">Scènes</a>
</li>
<li role="menuitem">
<a href="/culture/politique">Politique</a>
</li>
<li role="menuitem">
<a href="http://tele.lalibre.be">Programmes TV</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/dossier/festival-d-avignon-2018-5b436cf55532692547fb7430">Festival d'Avignon</a>
</li>
<li role="menuitem">
<a href="http://dossiers.lalibre.be/metiers-du-cinema/" target="_blank">Opération "Cinéastes en classe"</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse4" data-toggle="collapse">
<span class="navColor SPORTS"></span>
Sports
</button>
<ul class="collapse" id="collapse4" role="menu">
<li role="menuitem">
<a href="/sports">Accueil Sports</a>
</li>
<li role="menuitem">
<a href="/sports/football">Football</a>
</li>
<li role="menuitem">
<a href="/sports/tennis">Tennis</a>
</li>
<li role="menuitem">
<a href="/sports/golf">Golf</a>
</li>
<li role="menuitem">
<a href="/sports/cyclisme">Cyclisme</a>
</li>
<li role="menuitem">
<a href="/sports/hockey">Hockey</a>
</li>
<li role="menuitem">
<a href="/sports/formule-1">Formule 1</a>
</li>
<li role="menuitem">
<a href="/sports/omnisports">Omnisports</a>
</li>
<li role="menuitem">
<a href="/sports/resultats" target="_blank">Résultats sportifs</a>
</li>
<li role="menuitem">
<a href="http://infosports.lalibre.be ">Le sport en direct</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse5" data-toggle="collapse">
<span class="navColor LIFESTYLE"></span>
Lifestyle
</button>
<ul class="collapse" id="collapse5" role="menu">
<li role="menuitem">
<a href="/lifestyle">Accueil Lifestyle</a>
</li>
<li role="menuitem">
<a href="/lifestyle/magazine">Magazine</a>
</li>
<li role="menuitem">
<a href="/lifestyle/deco-design">Déco & Design</a>
</li>
<li role="menuitem">
<a href="/lifestyle/love-sex">Love & Sex</a>
</li>
<li role="menuitem">
<a href="/lifestyle/psycho">Psycho & Bien-être</a>
</li>
<li role="menuitem">
<a href="/lifestyle/sorties">Sorties</a>
</li>
<li role="menuitem">
<a href="/lifestyle/food">Food</a>
</li>
<li role="menuitem">
<a href="/lifestyle/mode">Mode & Beauté</a>
</li>
<li role="menuitem">
<a href="/lifestyle/people">People</a>
</li>
<li role="menuitem">
<a href="/lifestyle/voyages">Voyages</a>
</li>
<li role="menuitem">
<a href="/lifestyle/royals">Royals</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/supplement/essentielle-vino">Essentielle Vino</a>
</li>
<li role="menuitem">
<a href="/lifestyle/quiz-concours">Quiz et concours</a>
</li>
<li role="menuitem">
<a href="/lifestyle/hommes">Pour l'homme</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse6" data-toggle="collapse">
<span class="navColor DEBATS"></span>
Débats
</button>
<ul class="collapse" id="collapse6" role="menu">
<li role="menuitem">
<a href="/debats">Accueil Débats</a>
</li>
<li role="menuitem">
<a href="/debats/edito">Editos</a>
</li>
<li role="menuitem">
<a href="/debats/opinions">Opinions</a>
</li>
<li role="menuitem">
<a href="/debats/ripostes">Ripostes</a>
</li>
<li role="menuitem">
<a href="/debats/diplomatie">La diplomatie pour les nuls</a>
</li>
<li role="menuitem">
<a href="/debats/chronique-redaction">La chronique de la rédaction</a>
</li>
<li role="menuitem">
<a href="/dossiers/">Dossiers rédactionnels</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse7" data-toggle="collapse">
<span class="navColor REGIONS"></span>
Régions
</button>
<ul class="collapse" id="collapse7" role="menu">
<li role="menuitem">
<a href="/regions">Accueil Régions</a>
</li>
<li role="menuitem">
<a href="/regions/bruxelles">Bruxelles</a>
</li>
<li role="menuitem">
<a href="/regions/brabant">Brabant</a>
</li>
<li role="menuitem">
<a href="/regions/flandre">Flandre</a>
</li>
<li role="menuitem">
<a href="/regions/liege">Gazette de Liége</a>
</li>
<li role="menuitem">
<a href="/regions/hainaut">Hainaut</a>
</li>
<li role="menuitem">
<a href="/regions/namur">Namur-Luxembourg</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse8" data-toggle="collapse">
<span class="navColor NETWORK"></span>
Network
</button>
<ul class="collapse" id="collapse8" role="menu">
<li role="menuitem">
<a href="/network">Accueil Network</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse9" data-toggle="collapse">
<span class="navColor "></span>
Galeries photos
</button>
<ul class="collapse" id="collapse9" role="menu">
<li role="menuitem">
<a href="/galeries">Accueil Galeries photos</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse10" data-toggle="collapse">
<span class="navColor "></span>
Vidéos
</button>
<ul class="collapse" id="collapse10" role="menu">
<li role="menuitem">
<a href="/videos">Accueil Vidéos</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse11" data-toggle="collapse">
<span class="navColor "></span>
Services
</button>
<ul class="collapse" id="collapse11" role="menu">
<li role="menuitem">
<a href="/meteo">Météo</a>
</li>
<li role="menuitem">
<a href="/trafic">Trafic</a>
</li>
<li role="menuitem">
<a href="http://m.tele.lalibre.be">Programmes TV</a>
</li>
<li role="menuitem">
<a href="http://www.lesvoyagesdelalibre.be/" target="_blank">Les Voyages de La Libre</a>
</li>
<li role="menuitem">
<a href="http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">Immo Belgique</a>
</li>
<li role="menuitem">
<a href="http://emploi.lalibre.be/" target="_blank">Emploi</a>
</li>
<li role="menuitem">
<a href="http://sudoku.lalibre.be/">Sudoku</a>
</li>
<li role="menuitem">
<a href="http://bourse.lalibre.be">La bourse</a>
</li>
<li role="menuitem">
<a href="http://accessible.lalibre.be/templates/Lalibre/BasseVision1/" target="_blank">La Libre accessible</a>
</li>
<li role="menuitem">
<a href="/page/services">Encore plus</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse12" data-toggle="collapse">
<span class="navColor "></span>
Contactez-nous
</button>
<ul class="collapse" id="collapse12" role="menu">
<li role="menuitem">
<a href="/formulaire/contact">Formulaire de contact</a>
</li>
<li role="menuitem">
<a href="/page/coordonnees">Nos coordonnées</a>
</li>
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse13" data-toggle="collapse">
<span class="navColor "></span>
Mentions légales
</button>
<ul class="collapse" id="collapse13" role="menu">
<li role="menuitem">
<a href="http://www.lalibre.be/page/vieprivee">Vie privée</a>
</li>
<li role="menuitem">
<a href="http://www.lalibre.be/page/infos-cookies">Infos cookies</a>
</li>
</ul>
</div>
</div>
</div>
<div id="footerWebEditionLink" class="footerNavigation">
<div class="dropdown content">
<a class="btn EDITION-ABONNE payDeco" href="/edition-abonne">
<span class="navColor EDITION-ABONNE"></span>
Sélection LaLibre.be
</a>
</div>
</div>
<div id="footerOtherLinks" class="footerNavigation">
<div class="content">
<button class="btn AutresSites" type="button" id="dropdownAutresSites"
data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
data-toggle="collapse">Les autres sites IPM<span
class="navColor AutresSites"></span>
</button>
<ul class="collapse AutresSites" id="collapseAutresSites">
<li class="llb">
<a href="http://www.lalibre.be/" target="_blank">La Libre</a>
</li>
<li class="dh">
<a href="http://www.dhnet.be/" target="_blank">La DH</a>
</li>
<li>
<a href="http://www.cinebel.be" target="_blank">Cinebel</a>
</li>
<li>
<a href="http://www.logic-immo.be" target="_blank">Logic-Immo</a>
</li>
<li>
<a href="http://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
</li>
<li>
<a href="http://www.agenda.be/" target="_blank">Agenda</a>
</li>
<li>
<a href="http://www.onlysalesjob.be" target="_blank">Only sales Job</a>
</li>
<li>
<a href="http://ipmadvertising.be/" target="_blank">IPM Advertising</a>
</li>
<li>
<a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
</li>
<li>
<a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
</li>
<li>
<a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
</li>
</ul>
</div>
</div>
<div class="about row">
<div class="col-md-2">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://r0.llb.be/img/logoFooter-351.png"}'
 alt="La Libre.be">
</div>
<div class="col-md-8">
<p>Copyright © La Libre.be 1996-2018 Ipm sa - IPM | <a href="/copyright" target="_blank">Ce site est protégé par le droit d'auteur</a></p>
<address>
Rue des Francs 79, 1040
Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 44
&nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
</address>
<div style="max-width: 210px; margin: 20px auto 0; overflow: hidden"><a class="optanon-show-settings">Paramètres des cookies</a></div>
</div>
<div class="col-md-2">
<div id="footerIndexLinks" class="footerNavigation indexMenu">
<button class="btn" type="button" data-target="#collapseIndex" data-parent="#footerCollapseWrapper" data-toggle="collapse">Index</button>
<ul class="collapse" id="collapseIndex">
<li><a href="http://actualite-generale.lalibre.be/">Actualité générale</a></li>
<li><a href="http://actualite-economique.lalibre.be/">Actualité économique</a></li>
<li><a href="http://actualite-culturelle.lalibre.be/">Actualité culturelle</a></li>
<li><a href="http://actualite-sportive.lalibre.be/">Actualité sportive</a></li>
<li><a href="http://actualite-sociale.lalibre.be/">Actualité sociale</a></li>
<li><a href="http://actualite-debats.lalibre.be/">Actualité débats</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="footerEnd">
<a class="cimLink" href="http://www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://r0.llb.be/img/logoCimInternet-f87.png"}'
 alt="CIM Internet" width="140" height="49" >
</a>
</div>
</footer>
<aside id="STICKY_FLOORAD" class="stickyContainer">
<div id="STICKY_FLOORAD_LOADER"></div>
</aside>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aside id="OUTOFPAGE_BOTTOM" class="outOfPage_bottom">
<div id="OUTOFPAGE_BOTTOM_LOADER"></div>
</aside>
<script>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</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
</body>
</html>
