
    <!doctype html>
    <!--[if lt IE 9]>
    <html class="no-js lt-ie10 lt-ie9" lang="fr">
    <![endif]-->
    <!--[if IE 9]>
    <html class="no-js lt-ie10" lang="fr">
    <![endif]-->
    <!--[if gt IE 9]><!-->
    <html class="no-js" lang="fr" >
    <!--<![endif]-->
    <head>

        
            
                <meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
                <!--[if IE]>
                    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <![endif]-->
                <meta name="viewport" content="width=device-width, initial-scale=1">
                <title>Pourquoi il n'y a toujours pas d’accord pour la fusion UCL/St-Louis - La Libre</title>
                <meta name="description" content="En décembre dernier, le gouvernement PS/CDH de la Fédération Wallonie-Bruxelles avait envoyé en urgence un courrier à cette institution pour qu’elle...">
                <meta name="author" content="La Libre.be">
                <meta name="robots" content="index, follow, noarchive">
                <meta name="google-site-verification" content="vA5vNBs595ylHBPLI6gjNTbcVXPp2uKbqJBkOMonO74">
                <meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />

            
            
                <meta property="og:title" content="Pourquoi il n&#039;y a toujours pas d’accord pour la fusion UCL/St-Louis">
                <meta property="og:image" content="https://t1.llb.be/vVQJXcbU7gua9S3Pic69eU16QVE=/0x814:4896x3262/940x470/5c47786e9978e2710edcfe00.jpg">
                <meta property="og:type" content="article">

            
            
            
                <link rel="stylesheet" href="https://o0.llb.be/css/style-631974743815.css">

                
                
                    <link rel="canonical" href="https://www.lalibre.be/actu/belgique/pourquoi-il-n-y-a-toujours-pas-d-accord-pour-la-fusion-uclst-louis-5c47740c9978e2710edcbe38">

                
                
                
            
            
                <!--[if lt IE 9]>
                    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
                    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
                <![endif]-->

            
            
                <meta id="FBappId" property="fb:app_id" content="639326882769449">

            
            
                <meta name="dailymotion-domain-verification" content="dmmxmchazyu0168dw">

            
        
    </head>

    <body
        class="ARTICLE-Page"
        data-adsconfig='{"HALFPAGE_CENTER":{"refresh":5,"proxistore":true}
        }'

        data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5,"proxistore":true},
    "RECTANGLE_BOTTOM":{"refresh":5}
        }'
                                    data-userAccess='NOT_CONNECTED'
                data-adhesedatalayer='{"location":"_llb_actu_belgique_","params":{"ty":"paying","tn":3,"tm":4,"we":"calm","lo":"_llb_actu_belgique_","su":"unknown","tl":"none"}}'
                data-targetedcontentuserdatalayer='{}'
                            data-targetedcontentdatalayer='[{"tag":"Location","value":"llb_actu_belgique"},{"tag":"DomainVisits","value":"lalibre.be"},{"tag":"Paying","value":"llb_paying"},{"tag":"ArticleAuthor","value":"BdO"}]'
        data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;5c47740c9978e2710edcbe38&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2019-01-23T15:13:22&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Pourquoi il n\u0027y a toujours pas d\u2019accord pour la fusion UCL\/St-Louis&quot;,&quot;url&quot;:&quot;\/actu\/belgique\/pourquoi-il-n-y-a-toujours-pas-d-accord-pour-la-fusion-uclst-louis-5c47740c9978e2710edcbe38&quot;,&quot;guid&quot;:&quot;lalibre.be|5c47740c9978e2710edcbe38|1548187628&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;5c47740c9978e2710edcbe38&quot;}]}'
        data-userSubscriptions='[]'
        data-cookieUserInfo="USER_LALIBRE"
        data-cookieUser="BROKER_SS"
        data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"5c47740c9978e2710edcbe38","rubrique":"Article","page_type":"Article","author":"BdO","article_length":"2500-3000","paywall_preview_length":"400-600","paid_article":1,"free_article":0,"article_status":"PayPreview"}'
        data-GTM-ID="GTM-56JJW4"
        data-CIM-key="nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7"
        data-CIM-param="lan=FR,key=actualite,subs=actu/belgique,free=articles/actu/belgique"
        data-cXenseId="1146312058199983930"
        data-proxistore-spots-ids='{"halfpage":"17997350","rectangle":"66161770"}'
        data-netinoId="IPM01"
        data-special-font="Roboto+Condensed"
        data-sharethroughKey=""
        data-adyoulikeActive=""
        data-onetrust-id="0427e030-12a1-4f77-82af-763bc3a3610b"
    >

        
            
            <header class="documentHeader">

                
                    <!--[if lt IE 9]>
                    <div class="container">
                        <div class="alert alert-info">
                            <p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
                            <p>
                                Nous vous invitons à <a class="alert-link" href="https://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
                                pour utiliser notre site dans les meilleures conditions.
                            </p>
                        </div>
                    </div>
                    <![endif]-->

                
                <!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->

                
                    <nav id="mainMenu" class="site-nav documentMenu navbar">
                        <div class="navbar-header">

                            <button type="button" class="c-hamburger c-hamburger--htx navbar-toggle" id="navbar-toggle" data-target="sideNav">
                                <span class="c-hamburger__line"></span>
                                <span class="c-hamburger__label">Menu</span>
                            </button>

                            
                                <div class="site-nav__item site-nav__brand site-nav__brand@sm">
                                    <a class="site-nav__home" title="Retour à la page d'accueil" href="/">
                                        <img class="site-nav__logo site-nav__logo@xs site-nav__logo@sm" alt="La Libre.be" src="https://o0.llb.be/img/logoMainLarge-341f2a06ff4d.png" >
                                    </a>
                                </div>

                            
                            <ul class="site-nav__right">
                                <li class="site-nav__item site-nav__item--bordered hidden-xs">
                                    <a class="site-nav__link" href="http://kiosque.lalibre.be/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-newspaper"></i>Journal</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered hidden-xs ">
                                    <a class="site-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@md fa fa-camera"></i>Alertez-nous</a>
                                </li>

                                                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_START -->
                                    <li  id="connectLink" class="site-nav__item site-nav__item--bordered hidden-xs ">
                                        <a class="site-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@md fa fa-user-nav"></i>Je me connecte</a>
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_END -->
                                
                                <li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm">
                                    <a class="site-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-radio-play"></i>Radio</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm ">
                                    <a class="site-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@md fa fa-mail"></i>Newsletter</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered dropdown hidden-xs hidden-sm">
                                    <a id="site-nav__search" class="site-nav__link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="#"><i class="site-nav__icon fa fa-search"></i>Recherche</a>
                                    <div class="site-nav__dropdown dropdown-menu">
                                        <form action="/recherche" class="form-inline">
                                            <div class="site-nav__form form-group">
                                                <input id="site-nav__input" class="site-nav__input form-control" type="search"  name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
                                                <button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
                                            </div>
                                        </form>
                                    </div>
                                </li>
                                
                                                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_START -->
                                    <li id="lastButton" class="site-nav__item site-nav__item--bordered site-nav__button site-nav__button@sm">
                                        <a href="https://www.ipmstore.be/lalibre" class="site-nav__button__link" target="_blank">Abonnez-vous</a>
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_END -->
                                
                            </ul>

                        </div>

                        <div id="sideNav" class="side-nav">

                            
                                                                    <div class="dropdown topSearch navbar-right hidden-md hidden-lg">
                                        <a href="#" class="btn-search navbar-link" data-toggle="dropdown">
                                            <i class="fa fa-search side-nav__form__icon@sm"></i>
                                        </a>
                                        <div class="side-nav__form@sm dropdown-menu">
                                            <form action="/recherche" class="form-inline">
                                                <div class="site-nav__form form-group">
                                                    <input class="form-control" type="search"  name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
                                                    <button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
                                                </div>
                                            </form>
                                        </div>
                                    </div>
                                
                                <ul class="side-nav__list">

                                    
                                            <!-- LEFTMENU_PLACEHOLDER_START -->
    <li id="menuConnectLink" class="side-nav__item side-nav__item--visible@sm">
        <a class="side-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@sm fa fa-user-nav"></i>Je me connecte</a>
    </li>
    <!-- LEFTMENU_PLACEHOLDER_END -->
<li class="side-nav__item side-nav__item--visible@sm">
    <a class="side-nav__link" href="http://kiosque.lalibre.be/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-newspaper"></i>Journal</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm">
    <a class="side-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@sm fa fa-camera"></i>Alertez-nous</a>
</li>
                                    
                                    <li class="side-nav__item side-nav__item--secondary">
                                        <a class="side-nav__link" title="Accueil" href="/">
                                            A la une
                                        </a>
                                    </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item RIGHT SUBSCRIBERSLINK">

                                            
                                                <a class="side-nav__link" href="/page/avantages-abonnes-llb">
                                                    Avantages abonnés
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="side-nav__item ACTU dropdown is-active">

                                            
                                                <a href="/actu" class="side-nav__link ACTU dropdown is-active dropdown-toggle" data-toggle="dropdown">
                                                    Actu
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/actu">
                                                                    Accueil Actu
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/international">
                                                                        International
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/belgique">
                                                                        Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/politique-belge">
                                                                        Politique belge
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/sciences-sante">
                                                                        Sciences - Santé
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/planete">
                                                                        Planète
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/grands-formats">
                                                                        Grands Formats
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/planete/inspire">
                                                                        La Libre Inspire
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://afrique.lalibre.be/" target="_blank">
                                                                        La Libre Afrique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://dossiers.lalibre.be/mwa/" target="_blank">
                                                                        Move With Africa
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/personnalite">
                                                                        La personnalité
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.lalibre.be/sondages">
                                                                        Nos sondages
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/videos">
                                                                        L'actu en vidéos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/dernieres-depeches">
                                                                        Les dernières dépêches
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item ECONOMIE dropdown">

                                            
                                                <a href="/economie" class="side-nav__link ECONOMIE dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Economie
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/economie">
                                                                    Accueil Economie
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/immo">
                                                                        Immo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/digital">
                                                                        Digital
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/libre-entreprise">
                                                                        Entreprise
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/emploi">
                                                                        Emploi / RH
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/conjoncture">
                                                                        Conjoncture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/eco-debats">
                                                                        Eco-débats
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/placements">
                                                                        Placements
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/auto">
                                                                        Auto
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://bourse.lalibre.be">
                                                                        La Bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sicav">
                                                                        Sicav
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.lalibre.be/page/rapport">
                                                                        Rapports annuels
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/batibouw2018">
                                                                        Batibouw 2018
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item CULTURE dropdown">

                                            
                                                <a href="/culture" class="side-nav__link CULTURE dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Culture
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/culture">
                                                                    Accueil Culture
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/cinema">
                                                                        Cinéma
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/musique">
                                                                        Musique / Festivals
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/arts">
                                                                        Arts et Expos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/medias-tele">
                                                                        Médias/Télé
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/livres-bd">
                                                                        Livres - BD
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/serie-tv">
                                                                        Série TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/scenes">
                                                                        Scènes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/politique">
                                                                        Politique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://tele.lalibre.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.lalibre.be/dossier/festival-d-avignon-2018-5b436cf55532692547fb7430">
                                                                        Festival d'Avignon
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://dossiers.lalibre.be/metiers-du-cinema/" target="_blank">
                                                                        Opération "Cinéastes en classe"
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item SPORTS dropdown">

                                            
                                                <a href="/sports" class="side-nav__link SPORTS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Sports
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/sports">
                                                                    Accueil Sports
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/football">
                                                                        Football
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/tennis">
                                                                        Tennis
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/golf">
                                                                        Golf
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/cyclisme">
                                                                        Cyclisme
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/hockey">
                                                                        Hockey
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/formule-1">
                                                                        Formule 1
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/omnisports">
                                                                        Omnisports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/resultats" target="_blank">
                                                                        Résultats sportifs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://infosports.lalibre.be ">
                                                                        Le sport en direct
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="side-nav__item LIFESTYLE dropdown LIFESTYLE">

                                            
                                                <a href="/lifestyle" class="side-nav__link LIFESTYLE dropdown LIFESTYLE dropdown-toggle" data-toggle="dropdown">
                                                    Lifestyle
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/lifestyle">
                                                                    Accueil Lifestyle
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/magazine">
                                                                        Magazine
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/deco-design">
                                                                        Déco & Design
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/love-sex">
                                                                        Love & Sex
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/psycho">
                                                                        Psycho & Bien-être
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/sorties">
                                                                        Sorties
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/food">
                                                                        Food
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/mode">
                                                                        Mode & Beauté
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/people">
                                                                        People
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/voyages">
                                                                        Voyages
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/royals">
                                                                        Royals
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.lalibre.be/supplement/essentielle-vino">
                                                                        Essentielle Vino
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/quiz-concours">
                                                                        Quiz et concours
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/hommes">
                                                                        Pour l'homme
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item DEBATS dropdown">

                                            
                                                <a href="/debats" class="side-nav__link DEBATS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Débats
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/debats">
                                                                    Accueil Débats
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/debats/edito">
                                                                        Editos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/debats/opinions">
                                                                        Opinions
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/debats/ripostes">
                                                                        Ripostes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/debats/diplomatie">
                                                                        La diplomatie pour les nuls
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/debats/chronique-redaction">
                                                                        La chronique de la rédaction
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/dossiers/">
                                                                        Dossiers rédactionnels
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item REGIONS dropdown">

                                            
                                                <a href="/regions" class="side-nav__link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Régions
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/regions">
                                                                    Accueil Régions
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/bruxelles">
                                                                        Bruxelles
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/brabant">
                                                                        Brabant
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/flandre">
                                                                        Flandre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/liege">
                                                                        Gazette de Liége
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/hainaut">
                                                                        Hainaut
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/namur">
                                                                        Namur-Luxembourg
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item NETWORK">

                                            
                                                <a class="side-nav__link" href="/network">
                                                    Network
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item RIGHT SUBSCRIBERSLINK">

                                            
                                                <a class="side-nav__link" href="/edition-abonne">
                                                    Sélection LaLibre.be
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item PHOTOS">

                                            
                                                <a class="side-nav__link" href="/galeries">
                                                    Galeries photos
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="side-nav__item ">

                                            
                                                <a class="side-nav__link" href="/videos">
                                                    Vidéos
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Services
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/meteo">
                                                                        Météo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/trafic">
                                                                        Trafic
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://tele.lalibre.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.lesvoyagesdelalibre.be/" target="_blank">
                                                                        Les Voyages de La Libre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
                                                                        Immo Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://emploi.lalibre.be/" target="_blank">
                                                                        Emploi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://sudoku.lalibre.be/">
                                                                        Sudoku
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://bourse.lalibre.be">
                                                                        La bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://accessible.lalibre.be/templates/Lalibre/BasseVision1/" target="_blank">
                                                                        La Libre accessible
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://manouvellevoiture.be/" target="_blank">
                                                                        Ma nouvelle voiture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
                                                                        Seraphin
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
                                                                        Proprietaire conseil
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://www.continents-insolites.com/" target="_blank">
                                                                        Continents Insolites
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://wantotravel.be/" target="_blank">
                                                                        Wanto Travel
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/services">
                                                                        Encore plus
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Contactez-nous
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/formulaire/contact">
                                                                        Formulaire de contact
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/coordonnees">
                                                                        Nos coordonnées
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Mentions légales
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.lalibre.be/page/vieprivee">
                                                                        Vie privée
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.lalibre.be/page/infos-cookies">
                                                                        Infos cookies
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                    <li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
    <a class="side-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-radio-play"></i>Radio</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
    <a class="side-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@sm fa fa-mail"></i>Newsletter</a>
</li>
                                </ul>

                            
                        </div>
                    </nav>

                
                
                    
                        <div id="site-subnav" class="site-subnav">
                            <div class="site-subnav__bg u-background__left"></div>
                            <div class="site-subnav__bg u-background__right"></div>
                            <ul class="site-subnav__list">
                                <li class="site-subnav__item site-subnav__title">En ce moment</li>

                                
                                    <li class="site-subnav__item"><a class="site-subnav__link" href="https://www.lalibre.be/culture/medias-tele/decouvrez-arts-libre-le-nouveau-supplement-culturel-de-la-libre-belgique-5c38ffb2d8ad5878f0f9c5ab" >Découvrez "Arts Libre", notre nouveau supplément culturel</a></li>

                                
                                    <li class="site-subnav__item"><a class="site-subnav__link" href="http://www.lalibre.be/debats/edito" >Tous les éditos de LaLibre</a></li>

                                
                                    <li class="site-subnav__item"><a class="site-subnav__link" href="http://www.lalibre.be/meteo" >Les prévisions météo</a></li>

                                
                            </ul>
                        </div>

                    
                
            </header>

        
        
        <div class="wrapper">

            <main id="documentBody" class="documentBody container-fluid">


                                <!-- cxenseparse_start --><!-- cxenseparse_end -->

                
                
        

    
<div id="block0" class="block block__CONTENT block__CONTENT__pay block__CONTENT__payClose">

    
    
    <div class="row">

        
            
    
    
        
        
    
            <div class="col-sm-12 block_item__double-sm block_item__triple">

                

    
    
        <aside id="INREAD" class="inread">

    
        <div id="INREAD_LOADER"></div>

    
</aside>

    
    <div class="article">

        
            <header>

                
                    <!-- cxenseparse_start -->
                    <h1 class="article_title">Pourquoi il n'y a toujours pas d’accord pour la fusion UCL/St-Louis</h1>
                    <!-- cxenseparse_end -->

                
                
                    <p class="article-productionData">

                        
    <span class="label label-pay" title="Réservé aux abonnés"><span class="glyphicon-user"></span><span class="label-pay-text"> Abonnés</span></span>


                                                    <span class="article-productionData-author">BdO</span>
                        
                        <span class="article-productionData-date">
                            Publié le 
    <time title="mercredi 23 janvier 2019 à 15h12" datetime="2019-01-23 15:12:48">

        
        
           mercredi 23 janvier 2019 à 15h12

        
    </time>



                                                            - Mis à jour le 
    <time title="mercredi 23 janvier 2019 à 15h13" datetime="2019-01-23 15:13:22">

        
        
           mercredi 23 janvier 2019 à 15h13

        
    </time>


                                                    </span>
                    </p>

                
            </header>

        
        
            
                
                    
                        
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.llb.be/QptXNYsn6hYYbxIW7wZmDnlLM1s=/0x814:4896x3262/140x70/5c47786e9978e2710edcfe00.jpg","300":"https://t1.llb.be/5h3kUWcDUFJrnK7Efb6rf01nQuU=/0x814:4896x3262/300x150/5c47786e9978e2710edcfe00.jpg","620":"https://t1.llb.be/KESfnijbzWzGM9hdb18bfXrRIhs=/0x814:4896x3262/620x310/5c47786e9978e2710edcfe00.jpg","940":"https://t1.llb.be/vVQJXcbU7gua9S3Pic69eU16QVE=/0x814:4896x3262/940x470/5c47786e9978e2710edcfe00.jpg"}
'
 alt="" title="&copy; Christophe&#x20;Bortels">

        
            <noscript>
                <img src="https://t1.llb.be/_w1voG0xBt5-_oQd3wR3GyVRnlQ=/0x814:4896x3262/620x310/filters:watermark(llb.png,-0,-0,0)/5c47786e9978e2710edcfe00.jpg" alt="" title="&copy; Christophe&#x20;Bortels">
            </noscript>

        
    
    
</div>

                    
                
            
            
                <div class="article-shareBox addthis_sharing_toolbox"></div>

            
        
    </div>



    
                
                <div id="article-text" class="article-text">

                                                                    <a href="/actu/belgique" class="article-sectionLink label label-section ACTU">Belgique</a>
                    
                    <!-- cxenseparse_start -->
                    <a href="https://www.lalibre.be/actu/belgique/pourquoi-le-decret-relatif-a-la-fusion-ucl-saint-louis-cree-des-inquietudes-5c34d7d77b50a607247ac2b2" target="_blank" class="noFilter" rel="nofollow">En décembre dernier</a>, le gouvernement PS/CDH de la Fédération Wallonie-Bruxelles avait envoyé en urgence un courrier à cette institution pour qu’elle remette un avis sur l’avant-projet de décret consacrant la fusion entre l’UCLouvain et Saint-Louis, et autorisant l’intégration de la haute école Ihecs au sein de l’ULB. Le CA extraordinaire de ce mardi a rédigé un avis - dont 
<i>La Libre</i> a pu obtenir une copie - qui a ceci de particulier qu’il est co-signé par les acteurs même de ces fusions, l’Ares regroupant notamment en son sein les représentants des établissements. 
<br /> 
<br />(...)                    <!-- cxenseparse_end -->

                </div>

                
                
                    
                        
                    
                
                
            


            </div>

        

        
        <div class="col-md-12">

            <aside id="box--payOnly" class="box box--payOnly">

    <h2 class="box_title box--payOnly__title title__pay">

        Cet article est réservé aux abonnés
    </h2>

    
    <div class="box_body box--payOnly__body">

        
                    <!-- PAYONLYBOX_PLACEHOLDER_START -->
                    
    <p class="h3"><strong>Lisez l'article gratuitement avec notre offre<br> "Premier mois gratuit"</strong></p>
    <p class="text-muted">0€ le 1er mois puis 9.99€ par mois,<br> sans engagement</p>
    <p>
        <a  href="https://www.ipmstore.be/oneclick/QUO-03786-H8D0X9" class="btn btn-pay btn-large box--payOnly__btn" target="_blank">
            Lire l'article
        </a>
    </p>



    <p>Déjà abonné ? <a href="/profil/login">Connectez-vous</a></p>

                    <!-- PAYONLYBOX_PLACEHOLDER_END -->

                
    </div>

</aside>

        </div>

    

        
        
    



    </div>

</div>




            </main>

        </div>



        
            <footer class="documentFooter">

                
                    <div class="documentFooterBar">
                        <strong class="container">
                            Faisons vivre l'info avec  <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoFooterBar-ec7def99e642.png"}'
 alt="La Libre.be" >
                        </strong>
                    </div>

                
                
                    <div id="footerCollapseWrapper" class="container documentFooterMain">
                        <div class="row plusBlock">
                            <div class="col-md-6 searchBlock">

                                                                <h2 class="title">Recevez nos newsletters</h2>
                                <form class="form-inline" action="/formulaire/newsletter" method="POST">
                                    <input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" >
                                    <button class="btn btn-primary" type="submit">Inscription à la newsletter</button>
                                </form>

                                
                            </div>
                            <div class="col-md-6 socialBlock">
                                <h2 class="title">Suivez-nous</h2>
                                <ul class="listLink">
                                    <li>
                                        <a href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
                                            <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
                                            <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://plus.google.com/115032241919987649677/posts" title="Suivre La Libre.be sur Google+" target="_blank">
                                            <i class="fa fa-google-plus"></i><span class="sr-only">Google+</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/rss/about" title="Abonnez-vous au flux RSS de La Libre.be" target="_blank">
                                            <i class="fa fa-rss"></i><span class="sr-only">RSS</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a class="appsLink" href="/page/mobile" title="Les applications mobiles de La Libre.be">
                                            <i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>

                        
                            <div id="footerSectionLinks" class="footerNavigation row">

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
                                                <span class="navColor "></span>
                                                Avantages abonnés
                                            </button>
                                            <ul class="collapse" id="collapse1" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/page/avantages-abonnes-llb">Accueil Avantages abonnés</a>
                                                    </li>

                                                
                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse2" data-toggle="collapse">
                                                <span class="navColor ACTU"></span>
                                                Actu
                                            </button>
                                            <ul class="collapse" id="collapse2" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/actu">Accueil Actu</a>
                                                    </li>

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/actu/international">International</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/actu/belgique">Belgique</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/actu/politique-belge">Politique belge</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/actu/sciences-sante">Sciences - Santé</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/actu/planete">Planète</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/actu/grands-formats">Grands Formats</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/actu/planete/inspire">La Libre Inspire</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://afrique.lalibre.be/" target="_blank">La Libre Afrique</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://dossiers.lalibre.be/mwa/" target="_blank">Move With Africa</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/actu/personnalite">La personnalité</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://www.lalibre.be/sondages">Nos sondages</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/alertez-nous">Alertez-nous</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/videos">L'actu en vidéos</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/dernieres-depeches">Les dernières dépêches</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse3" data-toggle="collapse">
                                                <span class="navColor ECONOMIE"></span>
                                                Economie
                                            </button>
                                            <ul class="collapse" id="collapse3" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/economie">Accueil Economie</a>
                                                    </li>

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/economie/immo">Immo</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/economie/digital">Digital</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/economie/libre-entreprise">Entreprise</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/economie/emploi">Emploi / RH</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/economie/conjoncture">Conjoncture</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/economie/eco-debats">Eco-débats</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/economie/placements">Placements</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/economie/auto">Auto</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://bourse.lalibre.be">La Bourse</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/sicav">Sicav</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://www.lalibre.be/page/rapport">Rapports annuels</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/economie/batibouw2018">Batibouw 2018</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse4" data-toggle="collapse">
                                                <span class="navColor CULTURE"></span>
                                                Culture
                                            </button>
                                            <ul class="collapse" id="collapse4" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/culture">Accueil Culture</a>
                                                    </li>

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/culture/cinema">Cinéma</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/culture/musique">Musique / Festivals</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/culture/arts">Arts et Expos</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/culture/medias-tele">Médias/Télé</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/culture/livres-bd">Livres - BD</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/culture/serie-tv">Série TV</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/culture/scenes">Scènes</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/culture/politique">Politique</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://tele.lalibre.be">Programmes TV</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://www.lalibre.be/dossier/festival-d-avignon-2018-5b436cf55532692547fb7430">Festival d'Avignon</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://dossiers.lalibre.be/metiers-du-cinema/" target="_blank">Opération "Cinéastes en classe"</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse5" data-toggle="collapse">
                                                <span class="navColor SPORTS"></span>
                                                Sports
                                            </button>
                                            <ul class="collapse" id="collapse5" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/sports">Accueil Sports</a>
                                                    </li>

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/sports/football">Football</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/sports/tennis">Tennis</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/sports/golf">Golf</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/sports/cyclisme">Cyclisme</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/sports/hockey">Hockey</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/sports/formule-1">Formule 1</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/sports/omnisports">Omnisports</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/sports/resultats" target="_blank">Résultats sportifs</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://infosports.lalibre.be ">Le sport en direct</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse6" data-toggle="collapse">
                                                <span class="navColor LIFESTYLE"></span>
                                                Lifestyle
                                            </button>
                                            <ul class="collapse" id="collapse6" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle">Accueil Lifestyle</a>
                                                    </li>

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/magazine">Magazine</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/deco-design">Déco & Design</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/love-sex">Love & Sex</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/psycho">Psycho & Bien-être</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/sorties">Sorties</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/food">Food</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/mode">Mode & Beauté</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/people">People</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/voyages">Voyages</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/royals">Royals</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://www.lalibre.be/supplement/essentielle-vino">Essentielle Vino</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/quiz-concours">Quiz et concours</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/hommes">Pour l'homme</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse7" data-toggle="collapse">
                                                <span class="navColor DEBATS"></span>
                                                Débats
                                            </button>
                                            <ul class="collapse" id="collapse7" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/debats">Accueil Débats</a>
                                                    </li>

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/debats/edito">Editos</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/debats/opinions">Opinions</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/debats/ripostes">Ripostes</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/debats/diplomatie">La diplomatie pour les nuls</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/debats/chronique-redaction">La chronique de la rédaction</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/dossiers/">Dossiers rédactionnels</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse8" data-toggle="collapse">
                                                <span class="navColor REGIONS"></span>
                                                Régions
                                            </button>
                                            <ul class="collapse" id="collapse8" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/regions">Accueil Régions</a>
                                                    </li>

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/regions/bruxelles">Bruxelles</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/regions/brabant">Brabant</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/regions/flandre">Flandre</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/regions/liege">Gazette de Liége</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/regions/hainaut">Hainaut</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/regions/namur">Namur-Luxembourg</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse9" data-toggle="collapse">
                                                <span class="navColor NETWORK"></span>
                                                Network
                                            </button>
                                            <ul class="collapse" id="collapse9" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/network">Accueil Network</a>
                                                    </li>

                                                
                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse10" data-toggle="collapse">
                                                <span class="navColor "></span>
                                                Galeries photos
                                            </button>
                                            <ul class="collapse" id="collapse10" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/galeries">Accueil Galeries photos</a>
                                                    </li>

                                                
                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse11" data-toggle="collapse">
                                                <span class="navColor "></span>
                                                Vidéos
                                            </button>
                                            <ul class="collapse" id="collapse11" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/videos">Accueil Vidéos</a>
                                                    </li>

                                                
                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse12" data-toggle="collapse">
                                                <span class="navColor "></span>
                                                Services
                                            </button>
                                            <ul class="collapse" id="collapse12" role="menu">

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/meteo">Météo</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/trafic">Trafic</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://tele.lalibre.be">Programmes TV</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://www.lesvoyagesdelalibre.be/" target="_blank">Les Voyages de La Libre</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">Immo Belgique</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://emploi.lalibre.be/" target="_blank">Emploi</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://sudoku.lalibre.be/">Sudoku</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://bourse.lalibre.be">La bourse</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://accessible.lalibre.be/templates/Lalibre/BasseVision1/" target="_blank">La Libre accessible</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://manouvellevoiture.be/" target="_blank">Ma nouvelle voiture</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">Seraphin</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://www.proprietaire-conseil.be/fr/" target="_blank">Proprietaire conseil</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://www.continents-insolites.com/" target="_blank">Continents Insolites</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://wantotravel.be/" target="_blank">Wanto Travel</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/page/services">Encore plus</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse13" data-toggle="collapse">
                                                <span class="navColor "></span>
                                                Contactez-nous
                                            </button>
                                            <ul class="collapse" id="collapse13" role="menu">

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/formulaire/contact">Formulaire de contact</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/page/coordonnees">Nos coordonnées</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/alertez-nous">Alertez-nous</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse14" data-toggle="collapse">
                                                <span class="navColor "></span>
                                                Mentions légales
                                            </button>
                                            <ul class="collapse" id="collapse14" role="menu">

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="http://www.lalibre.be/page/vieprivee">Vie privée</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://www.lalibre.be/page/infos-cookies">Infos cookies</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                            </div>

                        
                        
                            <div id="footerWebEditionLink" class="footerNavigation">

                                
                                    <div class="dropdown content">
                                        <a class="btn EDITION-ABONNE payDeco" href="/edition-abonne">
                                            <span class="navColor EDITION-ABONNE"></span>
                                            Sélection LaLibre.be
                                        </a>
                                    </div>

                                
                            </div>

                        
                        <div id="footerOtherLinks" class="footerNavigation">
                            <div class="content">
                                <button class="btn AutresSites" type="button" id="dropdownAutresSites"
                                        data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
                                        data-toggle="collapse">Les autres sites IPM<span
                                            class="navColor AutresSites"></span>
                                </button>
                                <ul class="collapse AutresSites" id="collapseAutresSites">
                                    <li class="llb">
                                        <a href="https://www.lalibre.be/" target="_blank">La Libre</a>
                                    </li>
                                    <li class="dh">
                                        <a href="https://www.dhnet.be/" target="_blank">La DH</a>
                                    </li>
                                    <li>
                                        <a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
                                    </li>
                                    <li>
                                        <a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
                                    </li>
                                    <li>
                                        <a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
                                    </li>
                                    <li>
                                        <a href="https://agenda.brussels" target="_blank">Agenda</a>
                                    </li>
                                    <li>
                                        <a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
                                    </li>
                                    <li>
                                        <a href="http://ipmadvertising.be/" target="_blank">IPM Advertising</a>
                                    </li>
                                    <li>
                                        <a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
                                    </li>
                                    <li>
                                        <a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
                                    </li>
                                    <li>
                                        <a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="about row">
                            <div class="col-md-2">
                                <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoFooter-3516ae8fe705.png"}'
 alt="La Libre.be">
                            </div>
                            <div class="col-md-8">
                                <p>Copyright © La Libre.be 1996-2019 Ipm sa - IPM | <a href="/copyright" target="_blank">Ce site est protégé par le droit d'auteur</a></p>
                                <address>
                                    Rue des Francs 79, 1040
                                    Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 44
                                    &nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
                                </address>
                                <div style="max-width: 210px; margin: 20px auto 0; overflow: hidden"><a class="optanon-show-settings">Paramètres des cookies</a></div>
                            </div>
                            <div class="col-md-2">

                                
                                    <div id="footerIndexLinks" class="footerNavigation indexMenu">
                                        <button class="btn" type="button" data-target="#collapseIndex" data-parent="#footerCollapseWrapper" data-toggle="collapse">Index</button>
                                        <ul class="collapse" id="collapseIndex">
                                            <li><a href="https://actualite-generale.lalibre.be/">Actualité générale</a></li>
<li><a href="https://actualite-economique.lalibre.be/">Actualité économique</a></li>
<li><a href="https://actualite-culturelle.lalibre.be/">Actualité culturelle</a></li>
<li><a href="https://actualite-sportive.lalibre.be/">Actualité sportive</a></li>
<li><a href="https://actualite-sociale.lalibre.be/">Actualité sociale</a></li>
<li><a href="https://actualite-debats.lalibre.be/">Actualité débats</a></li>
                                        </ul>
                                    </div>

                                
                            </div>
                        </div>
                    </div>
                    <div class="footerEnd">
                        <a class="cimLink" href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
                            <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoCimInternet-f87349b48d5b.png"}'
 alt="CIM Internet" width="140" height="49" >
                        </a>
                    </div>

                
            </footer>

            
        
        
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

        
        
        <script>
    window.IpmConfig = {
        productId: 'llb',
        websiteBaseUrl: 'https://www.lalibre.be',
        websiteApiHost: 'api.lalibre.be',
        searchApiUrl: 'https://search.lalibre.be/solr/search-ams/',
        cdnAssetUrl: 'https://o0.llb.be',
        ugcProxyUrl: 'https://ugc.lalibre.be/ugc-iframe/upload',
        checkParam: false
    };
</script>
        <script>

            
                LazyLoad=function(e){function u(t,n){var r=e.createElement(t),i;for(i in n){if(n.hasOwnProperty(i)){r.setAttribute(i,n[i])}}return r}function a(e){var t=r[e],n,o;if(t){n=t.callback;o=t.urls;o.shift();i=0;if(!o.length){n&&n.call(t.context,t.obj);r[e]=null;s[e].length&&l(e)}}}function f(){var n=navigator.userAgent;t={async:e.createElement("script").async===true};(t.webkit=/AppleWebKit\//.test(n))||(t.ie=/MSIE|Trident/.test(n))||(t.opera=/Opera/.test(n))||(t.gecko=/Gecko\//.test(n))||(t.unknown=true)}function l(i,o,l,p,d){var v=function(){a(i)},m=i==="css",g=[],y,b,w,E,S,x;t||f();if(o){o=typeof o==="string"?[o]:o.concat();if(m||t.async||t.gecko||t.opera){s[i].push({urls:o,callback:l,obj:p,context:d})}else{for(y=0,b=o.length;y<b;++y){s[i].push({urls:[o[y]],callback:y===b-1?l:null,obj:p,context:d})}}}if(r[i]||!(E=r[i]=s[i].shift())){return}n||(n=e.head||e.getElementsByTagName("head")[0]);S=E.urls.concat();for(y=0,b=S.length;y<b;++y){x=S[y];if(m){w=t.gecko?u("style"):u("link",{href:x,rel:"stylesheet"})}else{w=u("script",{src:x});w.async=false}w.className="lazyload";w.setAttribute("charset","utf-8");if(t.ie&&!m&&"onreadystatechange"in w&&!("draggable"in w)){w.onreadystatechange=function(){if(/loaded|complete/.test(w.readyState)){w.onreadystatechange=null;v()}}}else if(m&&(t.gecko||t.webkit)){if(t.webkit){E.urls[y]=w.href;h()}else{w.innerHTML='@import "'+x+'";';c(w)}}else{w.onload=w.onerror=v}g.push(w)}for(y=0,b=g.length;y<b;++y){n.appendChild(g[y])}}function c(e){var t;try{t=!!e.sheet.cssRules}catch(n){i+=1;if(i<200){setTimeout(function(){c(e)},50)}else{t&&a("css")}return}a("css")}function h(){var e=r.css,t;if(e){t=o.length;while(--t>=0){if(o[t].href===e.urls[0]){a("css");break}}i+=1;if(e){if(i<200){setTimeout(h,50)}else{a("css")}}}}var t,n,r={},i=0,s={css:[],js:[]},o=e.styleSheets;return{css:function(e,t,n,r){l("css",e,t,n,r)},js:function(e,t,n,r){l("js",e,t,n,r)}}}(this.document)

                var embedList = {"embeds":[{"name":"Facebook","id":"widgetBlock0Pos2","content":"<iframe src=\"https:\/\/www.facebook.com\/plugins\/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flalibre.be%20&amp;tabs&amp;width=300&amp;height=240&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId\" width=\"300\" height=\"240\" style=\"border:none;overflow:hidden\" scrolling=\"no\" frameborder=\"0\" allowtransparency=\"true\">\n<\/iframe>\n<!--\n<iframe src=\"https:\/\/www.facebook.com\/plugins\/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flalibre.be&amp;tabs=photos&amp;width=340&amp;height=230&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId\" width=\"340\" height=\"230\" style=\"border:none;overflow:hidden\" scrolling=\"no\" frameborder=\"0\" allowtransparency=\"true\">\n<\/iframe>\n<div class=\"fb-page\" data-href=\"https:\/\/www.facebook.com\/lalibre.be\" data-width=\"300\" data-height=\"350\" data-hide-cover=\"false\" data-show-facepile=\"true\" data-show-posts=\"false\">\n<div class=\"fb-xfbml-parse-ignore\">\n<blockquote cite=\"https:\/\/www.facebook.com\/lalibre.be\">\n<a href=\"https:\/\/www.facebook.com\/lalibre.be\">\nLalibre.be\n<\/a>\n<\/blockquote>\n<\/div>\n<\/div> -->\n<!-- <iframe src=\"\/\/www.facebook.com\/plugins\/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flalibrebe&amp;width=292&amp;height=310&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true&amp;appId=125538044231661\" scrolling=\"no\" class=\"noResize\" frameborder=\"0\" style=\"border:none; overflow:hidden; width:292px; height:310px;\" allowtransparency=\"true\">\n<\/iframe>\n-->\n"}]};

                LazyLoad.js("https://o0.llb.be/js/script-606dfb0483b7.js", function() {

                    
                        
    

    
        
            
            
                
            
                
            
                
            
                
            
            
        
    

                        LazyLoad.js('https://o0.llb.be/js/scriptBottom-41887cd6b3b4.js');

                    
                });

            
        </script>
        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>

        
                        
        
    </body>
    </html>
