
    <!doctype html>
    <!--[if lt IE 9]>
    <html class="no-js lt-ie10 lt-ie9" lang="fr">
    <![endif]-->
    <!--[if IE 9]>
    <html class="no-js lt-ie10" lang="fr">
    <![endif]-->
    <!--[if gt IE 9]><!-->
    <html class="no-js" lang="fr" >
    <!--<![endif]-->
    <head>

        
            
    
                <meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
                <!--[if IE]>
                    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <![endif]-->
                <meta name="viewport" content="width=device-width, initial-scale=1">
                <title>Le Roi a clôturé ses audiences, sans prendre de décision... - La Libre</title>
                <meta name="description" content="Après avoir reçu successivement le CDH, le MR, le Vlaams Belang et le PTB, mercredi, le Roi a clôturé ses consultations. Il a décidé de prendre un peu...">
                <meta name="author" content="La Libre.be">
                <meta name="robots" content="index, follow, noarchive">
                                <meta name="google-site-verification" content="vA5vNBs595ylHBPLI6gjNTbcVXPp2uKbqJBkOMonO74">
                <meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
                
    

            

    <meta name="cXenseParse:articleid" content="5ceec7cd9978e277969d0af8"/>
    <meta name="cXenseParse:pageclass" content="article"/>
    <meta name="cXenseParse:title" content="Le Roi a clôturé ses audiences, sans prendre de décision..."/>
    <meta name="cXenseParse:description" content="Après avoir reçu successivement le CDH, le MR, le Vlaams Belang et le PTB, mercredi, le Roi a clôturé ses consultations. Il a décidé de prendre un peu..."/>
    <meta name="cXenseParse:recs:publishtime" content="2019-05-29T20:01:33.000Z"/>
    <meta name="cXenseParse:ipm-articlestatus" content="Free" >
    <meta name="cXenseParse:recs:image" content="https://t1.llb.be/k_2Xx1uAqsCT5K5pzX4ienK6qR8=/0x697:6000x3697/300x150/5ceec8ed9978e277969d3a80.jpg"/>
    <meta property="cXenseParse:author" content="C.D."/>
    <meta property="article:published_time" content="2019-05-29T20:01:33.000Z">
    <meta property="article:modified_time" content="2019-05-29T20:12:42.000Z">


            
                <meta property="og:url" content="https://www.lalibre.be/actu/politique-belge/le-roi-a-cloture-ses-audiences-sans-prendre-de-decision-5ceec7cd9978e277969d0af8">
                <meta property="og:description" content="Après avoir reçu successivement le CDH, le MR, le Vlaams Belang et le PTB, mercredi, le Roi a clôturé ses consultations. Il a décidé de prendre un peu..."/>
                <meta property="og:title" content="Le Roi a clôturé ses audiences, sans prendre de décision...">
                <meta property="og:image" content="https://t1.llb.be/EFFhbJmC1GdM6ZdwsUqzh6kv0-c=/0x697:6000x3697/620x310/5ceec8ed9978e277969d3a80.jpg">
                <meta property="og:type" content="article">

            
            
            
                <link rel="stylesheet" href="https://o0.llb.be/css/style-36afd074ac58.css">

                
                
                    <link rel="canonical" href="https://www.lalibre.be/actu/politique-belge/le-roi-a-cloture-ses-audiences-sans-prendre-de-decision-5ceec7cd9978e277969d0af8">

                
                
                
            
            
                <!--[if lt IE 9]>
                    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
                    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
                <![endif]-->

            
            
                <meta id="FBappId" property="fb:app_id" content="639326882769449">

            
                            
                    <meta name="google-signin-scope" content="profile email">
                    <meta name="google-signin-client_id" content="799322521386-crmssug4a9ma3h2r4ee622dchhu9lc3l.apps.googleusercontent.com">

                                        
                            
            
                <meta name="dailymotion-domain-verification" content="dmmxmchazyu0168dw">

            
        
    </head>

    <body
        class="ARTICLE-Page"
        data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":5},
    "LEADERBOARD_PROMO":{"callback":"adResponsive"},
    "HALFPAGE_CENTER":{"refresh":5,"proxistore":true},
    "DOUBLEARTICLE_CENTER":{"callback":"adResponsive","refresh":5},
    "BUTTON_CENTER":{"callback":"adResponsive"},
    "SPLASH_CENTER":{"lazyLoad":false,"minScreenWidth":800,"callback":"splash"},
    "OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"callback":"wallpaper"},
    "OUTOFPAGE_BOTTOM":{"lazyLoad":false},
    "STICKY_FLOORAD":{"lazyLoad":false,"minScreenWidth":1024,"callback":"sticky"},
    "IMMO_BOX":null,
    "RECTANGLE_BOTTOM":{"refresh":5},
    "THINARTICLE_CENTER":null,
    "INREAD":null,
    "SHARETHROUGH":{"lazyLoad":false,"maxScreenWidth":767}
        }'

        data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5,"proxistore":true},
    "RECTANGLE_BOTTOM":{"refresh":5}
        }'
        data-criteo-ids='{"leaderboard":1075628,"halfpage":1075626,"rectangle":1075625}'
                                    data-userAccess='NOT_CONNECTED'
                data-adhesedatalayer='{"location":"_llb_actu_politique-belge_","params":{"ty":"free","tn":5,"tm":7,"we":"calm","lo":"_llb_actu_politique-belge_","su":"unknown"}}'
                data-targetedcontentuserdatalayer='{}'
                            data-targetedcontentdatalayer='[{"tag":"Location","value":"llb_actu_politique-belge"},{"tag":"DomainVisits","value":"lalibre.be"},{"tag":"Paying","value":"llb_free"},{"tag":"ArticleAuthor","value":"C.D."}]'
        data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;5ceec7cd9978e277969d0af8&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2019-05-29T20:12:42&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Le Roi a cl\u00f4tur\u00e9 ses audiences, sans prendre de d\u00e9cision...&quot;,&quot;url&quot;:&quot;\/actu\/politique-belge\/le-roi-a-cloture-ses-audiences-sans-prendre-de-decision-5ceec7cd9978e277969d0af8&quot;,&quot;guid&quot;:&quot;lalibre.be|5ceec7cd9978e277969d0af8|1559152893&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;5ceec7cd9978e277969d0af8&quot;}]}'
        data-userSubscriptions='[]'
        data-cookieUserInfo="USER_LALIBRE"
        data-cookieUser="BROKER_SS"
        data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"5ceec7cd9978e277969d0af8","rubrique":"Article","page_type":"Article","author":"C.D.","article_length":"500-1000","paid_article":0,"free_article":1,"article_status":"Free"}'
        data-GTM-ID-list='["GTM-56JJW4"]'
        data-CIM-key="nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7"
        data-CIM-param="lan=FR,key=actualite,subs=actu/politique-belge,free=articles/actu/politique-belge"
        data-cXenseId="1146312058199983930"
        data-proxistore-spots-ids='{"halfpage":"17997350","rectangle":"66161770"}'
        data-netinoId="IPM01"
        data-special-font="Roboto+Condensed"
        data-sharethroughKey="t2raDVoqyAM1H4r3YbGSZ8xH"
        data-adyoulikeActive="true"
        data-onetrust-id="0427e030-12a1-4f77-82af-763bc3a3610b"
    >

        
            
                <div id="splashModal" class="modal modal-splash fade" tabindex="-1" role="dialog">
    <div class="modal-dialog">
        <button class="modal-close" data-dismiss="modal" aria-label="Close"><span class="sr-only">Fermer la publicité</span><span aria-hidden="true"><i class="fa fa-times"></i></span></button>

        <aside id="SPLASH_CENTER" class="modal-content splash">

    
        <div id="SPLASH_CENTER_LOADER"></div>

    
</aside>

    </div>
</div>
            
            <header class="documentHeader">

                
                    <!--[if lt IE 9]>
                    <div class="container">
                        <div class="alert alert-info">
                            <p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
                            <p>
                                Nous vous invitons à <a class="alert-link" href="https://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
                                pour utiliser notre site dans les meilleures conditions.
                            </p>
                        </div>
                    </div>
                    <![endif]-->

                
                <!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->

                
                    <nav id="mainMenu" class="site-nav documentMenu navbar">
                        <div class="navbar-header">

                            <button type="button" class="c-hamburger c-hamburger--htx navbar-toggle" id="navbar-toggle" data-target="sideNav">
                                <span class="c-hamburger__line"></span>
                                <span class="c-hamburger__label">Menu</span>
                            </button>

                            
                                <div class="site-nav__item site-nav__brand site-nav__brand@sm">
                                    <a class="site-nav__home" title="Retour à la page d'accueil" href="/">
                                        <img class="site-nav__logo site-nav__logo@xs site-nav__logo@sm" alt="La Libre.be" src="https://o0.llb.be/img/logoMainLarge-341f2a06ff4d.png" >
                                    </a>
                                </div>

                            
                            <ul class="site-nav__right">
                                <li class="site-nav__item site-nav__item--bordered hidden-xs">
                                    <a class="site-nav__link" href="http://kiosque.lalibre.be/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-newspaper"></i>Journal</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered hidden-xs ">
                                    <a class="site-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@md fa fa-camera"></i>Alertez-nous</a>
                                </li>

                                                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_START -->
                                    <li  id="connectLink" class="site-nav__item site-nav__item--bordered hidden-xs ">
                                        <a class="site-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@md fa fa-user-nav"></i>Je me connecte</a>
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_END -->
                                
                                <li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm">
                                    <a class="site-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-radio-play"></i>Radio</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm ">
                                    <a class="site-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@md fa fa-mail"></i>Newsletter</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered dropdown hidden-xs hidden-sm">
                                    <a id="site-nav__search" class="site-nav__link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="#"><i class="site-nav__icon fa fa-search"></i>Recherche</a>
                                    <div class="site-nav__dropdown dropdown-menu">
                                        <form action="/recherche" class="form-inline">
                                            <div class="site-nav__form form-group">
                                                <input id="site-nav__input" class="site-nav__input form-control" type="search"  name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
                                                <button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
                                            </div>
                                        </form>
                                    </div>
                                </li>
                                
                                                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_START -->
                                    <li id="lastButton" class="site-nav__item site-nav__item--bordered site-nav__button site-nav__button@sm">

                                        
                                            <a data-optimize-data-optimize-topbar_subscribe_btn="web" href="https://www.ipmstore.be/lalibre" class="site-nav__button__link" target="_blank">
                                                Abonnez-vous
                                            </a>

                                        
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_END -->
                                
                            </ul>

                        </div>

                        <div id="sideNav" class="side-nav">

                            
                                                                    <div class="dropdown topSearch navbar-right hidden-md hidden-lg">
                                        <a href="#" class="btn-search navbar-link" data-toggle="dropdown">
                                            <i class="fa fa-search side-nav__form__icon@sm"></i>
                                        </a>
                                        <div class="side-nav__form@sm dropdown-menu">
                                            <form action="/recherche" class="form-inline">
                                                <div class="site-nav__form form-group">
                                                    <input class="form-control" type="search"  name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
                                                    <button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
                                                </div>
                                            </form>
                                        </div>
                                    </div>
                                
                                <ul class="side-nav__list">

                                    
                                            <!-- LEFTMENU_PLACEHOLDER_START -->
    <li id="menuConnectLink" class="side-nav__item side-nav__item--visible@sm">
        <a class="side-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@sm fa fa-user-nav"></i>Je me connecte</a>
    </li>
    <!-- LEFTMENU_PLACEHOLDER_END -->
<li class="side-nav__item side-nav__item--visible@sm">
    <a class="side-nav__link" href="http://kiosque.lalibre.be/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-newspaper"></i>Journal</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm">
    <a class="side-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@sm fa fa-camera"></i>Alertez-nous</a>
</li>
                                    
                                    <li class="side-nav__item side-nav__item--secondary">
                                        <a class="side-nav__link" title="Accueil" href="/">
                                            A la une
                                        </a>
                                    </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item RIGHT SUBSCRIBERSLINK">

                                            
                                                <a class="side-nav__link" href="/page/avantages-abonnes-llb">
                                                    Avantages abonnés
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="side-nav__item ACTU dropdown is-active">

                                            
                                                <a href="/actu" class="side-nav__link ACTU dropdown is-active dropdown-toggle" data-toggle="dropdown">
                                                    Actu
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/actu">
                                                                    Accueil Actu
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/international">
                                                                        International
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/belgique">
                                                                        Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/politique-belge">
                                                                        Politique belge
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/sciences-sante">
                                                                        Sciences - Santé
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/planete">
                                                                        Planète
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/grands-formats">
                                                                        Grands Formats
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/planete/inspire">
                                                                        La Libre Inspire
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://afrique.lalibre.be/" target="_blank">
                                                                        La Libre Afrique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://dossiers.lalibre.be/mwa/" target="_blank">
                                                                        Move With Africa
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/personnalite">
                                                                        La personnalité
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.lalibre.be/sondages">
                                                                        Nos sondages
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/videos">
                                                                        L'actu en vidéos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/dernieres-depeches">
                                                                        Les dernières dépêches
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item ECONOMIE dropdown">

                                            
                                                <a href="/economie" class="side-nav__link ECONOMIE dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Economie
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/economie">
                                                                    Accueil Economie
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/immo">
                                                                        Immo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/digital">
                                                                        Digital
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/libre-entreprise">
                                                                        Entreprise
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/emploi">
                                                                        Emploi / RH
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/conjoncture">
                                                                        Conjoncture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/eco-debats">
                                                                        Eco-débats
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/placements">
                                                                        Placements
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/auto">
                                                                        Auto
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://bourse.lalibre.be">
                                                                        La Bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sicav">
                                                                        Sicav
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.lalibre.be/page/rapport">
                                                                        Rapports annuels
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/batibouw">
                                                                        Batibouw
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item CULTURE dropdown">

                                            
                                                <a href="/culture" class="side-nav__link CULTURE dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Culture
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/culture">
                                                                    Accueil Culture
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/cinema">
                                                                        Cinéma
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/musique">
                                                                        Musique / Festivals
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/arts">
                                                                        Arts et Expos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/medias-tele">
                                                                        Médias/Télé
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/livres-bd">
                                                                        Livres - BD
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/serie-tv">
                                                                        Série TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/scenes">
                                                                        Scènes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/politique">
                                                                        Politique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://tele.lalibre.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.lalibre.be/dossier/festival-d-avignon-2018-5b436cf55532692547fb7430">
                                                                        Festival d'Avignon
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://dossiers.lalibre.be/metiers-du-cinema/" target="_blank">
                                                                        Opération "Cinéastes en classe"
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item SPORTS dropdown">

                                            
                                                <a href="/sports" class="side-nav__link SPORTS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Sports
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/sports">
                                                                    Accueil Sports
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/football">
                                                                        Football
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/tennis">
                                                                        Tennis
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/golf">
                                                                        Golf
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/cyclisme">
                                                                        Cyclisme
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/hockey">
                                                                        Hockey
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/formule-1">
                                                                        Formule 1
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/omnisports">
                                                                        Omnisports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/resultats" target="_blank">
                                                                        Résultats sportifs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://infosports.lalibre.be ">
                                                                        Le sport en direct
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="side-nav__item LIFESTYLE dropdown LIFESTYLE">

                                            
                                                <a href="/lifestyle" class="side-nav__link LIFESTYLE dropdown LIFESTYLE dropdown-toggle" data-toggle="dropdown">
                                                    Lifestyle
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/lifestyle">
                                                                    Accueil Lifestyle
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/magazine">
                                                                        Magazine
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/deco-design">
                                                                        Déco & Design
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/love-sex">
                                                                        Love & Sex
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/psycho">
                                                                        Psycho & Bien-être
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/sorties">
                                                                        Sorties
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/food">
                                                                        Food
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/mode">
                                                                        Mode & Beauté
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/people">
                                                                        People
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/voyages">
                                                                        Voyages
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/royals">
                                                                        Royals
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.lalibre.be/supplement/essentielle-vino">
                                                                        Essentielle Vino
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/quiz-concours">
                                                                        Quiz et concours
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/hommes">
                                                                        Pour l'homme
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item DEBATS dropdown">

                                            
                                                <a href="/debats" class="side-nav__link DEBATS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Débats
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/debats">
                                                                    Accueil Débats
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/debats/edito">
                                                                        Editos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/debats/opinions">
                                                                        Opinions
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/debats/ripostes">
                                                                        Ripostes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/debats/diplomatie">
                                                                        La diplomatie pour les nuls
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/debats/chronique-redaction">
                                                                        La chronique de la rédaction
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/dossiers/">
                                                                        Dossiers rédactionnels
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item REGIONS dropdown">

                                            
                                                <a href="/regions" class="side-nav__link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Régions
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/regions">
                                                                    Accueil Régions
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/bruxelles">
                                                                        Bruxelles
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/brabant">
                                                                        Brabant
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/flandre">
                                                                        Flandre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/liege">
                                                                        Gazette de Liége
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/hainaut">
                                                                        Hainaut
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/namur">
                                                                        Namur-Luxembourg
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item NETWORK">

                                            
                                                <a class="side-nav__link" href="/network">
                                                    Network
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item RIGHT SUBSCRIBERSLINK">

                                            
                                                <a class="side-nav__link" href="/edition-abonne">
                                                    Sélection LaLibre.be
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item PHOTOS">

                                            
                                                <a class="side-nav__link" href="/galeries">
                                                    Galeries photos
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="side-nav__item ">

                                            
                                                <a class="side-nav__link" href="/videos">
                                                    Vidéos
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Services
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/meteo">
                                                                        Météo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/trafic">
                                                                        Trafic
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://tele.lalibre.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.lesvoyagesdelalibre.be/" target="_blank">
                                                                        Les Voyages de La Libre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
                                                                        Immo Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://emploi.lalibre.be/" target="_blank">
                                                                        Emploi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://jeu.lalibre.be/jeux/section/sudoku/sudoku-facile.html">
                                                                        Sudoku
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://bourse.lalibre.be">
                                                                        La bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://jeu.lalibre.be">
                                                                        Jeux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://manouvellevoiture.be/" target="_blank">
                                                                        Ma nouvelle voiture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
                                                                        Seraphin
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
                                                                        Proprietaire conseil
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://www.continents-insolites.com/" target="_blank">
                                                                        Continents Insolites
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://wantotravel.be/" target="_blank">
                                                                        Wanto Travel
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/services">
                                                                        Encore plus
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Contactez-nous
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/formulaire/contact">
                                                                        Formulaire de contact
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/coordonnees">
                                                                        Nos coordonnées
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Mentions légales
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.lalibre.be/page/vieprivee">
                                                                        Vie privée
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.lalibre.be/page/infos-cookies">
                                                                        Infos cookies
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                    <li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
    <a class="side-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-radio-play"></i>Radio</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
    <a class="side-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@sm fa fa-mail"></i>Newsletter</a>
</li>
                                </ul>

                            
                        </div>
                    </nav>

                
                
                    
                        <div id="site-subnav" class="site-subnav">
                            <div class="site-subnav__bg u-background__left"></div>
                            <div class="site-subnav__bg u-background__right"></div>
                            <ul class="site-subnav__list">
                                <li class="site-subnav__item site-subnav__title">En ce moment</li>

                                
                                    <li class="site-subnav__item"><a class="site-subnav__link" href="https://www.lalibre.be/dossier/le-concours-reine-elisabeth-2019-5cd05783d8ad586a5afd4c67" >Les finales du Concours Reine Elisabeth</a></li>

                                
                                    <li class="site-subnav__item"><a class="site-subnav__link" href="http://www.lalibre.be/meteo" >Les prévisions météo</a></li>

                                
                            </ul>
                        </div>

                    
                
            </header>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebSite",
                    "url": "https://www.lalibre.be/actu/politique-belge/le-roi-a-cloture-ses-audiences-sans-prendre-de-decision-5ceec7cd9978e277969d0af8",
                    "potentialAction": {
                        "@type": "SearchAction",
                        "target": "https://www.lalibre.be/recherche?query={search_term_string}",
                        "query-input": "required name=search_term_string"
                    }
                }
            </script>

        
        
            <aside id="OUTOFPAGE_TOP" class="wallpaper">

    
        <div id="OUTOFPAGE_TOP_LOADER"></div>

    
</aside>

        
        <div class="wrapper">

            <main id="documentBody" class="documentBody container-fluid">


                                <!-- cxenseparse_start --><!-- cxenseparse_end -->

                
                
                    

    
<div id="block0" class="block block__A">

    
    
    <div class="row">

        
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
    
    
    
        
        
            <aside id="LEADERBOARD_TOP" class="leaderboard">

    
        <div id="LEADERBOARD_TOP_LOADER"></div>

    
</aside>

        
    


    


        </div>

    

    </div>

</div>


    
<div id="block1" class="block block__CONTENT">

    
    
    <div class="row">

        
    
        
            <div class="col-sm-12 block_item__double-sm block_item__triple">

                

    
        <aside id="INREAD" class="inread">

    
        <div id="INREAD_LOADER"></div>

    
</aside>

    
    <div class="article">

        
            <header>

                
                    <!-- cxenseparse_start -->
                    <h1 class="article_title">Le Roi a clôturé ses audiences, sans prendre de décision...</h1>
                    <!-- cxenseparse_end -->

                
                
                    <p class="article-productionData">

                        
                                                    <span class="article-productionData-author">C.D.</span>
                        
                        <span class="article-productionData-date">
                            Publié le 
    <time title="mercredi 29 mai 2019 à 20h01" datetime="2019-05-29 20:01:33">

        
        
           mercredi 29 mai 2019 à 20h01

        
    </time>



                                                            - Mis à jour le 
    <time title="mercredi 29 mai 2019 à 20h12" datetime="2019-05-29 20:12:42">

        
        
           mercredi 29 mai 2019 à 20h12

        
    </time>


                                                    </span>
                    </p>

                
            </header>

        
        
            
                
                    
                        
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.llb.be/qahJYsalpYIEN5jletKawBjDlS4=/0x697:6000x3697/140x70/5ceec8ed9978e277969d3a80.jpg","300":"https://t1.llb.be/k_2Xx1uAqsCT5K5pzX4ienK6qR8=/0x697:6000x3697/300x150/5ceec8ed9978e277969d3a80.jpg","620":"https://t1.llb.be/EFFhbJmC1GdM6ZdwsUqzh6kv0-c=/0x697:6000x3697/620x310/5ceec8ed9978e277969d3a80.jpg","940":"https://t1.llb.be/mljp3gop26FonOZxyLS8o2tZWOs=/0x697:6000x3697/940x470/5ceec8ed9978e277969d3a80.jpg"}
'
 alt="" title="&copy; BELGA">

        
            <noscript>
                <img src="https://t1.llb.be/BKq11u0IT78P9YWQpondhM3EG7c=/0x697:6000x3697/620x310/filters:watermark(llb.png,-0,-0,0)/5ceec8ed9978e277969d3a80.jpg" alt="" title="&copy; BELGA">
            </noscript>

        
    
    
</div>

                    
                
            
            
                    <div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>

            
        
    </div>



            </div>

        
        
                        </div><div class="row">

            <div class="col-md-8 block_item__double-md">

                


    <div class="article">

        
            
                
                    <aside class="article-highlightedLinksBox">

                        
                            
                        
                        
                        
                    </aside>

                
                <div id="article-text" class="article-text">

                                                                    <a href="/actu/politique-belge" class="article-sectionLink label label-section ACTU">Politique belge</a>
                    
                    <!-- cxenseparse_start -->
                    Apr&egrave;s avoir re&ccedil;u successivement le CDH, le MR, le Vlaams Belang et le PTB, mercredi, le Roi a cl&ocirc;tur&eacute; ses consultations. Il a d&eacute;cid&eacute; de prendre un peu de temps pour r&eacute;fl&eacute;chir &agrave; la nomitation d'un informateur. L'informateur est un responsable politique charg&eacute; par le Roi de lui faire un rapport de la situation politique du pays avant la formation d'un gouvernement, il a pour mission d'explorer plusieurs pistes en vue de former un gouvernement.                    <!-- cxenseparse_end -->

                </div>

                
                    
                        <div class="article-productionData-author--small">C.D.</div>

                    
                
                
                    
                        
                    
                
                
                    <div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>

            
            
        
        
            
        
        
            <aside class="newswebrecoslb"></aside>

        
        
            
        
        
            
        
        
            <aside id="THINARTICLE_CENTER" class="thinBannerBottom">

    
</aside>

        
        
            
        
    </div>


            </div>

        
        
            <div class="col-md-4 block_item__simple">

                
                    
    
    
        
    
    
    
        
        
            <aside id="HALFPAGE_CENTER" class="halfpage">

    
        <div id="HALFPAGE_CENTER_LOADER"></div>

    
</aside>

        
    


    


                
                    
    
    
        
    
    
    
        
        
            <aside id="SHARETHROUGH" class="sharethrough"></aside>
<aside id="adYouLikeWidget"></aside>


        
    


    


                
                    
    
    
        
        <article id="widgetBlock1Pos3" class="box widget">

    <h2 class="box_title">

        A lire également
    </h2>

    
    <div class="box_body">

            
    
    
    
        <div class="embedWrapper"></div>
    

    </div>

</article>

    


                
                    
    
    
        
        <article id="widgetBlock1Pos4" class="box widget">

    <h2 class="box_title ACTU">

        Derniers articles
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
    
    
    <ul class="list_container">

        
            <li class="list_item">

                <a class="list_item_link" href="/actu/politique-belge/le-roi-a-cloture-ses-audiences-sans-prendre-de-decision-5ceec7cd9978e277969d0af8">  
                    <div class="list_item_picto">

                        
                            <i class="list_item_icon fa fa-DEFAULT"></i>

                        
                    </div>

                    
                        <div class="list_item_title">

                            Le Roi a clôturé ses audiences, sans prendre de décision...
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/actu/politique-belge/en-choisissant-les-extremes-les-gens-ont-rejete-la-politique-du-gouvernement-5ceec5239978e277969cfb40">  
                    <div class="list_item_picto">

                        
                            <i class="list_item_icon fa fa-DEFAULT"></i>

                        
                    </div>

                    
                        <div class="list_item_title">

                            En choisissant les extrêmes, "les gens ont rejeté la politique du gouvernement"
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/actu/politique-belge/comment-le-monde-politique-reagit-apres-l-audience-royale-de-tom-van-grieken-5ceec2899978e277969cfb3b">  
                    <div class="list_item_picto">

                        
                            <i class="list_item_icon fa fa-DEFAULT"></i>

                        
                    </div>

                    
                        <div class="list_item_title">

                            Comment le monde politique réagit après l'audience royale de Tom Van Grieken
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/actu/politique-belge/le-gouvernement-lancera-mardi-une-consultation-publique-sur-le-plan-climat-5ceebf079978e277969cbc3b">  
                    <div class="list_item_picto">

                        
                            <i class="list_item_icon fa fa-DEFAULT"></i>

                        
                    </div>

                    
                        <div class="list_item_title">

                            Le gouvernement lancera mardi une consultation publique sur le plan climat
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/actu/politique-belge/le-vlaams-belang-porte-plainte-contre-laurette-onkelinx-5ceeaefad8ad583a5cae5dd8">  
                    <div class="list_item_picto">

                        
                            <i class="list_item_icon fa fa-DEFAULT"></i>

                        
                    </div>

                    
                        <div class="list_item_title">

                            Le Vlaams Belang porte plainte contre Laurette Onkelinx
                        </div>

                    
                </a>

            </li>

        
    </ul>




    

    </div>

</article>

    


                
                    
    
    
        
        
<article id="widgetBlock1Pos5" class="widget">

    <h2 class="sr-only">

        Ailleurs sur le web

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                
                    
    
    
        
    
    
    
        
        
            <aside id="BUTTON_CENTER" class="button">

    
        <div id="BUTTON_CENTER_LOADER"></div>

    
</aside>

        
    


    


                
                    
    
    
        
        <article id="widgetBlock1Pos7" class="box widget">

    <h2 class="box_title ACTU">

        Les + consultés de la semaine
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
    
    
    <ol class="list_container list_container__top">

        
            <li class="list_item">

                <a class="list_item_link" href="/actu/politique-belge/elections-2019-voici-a-quoi-ressemble-le-nouveau-parlement-federal-5ceaf2619978e223b1f0e9f1">  
                    <div class="list_item_picto picto_width list_item_picto__top">

                        
    <span class="list_item_picto__top_number">1</span>

    
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.llb.be/su_F_3OG_x4fr1zAwM_qRYua4y0=/0x0:940x470/140x70/5ceaf59d9978e223b1f11337.jpg","300":"https://t2.llb.be/kNmuf-4UCI7DDskMZ5fDCE9cp1g=/0x0:940x470/300x150/5ceaf59d9978e223b1f11337.jpg","620":"https://t2.llb.be/FXZsjDW1dVbf6liFORjeuRhmZyk=/0x0:940x470/620x310/5ceaf59d9978e223b1f11337.jpg","940":"https://t2.llb.be/IzHSfXd-e1eYl3babLfw2VITpKI=/0x0:940x470/940x470/5ceaf59d9978e223b1f11337.jpg"}
'
 alt="" title="&copy; belga">

        
    
            <span class="label label-primary">Vidéo</span>
    
</div>




                    </div>

                    
    
                        <div class="list_item_title list_item_title__top">

                            Elections 2019: voici à quoi ressemble le nouveau Parlement fédéral
                        </div>

                    

    <p class="list_item_text list_item_text__top">Les résultats quasi définitifs sont tombés pour les élections à la Chambre.</p>


                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/actu/politique-belge/le-ptb-ferme-la-porte-a-deux-partis-francophones-5cecf09cd8ad583a5cae5c81">  
                    <div class="list_item_picto picto_width list_item_picto__top">

                        
    <span class="list_item_picto__top_number">2</span>

    
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.llb.be/3x6NISC6wHhtQrJ821VdRvh9mD0=/1000x309:3851x1734/140x70/5cecf4cbd8ad583a5cae5c93.jpg","300":"https://t1.llb.be/UD2Qn6QRMYO5VdHwxXWqTOz07Vg=/1000x309:3851x1734/300x150/5cecf4cbd8ad583a5cae5c93.jpg","620":"https://t1.llb.be/Wsui9BLuDpHCR9X3hr0k3-MHgQ8=/1000x309:3851x1734/620x310/5cecf4cbd8ad583a5cae5c93.jpg","940":"https://t1.llb.be/NrIYzrWu_tGhstuKfGT58kRo-eI=/1000x309:3851x1734/940x470/5cecf4cbd8ad583a5cae5c93.jpg"}
'
 alt="" title="&copy; BELGA">

        
    
    
</div>




                    </div>

                    
    
                        <div class="list_item_title list_item_title__top">

                            Le PTB ferme la porte à deux partis francophones
                        </div>

                    

    <p class="list_item_text list_item_text__top"><b>Le PTB se dit prêt à prendre ses responsabilités. </b> 
<br />Pour Raoul Hedebouw, c'est clair: "les partis traditionnels ont tous perdu". Et le gain de sièges du PTB dans les différents parlements constitue un signal que l'électeur souhaite voir ...</p>


                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/actu/politique-belge/elections-2019-en-flandre-la-suedoise-est-en-perte-le-vlaams-belang-est-le-deuxieme-parti-5cea93a3d8ad583a5cae5a4e">  
                    <div class="list_item_picto picto_width list_item_picto__top">

                        
    <span class="list_item_picto__top_number">3</span>

    
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.llb.be/f4bRAnh8g5DEeLFMZGQ0QBecgzY=/0x0:1920x960/140x70/5ceab57ad8ad583a5cae5ac6.jpg","300":"https://t1.llb.be/PS4-zuYHfl6jEi4Gzzivegxfzyk=/0x0:1920x960/300x150/5ceab57ad8ad583a5cae5ac6.jpg","620":"https://t1.llb.be/jJWxXi6xZaazFO8dUIsOeyr6b0I=/0x0:1920x960/620x310/5ceab57ad8ad583a5cae5ac6.jpg","940":"https://t1.llb.be/S3TOnvqnogL04wloi1ZZFPdXJTM=/0x0:1920x960/940x470/5ceab57ad8ad583a5cae5ac6.jpg"}
'
 alt="" title="&copy; belga">

        
    
            <span class="label label-primary">Vidéo</span>
    
</div>




                    </div>

                    
    
                        <div class="list_item_title list_item_title__top">

                            Elections 2019: en Flandre, la Suédoise est en perte, le Vlaams Belang est le deuxième parti
                        </div>

                    

    <p class="list_item_text list_item_text__top">La Flandre a fini le dépouillement. Découvrez les résultats.</p>


                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/actu/politique-belge/18-077-wallons-ont-vote-pour-le-vlaams-belang-qui-sont-ils-5cebb5949978e223b1fc289d">  
                    <div class="list_item_picto picto_width list_item_picto__top">

                        
    <span class="list_item_picto__top_number">4</span>

    
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.llb.be/BrmezgCcD-2dp4zCdysyxoLbI4k=/0x721:4856x3149/140x70/5cebb3db9978e223b1fbc5eb.jpg","300":"https://t3.llb.be/pKSUVocvszeJFGuCcR0Ase_VUDA=/0x721:4856x3149/300x150/5cebb3db9978e223b1fbc5eb.jpg","620":"https://t3.llb.be/EjLoFmQXlf4syjPNgUycs6BUOmA=/0x721:4856x3149/620x310/5cebb3db9978e223b1fbc5eb.jpg","940":"https://t3.llb.be/oXPlsPG_Gifq7TUL6T0qL1lHT6c=/0x721:4856x3149/940x470/5cebb3db9978e223b1fbc5eb.jpg"}
'
 alt="" title="&copy; GUILLAUME&#x20;JC">

        
    
            <span class="label label-primary">Vidéo</span>
    
</div>




                    </div>

                    
    
                        <div class="list_item_title list_item_title__top">

                            18.077 Wallons ont voté pour le Vlaams Belang: qui sont-ils?
                        </div>

                    

    <p class="list_item_text list_item_text__top">Le parti d’extrême droite présentait pour la première fois des listes dans chaque circonscription wallonne.</p>


                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/actu/politique-belge/elections-2019-le-ps-en-tete-selon-le-premier-sondage-de-sortie-des-urnes-5cea9e95d8ad583a5cae5a6d">  
                    <div class="list_item_picto picto_width list_item_picto__top">

                        
    <span class="list_item_picto__top_number">5</span>

    
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.llb.be/mlsd07bE3GLRJEg3o8HlgQioM-c=/0x93:4134x2160/140x70/5cea9f8ad8ad583a5cae5a70.jpg","300":"https://t1.llb.be/3q8SR1bHntqejmMtjLXHmBKmZZo=/0x93:4134x2160/300x150/5cea9f8ad8ad583a5cae5a70.jpg","620":"https://t1.llb.be/rEtI1k0DtLie6vJupC4jWoe7WXI=/0x93:4134x2160/620x310/5cea9f8ad8ad583a5cae5a70.jpg","940":"https://t1.llb.be/bNH3MTnkGMe2TUu2-hIGT76Gfhc=/0x93:4134x2160/940x470/5cea9f8ad8ad583a5cae5a70.jpg"}
'
 alt="" title="&copy; Belga">

        
    
    
</div>




                    </div>

                    
    
                        <div class="list_item_title list_item_title__top">

                            Elections 2019: le PS en tête selon le premier sondage de sortie des urnes
                        </div>

                    

    <p class="list_item_text list_item_text__top">RTL a publié un sondage de sorties des urnes réalisé par l'ULB. D'après celui-ci, le PS sort gagnant de ce scrutin. Ces estimations doivent être confirmées par les résultats officiels qui tombent au fur et à mesure.</p>


                </a>

            </li>

        
    </ol>




    

    </div>

</article>

    


                
                    
    
    
        
        <article id="widgetBlock1Pos8" class="box widget">

    <h2 class="box_title">

        Les derniers articles de ParisMatch.be
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
            
    <ul class="list_container">

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/actualites/environnement/276548/images-choquantes-des-poulets-vivants-collectes-a-la-moissonneuse" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/05/niklas-hamann-1357185-unsplash-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Images choquantes : Des poulets vivants collectés à la moissonneuse
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/actualites/societe/276340/la-transidentite-nest-enfin-plus-consideree-comme-une-pathologie-mentale-par-loms" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/05/BELGAIMAGE-147480702-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            La transidentité n’est (enfin) plus considérée comme une pathologie mentale par l’OMS
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/actualites/societe/276343/une-intelligence-artificielle-pour-bloquer-les-dick-pics" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/05/charles-763399-unsplash-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Une intelligence artificielle pour bloquer les « dick pics »
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/culture/scene/276351/louis-ck-le-king-du-stand-up-us-a-fait-salle-comble-a-bruxelles" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/05/belgaimage-8337523-full-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Louis CK : Le king du stand-up US a fait salle comble à Bruxelles
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/actualites/people/276390/metamorphosee-pour-son-bal-de-promo-sasha-obama-attire-tous-les-regards" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/05/2019-05-29-13_35_47-Michelle-Obama-Her-Family-@theobamafamily44-•-Instagram-photos-and-videos-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Métamorphosée pour son bal de promo, Sasha Obama attire tous les regards
                        </div>

                    
                </a>

            </li>

        
    </ul>


        
    

    </div>

</article>

    


                
                    
    
    
        
        
<article id="widgetBlock1Pos9" class="widget">

    <h2 class="sr-only">

        cover-ci

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                
                    
    
    
        
    
    
    
        
        
            <aside id="IMMO_BOX" class="immoBox">

    
        <div id="IMMO_BOX_LOADER"></div>

    
</aside>

        
    


    


                
                    
    
    
        
        
<article id="widgetBlock1Pos11" class="widget">

    <h2 class="sr-only">

        Cover-PM

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                
                    
    
    
        
        
<article id="widgetBlock1Pos12" class="widget">

    <h2 class="sr-only">

        Facebook

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                
            </div>

        
    

    </div>

</div>


                

            </main>

        </div>



        
            <footer class="documentFooter">

                
                    <div class="documentFooterBar">
                        <strong class="container">
                            Faisons vivre l'info avec  <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoFooterBar-ec7def99e642.png"}'
 alt="La Libre.be" >
                        </strong>
                    </div>

                
                
                    
                        <div id="footerCollapseWrapper" class="container documentFooterMain">
                            <div class="row plusBlock">
                                <div class="col-md-6 searchBlock">

                                                                        <h2 class="title">Recevez nos newsletters</h2>
                                    <form class="form-inline" action="/formulaire/newsletter" method="POST">
                                        <input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" >
                                        <button class="btn btn-primary" type="submit">Inscription à la newsletter</button>
                                    </form>

                                    
                                </div>
                                <div class="col-md-6 socialBlock">
                                    <h2 class="title">Suivez-nous</h2>
                                    <ul class="listLink">
                                        <li>
                                            <a href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
                                                <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
                                                <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://plus.google.com/115032241919987649677/posts" title="Suivre La Libre.be sur Google+" target="_blank">
                                                <i class="fa fa-google-plus"></i><span class="sr-only">Google+</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/rss/about" title="Abonnez-vous au flux RSS de La Libre.be" target="_blank">
                                                <i class="fa fa-rss"></i><span class="sr-only">RSS</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="appsLink" href="/page/mobile" title="Les applications mobiles de La Libre.be">
                                                <i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>

                            
                                <div id="footerSectionLinks" class="footerNavigation row">

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Avantages abonnés
                                                </button>
                                                <ul class="collapse" id="collapse1" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/avantages-abonnes-llb">Accueil Avantages abonnés</a>
                                                        </li>

                                                    
                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse2" data-toggle="collapse">
                                                    <span class="navColor ACTU"></span>
                                                    Actu
                                                </button>
                                                <ul class="collapse" id="collapse2" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu">Accueil Actu</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/international">International</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/belgique">Belgique</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/politique-belge">Politique belge</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/sciences-sante">Sciences - Santé</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/planete">Planète</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/grands-formats">Grands Formats</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/planete/inspire">La Libre Inspire</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://afrique.lalibre.be/" target="_blank">La Libre Afrique</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://dossiers.lalibre.be/mwa/" target="_blank">Move With Africa</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/personnalite">La personnalité</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://www.lalibre.be/sondages">Nos sondages</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/alertez-nous">Alertez-nous</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/videos">L'actu en vidéos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/dernieres-depeches">Les dernières dépêches</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse3" data-toggle="collapse">
                                                    <span class="navColor ECONOMIE"></span>
                                                    Economie
                                                </button>
                                                <ul class="collapse" id="collapse3" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/economie">Accueil Economie</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/economie/immo">Immo</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/economie/digital">Digital</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/economie/libre-entreprise">Entreprise</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/economie/emploi">Emploi / RH</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/economie/conjoncture">Conjoncture</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/economie/eco-debats">Eco-débats</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/economie/placements">Placements</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/economie/auto">Auto</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://bourse.lalibre.be">La Bourse</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sicav">Sicav</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://www.lalibre.be/page/rapport">Rapports annuels</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/economie/batibouw">Batibouw</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse4" data-toggle="collapse">
                                                    <span class="navColor CULTURE"></span>
                                                    Culture
                                                </button>
                                                <ul class="collapse" id="collapse4" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/culture">Accueil Culture</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/culture/cinema">Cinéma</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/culture/musique">Musique / Festivals</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/culture/arts">Arts et Expos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/culture/medias-tele">Médias/Télé</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/culture/livres-bd">Livres - BD</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/culture/serie-tv">Série TV</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/culture/scenes">Scènes</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/culture/politique">Politique</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://tele.lalibre.be">Programmes TV</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://www.lalibre.be/dossier/festival-d-avignon-2018-5b436cf55532692547fb7430">Festival d'Avignon</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://dossiers.lalibre.be/metiers-du-cinema/" target="_blank">Opération "Cinéastes en classe"</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse5" data-toggle="collapse">
                                                    <span class="navColor SPORTS"></span>
                                                    Sports
                                                </button>
                                                <ul class="collapse" id="collapse5" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports">Accueil Sports</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/football">Football</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/tennis">Tennis</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/golf">Golf</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/cyclisme">Cyclisme</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/hockey">Hockey</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/formule-1">Formule 1</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/omnisports">Omnisports</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/resultats" target="_blank">Résultats sportifs</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://infosports.lalibre.be ">Le sport en direct</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse6" data-toggle="collapse">
                                                    <span class="navColor LIFESTYLE"></span>
                                                    Lifestyle
                                                </button>
                                                <ul class="collapse" id="collapse6" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle">Accueil Lifestyle</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/magazine">Magazine</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/deco-design">Déco & Design</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/love-sex">Love & Sex</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/psycho">Psycho & Bien-être</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/sorties">Sorties</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/food">Food</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/mode">Mode & Beauté</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/people">People</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/voyages">Voyages</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/royals">Royals</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://www.lalibre.be/supplement/essentielle-vino">Essentielle Vino</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/quiz-concours">Quiz et concours</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/hommes">Pour l'homme</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse7" data-toggle="collapse">
                                                    <span class="navColor DEBATS"></span>
                                                    Débats
                                                </button>
                                                <ul class="collapse" id="collapse7" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/debats">Accueil Débats</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/debats/edito">Editos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/debats/opinions">Opinions</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/debats/ripostes">Ripostes</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/debats/diplomatie">La diplomatie pour les nuls</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/debats/chronique-redaction">La chronique de la rédaction</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/dossiers/">Dossiers rédactionnels</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse8" data-toggle="collapse">
                                                    <span class="navColor REGIONS"></span>
                                                    Régions
                                                </button>
                                                <ul class="collapse" id="collapse8" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions">Accueil Régions</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/bruxelles">Bruxelles</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/brabant">Brabant</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/flandre">Flandre</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/liege">Gazette de Liége</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/hainaut">Hainaut</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/namur">Namur-Luxembourg</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse9" data-toggle="collapse">
                                                    <span class="navColor NETWORK"></span>
                                                    Network
                                                </button>
                                                <ul class="collapse" id="collapse9" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/network">Accueil Network</a>
                                                        </li>

                                                    
                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse10" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Galeries photos
                                                </button>
                                                <ul class="collapse" id="collapse10" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/galeries">Accueil Galeries photos</a>
                                                        </li>

                                                    
                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse11" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Vidéos
                                                </button>
                                                <ul class="collapse" id="collapse11" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/videos">Accueil Vidéos</a>
                                                        </li>

                                                    
                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse12" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Services
                                                </button>
                                                <ul class="collapse" id="collapse12" role="menu">

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/meteo">Météo</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/trafic">Trafic</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://tele.lalibre.be">Programmes TV</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://www.lesvoyagesdelalibre.be/" target="_blank">Les Voyages de La Libre</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">Immo Belgique</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://emploi.lalibre.be/" target="_blank">Emploi</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://jeu.lalibre.be/jeux/section/sudoku/sudoku-facile.html">Sudoku</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://bourse.lalibre.be">La bourse</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://jeu.lalibre.be">Jeux</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://manouvellevoiture.be/" target="_blank">Ma nouvelle voiture</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">Seraphin</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://www.proprietaire-conseil.be/fr/" target="_blank">Proprietaire conseil</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://www.continents-insolites.com/" target="_blank">Continents Insolites</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://wantotravel.be/" target="_blank">Wanto Travel</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/services">Encore plus</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse13" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Contactez-nous
                                                </button>
                                                <ul class="collapse" id="collapse13" role="menu">

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/formulaire/contact">Formulaire de contact</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/coordonnees">Nos coordonnées</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/alertez-nous">Alertez-nous</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse14" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Mentions légales
                                                </button>
                                                <ul class="collapse" id="collapse14" role="menu">

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="http://www.lalibre.be/page/vieprivee">Vie privée</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://www.lalibre.be/page/infos-cookies">Infos cookies</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                </div>

                            
                            
                                <div id="footerWebEditionLink" class="footerNavigation">

                                    
                                        <div class="dropdown content">
                                            <a class="btn EDITION-ABONNE payDeco" href="/edition-abonne">
                                                <span class="navColor EDITION-ABONNE"></span>
                                                Sélection LaLibre.be
                                            </a>
                                        </div>

                                    
                                </div>

                            
                            <div id="footerOtherLinks" class="footerNavigation">
                                <div class="content">
                                    <button class="btn AutresSites" type="button" id="dropdownAutresSites"
                                            data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
                                            data-toggle="collapse">Les autres sites IPM<span
                                                class="navColor AutresSites"></span>
                                    </button>
                                    <ul class="collapse AutresSites" id="collapseAutresSites">
                                        <li class="llb">
                                            <a href="https://www.lalibre.be/" target="_blank">La Libre</a>
                                        </li>
                                        <li class="dh">
                                            <a href="https://www.dhnet.be/" target="_blank">La DH</a>
                                        </li>
                                        <li>
                                            <a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
                                        </li>
                                        <li>
                                            <a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
                                        </li>
                                        <li>
                                            <a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
                                        </li>
                                        <li>
                                            <a href="https://agenda.brussels" target="_blank">Agenda</a>
                                        </li>
                                        <li>
                                            <a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
                                        </li>
                                        <li>
                                            <a href="http://ipmadvertising.be/" target="_blank">IPM Advertising</a>
                                        </li>
                                        <li>
                                            <a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
                                        </li>
                                        <li>
                                            <a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
                                        </li>
                                        <li>
                                            <a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="about row">
                                <div class="col-md-2">
                                    <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoFooter-3516ae8fe705.png"}'
 alt="La Libre.be">
                                </div>
                                <div class="col-md-8">
                                    <p>Copyright © La Libre.be 1996-2019 Ipm sa - IPM | <a href="/copyright" target="_blank">Ce site est protégé par le droit d'auteur</a></p>
                                    <address>
                                        Rue des Francs 79, 1040
                                        Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 44
                                        &nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
                                    </address>
                                    <div style="max-width: 210px; margin: 20px auto 0; overflow: hidden"><a class="optanon-show-settings">Paramètres des cookies</a></div>
                                </div>
                                <div class="col-md-2">

                                    
                                        <div id="footerIndexLinks" class="footerNavigation indexMenu">
                                            <button class="btn" type="button" data-target="#collapseIndex" data-parent="#footerCollapseWrapper" data-toggle="collapse">Index</button>
                                            <ul class="collapse" id="collapseIndex">
                                                <li><a href="https://actualite-generale.lalibre.be/">Actualité générale</a></li>
<li><a href="https://actualite-economique.lalibre.be/">Actualité économique</a></li>
<li><a href="https://actualite-culturelle.lalibre.be/">Actualité culturelle</a></li>
<li><a href="https://actualite-sportive.lalibre.be/">Actualité sportive</a></li>
<li><a href="https://actualite-sociale.lalibre.be/">Actualité sociale</a></li>
<li><a href="https://actualite-debats.lalibre.be/">Actualité débats</a></li>
                                            </ul>
                                        </div>

                                    
                                </div>
                                <script type="application/ld+json">
                                    {
                                        "@context": "https://schema.org",
                                        "@type": "Organization",
                                        "url": "https://www.lalibre.be/actu/politique-belge/le-roi-a-cloture-ses-audiences-sans-prendre-de-decision-5ceec7cd9978e277969d0af8",
                                        "sameAs": [
                                            "https://www.facebook.com/lalibre.be",
                                            "https://twitter.com/lalibrebe"
                                        ],
                                        "logo": "https://o0.llb.be/img/logoStructuredData1x1-2f1a7c8fa552.jpg",
                                        "contactPoint": [{
                                            "@type": "ContactPoint",
                                            "telephone": "+32-2-744-44-44",
                                            "contactType": "customer support",
                                            "email":"abonnements@saipm.com"
                                        }]
                                    }
                                </script>
                            </div>
                        </div>
                        <div class="footerEnd">
                            <a class="cimLink" href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
                                <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoCimInternet-f87349b48d5b.png"}'
 alt="CIM Internet" width="140" height="49" >
                            </a>
                        </div>

                    
                
            </footer>

            
                <aside id="STICKY_FLOORAD" class="stickyContainer">

    
        <div id="STICKY_FLOORAD_LOADER"></div>

    
</aside>

            
        
        
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe>
                            </noscript>

        
        
            <aside id="OUTOFPAGE_BOTTOM" class="outOfPage_bottom">

    
        <div id="OUTOFPAGE_BOTTOM_LOADER"></div>

    
</aside>

        
        <script>
    window.IpmConfig = {
        productId: 'llb',
        websiteBaseUrl: 'https://www.lalibre.be',
        websiteApiHost: 'api.lalibre.be',
        searchApiUrl: 'https://search.lalibre.be/solr/search-ams/',
        cdnAssetUrl: 'https://o0.llb.be',
        ugcProxyUrl: 'https://ugc.lalibre.be/ugc-iframe/upload',
        brokerUrl: 'https://broker.lalibre.be',
        oneTrustUrl: 'https://cdn.cookielaw.org/consent/',
        cookieUser: 'BROKER_SS',
        checkParam: false
    };
</script>
        
            
                                  
        
                        
        
    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org"
            ,"@type": "NewsArticle"
            ,"mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.lalibre.be/actu/politique-belge/le-roi-a-cloture-ses-audiences-sans-prendre-de-decision-5ceec7cd9978e277969d0af8",
                "url": "https://www.lalibre.be/actu/politique-belge/le-roi-a-cloture-ses-audiences-sans-prendre-de-decision-5ceec7cd9978e277969d0af8"
            }
            ,"headline": "Le Roi a cl\u00f4tur\u00e9 ses audiences, sans prendre de d\u00e9cision..."
            ,"description": "Apr\u00e8s avoir re\u00e7u successivement le CDH, le MR, le Vlaams Belang et le PTB, mercredi, le Roi a cl\u00f4tur\u00e9 ses consultations. Il a d\u00e9cid\u00e9 de prendre un peu de temps pour r\u00e9fl\u00e9chir \u00e0 la nomitation d'un informateur. L'informateur est un responsable ..."
            ,"articleBody": "Apr&egrave;s avoir re&ccedil;u successivement le CDH, le MR, le Vlaams Belang et le PTB, mercredi, le Roi a cl&ocirc;tur&eacute; ses consultations. Il a d&eacute;cid&eacute; de prendre un peu de temps pour r&eacute;fl&eacute;chir &agrave; la nomitation d'un informateur. L'informateur est un responsable politique charg&eacute; par le Roi de lui faire un rapport de la situation politique du pays avant la formation d'un gouvernement, il a pour mission d'explorer plusieurs pistes en vue de former un gouvernement."
            ,"articleSection" : "Actu, Politique belge"
            ,"image":{
                "@type":"ImageObject",
                                    "url": "https://t1.llb.be/Xr-HNIMvAVAfG0OYb11x40M3T3o=/0x697:6000x3697/1920x960/5ceec8ed9978e277969d3a80.jpg",
                    "width":"1920",
                    "height":"960"
                            }
            ,"datePublished" : "2019-05-29T20:01:33.000Z"
            ,"dateModified":"2019-05-29T20:12:42.000Z"
            ,"author" : {
                "@type" : "Person",
                "name"  : "C.D."
            }
            ,"publisher": {
                "@type": "Organization",
                "name": "La Libre",
                "sameAs": "https://www.lalibre.be",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://o0.llb.be/img/logoStructuredData-1d8a03bf5365.jpg"
                }
            }
            
                ,"copyrightHolder": {
                    "@type": "Thing",
                    "name": "BELGA"
                }
                        ,"isAccessibleForFree": "True"
                    }
    </script>

    
            <script>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</script>

        


        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>

        
                        
        
    </body>
    </html>
