
    <!doctype html>
    <!--[if lt IE 9]>
    <html class="no-js lt-ie10 lt-ie9" lang="fr">
    <![endif]-->
    <!--[if IE 9]>
    <html class="no-js lt-ie10" lang="fr">
    <![endif]-->
    <!--[if gt IE 9]><!-->
    <html class="no-js" lang="fr" >
    <!--<![endif]-->
    <head>

        
            
    
                <meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
                <!--[if IE]>
                    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <![endif]-->
                <meta name="viewport" content="width=device-width, initial-scale=1">
                <title>Les informateurs Didier Reynders et Johan Vande Lanotte se rendront au palais cette après-midi - La Libre</title>
                <meta name="description" content="Les informateurs fédéraux, Didier Reynders (MR) et Johan Vande Lanotte (sp.a), se rendront lundi à 14h30 au palais royal pour faire rapport au roi...">
                <meta name="author" content="La Libre.be">
                                    <meta name="robots" content="index, follow, noarchive">
                                
    
                <meta name="google-site-verification" content="vA5vNBs595ylHBPLI6gjNTbcVXPp2uKbqJBkOMonO74">
                <meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
                
    

            

    <meta name="cXenseParse:articleid" content="5d3ee219d8ad58593510fa90"/>
    <meta name="cXenseParse:pageclass" content="article"/>
    <meta name="cXenseParse:title" content="Les informateurs Didier Reynders et Johan Vande Lanotte se rendront au palais cette après-midi"/>
    <meta name="cXenseParse:description" content="Les informateurs fédéraux, Didier Reynders (MR) et Johan Vande Lanotte (sp.a), se rendront lundi à 14h30 au palais royal pour faire rapport au roi..."/>
    <meta name="cXenseParse:recs:publishtime" content="2019-07-29T14:14:14.000Z"/>
    <meta name="cXenseParse:ipm-articlestatus" content="Free" >
    <meta name="cXenseParse:recs:image" content="https://t2.llb.be/9cp7JMT0IMDzEygrLPwuCmuXxOk=/0x111:3840x2031/300x150/5d3ee26dd8ad58593510fa91.jpg"/>
    <meta property="cXenseParse:author" content="Belga"/>
    <meta property="article:published_time" content="2019-07-29T14:14:14.000Z">
    <meta property="article:modified_time" content="2019-07-29T14:32:32.000Z">


            
                <meta property="og:url" content="https://www.lalibre.be/belgique/politique-belge/les-informateurs-didier-reynders-et-johan-vande-lanotte-se-rendront-au-palais-cette-apres-midi-5d3ee219d8ad58593510fa90">
                <meta property="og:description" content="Les informateurs fédéraux, Didier Reynders (MR) et Johan Vande Lanotte (sp.a), se rendront lundi à 14h30 au palais royal pour faire rapport au roi..."/>
                <meta property="og:title" content="Les informateurs Didier Reynders et Johan Vande Lanotte se rendront au palais cette après-midi">
                <meta property="og:image" content="https://t2.llb.be/9f5zlZM9iVPOwU7v7Gk80bchiwI=/0x111:3840x2031/620x310/5d3ee26dd8ad58593510fa91.jpg">
                <meta property="og:type" content="article">

            
            
            
                <link rel="stylesheet" href="https://o0.llb.be/css/style-a8bd9e60e18b.css">

                
                
                    <link rel="canonical" href="https://www.lalibre.be/belgique/politique-belge/les-informateurs-didier-reynders-et-johan-vande-lanotte-se-rendront-au-palais-cette-apres-midi-5d3ee219d8ad58593510fa90">

                
                
                
            
            
                <!--[if lt IE 9]>
                    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
                    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
                <![endif]-->

            
            
                <meta id="FBappId" property="fb:app_id" content="639326882769449">

            
                            
                    <meta name="google-signin-scope" content="profile email">
                    <meta name="google-signin-client_id" content="799322521386-crmssug4a9ma3h2r4ee622dchhu9lc3l.apps.googleusercontent.com">

                                        
                            
            
                <meta name="dailymotion-domain-verification" content="dmmxmchazyu0168dw">

            
        
    </head>

    <body
        class="ARTICLE-Page"
        data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":5},
    "LEADERBOARD_PROMO":{"callback":"adResponsive"},
    "HALFPAGE_CENTER":{"refresh":5,"proxistore":true},
    "DOUBLEARTICLE_CENTER":{"callback":"adResponsive","refresh":5},
    "BUTTON_CENTER":{"callback":"adResponsive"},
    "SPLASH_CENTER":{"lazyLoad":false,"minScreenWidth":800,"callback":"splash"},
    "OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"callback":"wallpaper"},
    "OUTOFPAGE_BOTTOM":{"lazyLoad":false},
    "STICKY_FLOORAD":{"lazyLoad":false,"minScreenWidth":1024,"callback":"sticky"},
    "IMMO_BOX":null,
    "RECTANGLE_BOTTOM":{"refresh":5},
    "THINARTICLE_CENTER":null,
    "INREAD":null,
    "SHARETHROUGH":{"lazyLoad":false,"maxScreenWidth":767}
        }'

        data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5,"proxistore":true},
    "RECTANGLE_BOTTOM":{"refresh":5}
        }'
        data-criteo-ids='{"leaderboard":1075628,"halfpage":1075626,"rectangle":1075625}'
                                    data-userAccess='NOT_CONNECTED'
                data-adhesedatalayer='{"location":"_llb_belgique_politique-belge_","params":{"ty":"free","tn":6,"tm":9,"we":"calm","lo":"_llb_belgique_politique-belge_","su":"unknown"}}'
                data-targetedcontentuserdatalayer='{}'
                            data-application-context="website"
        data-targetedcontentdatalayer='[{"tag":"Location","value":"llb_belgique_politique-belge"},{"tag":"DomainVisits","value":"lalibre.be"},{"tag":"Paying","value":"llb_free"},{"tag":"ArticleAuthor","value":"Belga"}]'
        data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;5d3ee219d8ad58593510fa90&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2019-07-29T14:32:32&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Les informateurs Didier Reynders et Johan Vande Lanotte se rendront au palais cette apr\u00e8s-midi&quot;,&quot;url&quot;:&quot;\/belgique\/politique-belge\/les-informateurs-didier-reynders-et-johan-vande-lanotte-se-rendront-au-palais-cette-apres-midi-5d3ee219d8ad58593510fa90&quot;,&quot;guid&quot;:&quot;lalibre.be|5d3ee219d8ad58593510fa90|1564402454&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;5d3ee219d8ad58593510fa90&quot;}]}'
        data-userSubscriptions='[]'
        data-cookieUserInfo="USER_LALIBRE"
        data-cookieUser="BROKER_SS"
        data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"5d3ee219d8ad58593510fa90","rubrique":"Article","page_type":"Article","author":"Belga","article_length":"500-1000","paid_article":0,"free_article":1,"article_status":"Free"}'
        data-GTM-ID-list='["GTM-56JJW4"]'
        data-CIM-key="nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7"
        data-CIM-param="lan=FR,key=actualite,subs=belgique/politique-belge,free=articles/belgique/politique-belge"
        data-cXenseId="1146312058199983930"
        data-proxistore-spots-ids='{"halfpage":"17997350","rectangle":"66161770"}'
        data-netinoId="IPM01"
        data-special-font="Roboto+Condensed"
        data-sharethroughKey="t2raDVoqyAM1H4r3YbGSZ8xH"
        data-adyoulikeActive="true"
        data-onetrust-id="0427e030-12a1-4f77-82af-763bc3a3610b"
    >

        
            
                <div id="splashModal" class="modal modal-splash fade" tabindex="-1" role="dialog">
    <div class="modal-dialog">
        <button class="modal-close" data-dismiss="modal" aria-label="Close"><span class="sr-only">Fermer la publicité</span><span aria-hidden="true"><i class="fa fa-times"></i></span></button>

        <aside id="SPLASH_CENTER" class="modal-content splash">

    
        <div id="SPLASH_CENTER_LOADER"></div>

    
</aside>

    </div>
</div>
            
            <header class="documentHeader">

                
                    <!--[if lt IE 9]>
                    <div class="container">
                        <div class="alert alert-info">
                            <p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
                            <p>
                                Nous vous invitons à <a class="alert-link" href="https://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
                                pour utiliser notre site dans les meilleures conditions.
                            </p>
                        </div>
                    </div>
                    <![endif]-->

                
                <!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->

                
                    <nav id="mainMenu" class="site-nav documentMenu navbar">
                        <div class="navbar-header">

                            <button type="button" class="c-hamburger c-hamburger--htx navbar-toggle" id="navbar-toggle" data-target="sideNav">
                                <span class="c-hamburger__line"></span>
                                <span class="c-hamburger__label">Menu</span>
                            </button>

                            
                                <div class="site-nav__item site-nav__brand site-nav__brand@sm">
                                    <a class="site-nav__home" title="Retour à la page d'accueil" href="/">
                                        <img class="site-nav__logo site-nav__logo@xs site-nav__logo@sm" alt="La Libre.be" src="https://o0.llb.be/img/logoMainLarge-341f2a06ff4d.png" >
                                    </a>
                                </div>

                            
                            <ul class="site-nav__right">
                                <li class="site-nav__item site-nav__item--bordered hidden-xs">
                                    <a class="site-nav__link" href="http://kiosque.lalibre.be/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-newspaper"></i>Journal</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered hidden-xs ">
                                    <a class="site-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@md fa fa-camera"></i>Alertez-nous</a>
                                </li>

                                                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_START -->
                                    <li  id="connectLink" class="site-nav__item site-nav__item--bordered hidden-xs ">
                                        <a class="site-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@md fa fa-user-nav"></i>Je me connecte</a>
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_END -->
                                
                                <li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm">
                                    <a class="site-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-radio-play"></i>Radio</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm ">
                                    <a class="site-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@md fa fa-mail"></i>Newsletter</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered dropdown hidden-xs hidden-sm">
                                    <a id="site-nav__search" class="site-nav__link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="#"><i class="site-nav__icon fa fa-search"></i>Recherche</a>
                                    <div class="site-nav__dropdown dropdown-menu">
                                        <form action="/recherche" class="form-inline">
                                            <div class="site-nav__form form-group">
                                                <input id="site-nav__input" class="site-nav__input form-control" type="search"  name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
                                                <button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
                                            </div>
                                        </form>
                                    </div>
                                </li>
                                
                                                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_START -->
                                    <li id="lastButton" class="site-nav__item site-nav__item--bordered site-nav__button site-nav__button@sm">

                                        
                                            <a data-optimize-data-optimize-topbar_subscribe_btn="web" href="https://www.ipmstore.be/lalibre" class="site-nav__button__link" target="_blank">
                                                Abonnez-vous
                                            </a>

                                        
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_END -->
                                
                            </ul>

                        </div>

                        <div id="sideNav" class="side-nav">

                            
                                                                    <div class="dropdown topSearch navbar-right hidden-md hidden-lg">
                                        <a href="#" class="btn-search navbar-link" data-toggle="dropdown">
                                            <i class="fa fa-search side-nav__form__icon@sm"></i>
                                        </a>
                                        <div class="side-nav__form@sm dropdown-menu">
                                            <form action="/recherche" class="form-inline">
                                                <div class="site-nav__form form-group">
                                                    <input class="form-control" type="search"  name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
                                                    <button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
                                                </div>
                                            </form>
                                        </div>
                                    </div>
                                
                                <ul class="side-nav__list">

                                    
                                            <!-- LEFTMENU_PLACEHOLDER_START -->
    <li id="menuConnectLink" class="side-nav__item side-nav__item--visible@sm">
        <a class="side-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@sm fa fa-user-nav"></i>Je me connecte</a>
    </li>
    <!-- LEFTMENU_PLACEHOLDER_END -->
<li class="side-nav__item side-nav__item--visible@sm">
    <a class="side-nav__link" href="http://kiosque.lalibre.be/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-newspaper"></i>Journal</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm">
    <a class="side-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@sm fa fa-camera"></i>Alertez-nous</a>
</li>
                                    
                                    <li class="side-nav__item side-nav__item--secondary">
                                        <a class="side-nav__link" title="Accueil" href="/">
                                            A la une
                                        </a>
                                    </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item RIGHT SUBSCRIBERSLINK">

                                            
                                                <a class="side-nav__link" href="/page/avantages-abonnes-llb">
                                                    Avantages abonnés
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="side-nav__item BELGIQUE dropdown is-active">

                                            
                                                <a href="/belgique" class="side-nav__link BELGIQUE dropdown is-active dropdown-toggle" data-toggle="dropdown">
                                                    Belgique
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/belgique">
                                                                    Accueil Belgique
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/belgique/politique-belge">
                                                                        Politique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/belgique/enseignement">
                                                                        Enseignement
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/belgique/mobilite">
                                                                        Mobilité
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/belgique/judiciaire">
                                                                        Judiciaire
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/belgique/societe">
                                                                        Société
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item INTERNATIONAL dropdown">

                                            
                                                <a href="/international" class="side-nav__link INTERNATIONAL dropdown dropdown-toggle" data-toggle="dropdown">
                                                    International
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/international">
                                                                    Accueil International
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/international/europe">
                                                                        Europe
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/international/amerique">
                                                                        Amérique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/international/asie">
                                                                        Asie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/international/afrique">
                                                                        Afrique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/international/oceanie">
                                                                        Océanie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item PLANETE dropdown">

                                            
                                                <a href="/planete" class="side-nav__link PLANETE dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Planète
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/planete">
                                                                    Accueil Planète
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/planete/environnement">
                                                                        Environnement
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/planete/sante">
                                                                        Santé
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/planete/sciences-espace">
                                                                        Sciences & Espace
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/planete/inspire">
                                                                        La Libre Inspire
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item ECONOMIE dropdown">

                                            
                                                <a href="/economie" class="side-nav__link ECONOMIE dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Economie
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/economie">
                                                                    Accueil Economie
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/immo">
                                                                        Immobilier
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/entreprises-startup">
                                                                        Entreprises & Start-up
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/decideurs-chroniqueurs">
                                                                        Décideurs & chroniqueurs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/placements">
                                                                        Placements & Marchés
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/mes-finances">
                                                                        Mes Finances
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://bourse.lalibre.be">
                                                                        La Bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sicav">
                                                                        Sicav
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/rapport">
                                                                        Rapports annuels
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item CULTURE dropdown">

                                            
                                                <a href="/culture" class="side-nav__link CULTURE dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Culture
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/culture">
                                                                    Accueil Culture
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/cinema">
                                                                        Cinéma
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/musique">
                                                                        Musique & Festivals
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/arts">
                                                                        Arts & Expos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/medias-tele">
                                                                        Médias & Séries
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/livres-bd">
                                                                        Livres & BD
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/scenes">
                                                                        Scènes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/politique">
                                                                        Politique culturelle
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://tele.lalibre.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/dossier/festival-d-avignon-2018-5b436cf55532692547fb7430">
                                                                        Festival d'Avignon
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://dossiers.lalibre.be/metiers-du-cinema/" target="_blank">
                                                                        Opération "Cinéastes en classe"
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item SPORTS dropdown">

                                            
                                                <a href="/sports" class="side-nav__link SPORTS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Sports
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/sports">
                                                                    Accueil Sports
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/football">
                                                                        Football
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/tennis">
                                                                        Tennis
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/golf">
                                                                        Golf
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/cyclisme">
                                                                        Cyclisme
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/hockey">
                                                                        Hockey
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/moteurs">
                                                                        Moteurs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/omnisports">
                                                                        Omnisports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/resultats" target="_blank">
                                                                        Résultats sportifs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://infosports.lalibre.be ">
                                                                        Le sport en direct
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="side-nav__item LIFESTYLE dropdown LIFESTYLE">

                                            
                                                <a href="/lifestyle" class="side-nav__link LIFESTYLE dropdown LIFESTYLE dropdown-toggle" data-toggle="dropdown">
                                                    Lifestyle
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/lifestyle">
                                                                    Accueil Lifestyle
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/magazine">
                                                                        Magazine
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/deco-design">
                                                                        Déco & Design
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/love-sex">
                                                                        Bien-être
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/food">
                                                                        Food
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/mode">
                                                                        Mode & Beauté
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/people">
                                                                        People & Royals
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/voyages">
                                                                        Voyages
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/quiz-concours">
                                                                        Quiz et concours
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item DEBATS dropdown">

                                            
                                                <a href="/debats" class="side-nav__link DEBATS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Débats
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/debats">
                                                                    Accueil Débats
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/debats/edito">
                                                                        Editos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/debats/opinions">
                                                                        Opinions
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/debats/ripostes">
                                                                        Ripostes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/debats/diplomatie">
                                                                        La diplomatie pour les nuls
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/debats/chronique-redaction">
                                                                        La chronique de la rédaction
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/dossiers">
                                                                        Dossiers rédactionnels
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sondages">
                                                                        Nos sondages
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item REGIONS dropdown">

                                            
                                                <a href="/regions" class="side-nav__link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Régions
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/regions">
                                                                    Accueil Régions
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/bruxelles">
                                                                        Bruxelles
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/brabant">
                                                                        Brabant
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/flandre">
                                                                        Flandre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/liege">
                                                                        Gazette de Liége
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/hainaut">
                                                                        Hainaut
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/namur">
                                                                        Namur-Luxembourg
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item GRANDS-FORMATS">

                                            
                                                <a class="side-nav__link" href="/grands-formats">
                                                    Grands Formats
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item NETWORK">

                                            
                                                <a class="side-nav__link" href="/network">
                                                    Network
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item RIGHT SUBSCRIBERSLINK">

                                            
                                                <a class="side-nav__link" href="/edition-abonne">
                                                    Sélection LaLibre.be
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item PHOTOS">

                                            
                                                <a class="side-nav__link" href="/galeries">
                                                    Galeries photos
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item dropdown">

                                            
                                                <a href="/videos" class="side-nav__link dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Vidéos
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/videos">
                                                                    Accueil Vidéos
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/videos/a-la-une-5469da1d357081ee01e6c615">
                                                                        A la une
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/videos/international-5469da1d357081ee01e6c614/">
                                                                        International
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/videos/cine-tele-5469da1d357081ee01e6c612">
                                                                        Ciné-Télé
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/videos/fashion-5469da1d357081ee01e6c611">
                                                                        Lifestyle
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/videos/musique-5469da1d357081ee01e6c610">
                                                                        Musique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/videos/hockey-5817143acd70fb896a62fdf3">
                                                                        Hockey
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/videos/buzz-5469da1d357081ee01e6c60f">
                                                                        Buzz
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Services
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/meteo">
                                                                        Météo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/trafic">
                                                                        Trafic
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/dernieres-depeches">
                                                                        Les dernières dépêches
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://tele.lalibre.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.lesvoyagesdelalibre.be/" target="_blank">
                                                                        Les Voyages de La Libre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
                                                                        Immo Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://emploi.lalibre.be/" target="_blank">
                                                                        Emploi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://bourse.lalibre.be">
                                                                        La bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://jeu.lalibre.be/jeux/section/sudoku/sudoku-facile.html">
                                                                        Sudoku
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://jeu.lalibre.be">
                                                                        Jeux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://manouvellevoiture.be/" target="_blank">
                                                                        Ma nouvelle voiture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
                                                                        Seraphin
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
                                                                        Proprietaire conseil
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://www.continents-insolites.com/" target="_blank">
                                                                        Continents Insolites
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://wantotravel.be/" target="_blank">
                                                                        Wanto Travel
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/services">
                                                                        Encore plus
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Contactez-nous
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/formulaire/contact">
                                                                        Formulaire de contact
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/coordonnees">
                                                                        Nos coordonnées
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Mentions légales
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.lalibre.be/page/vieprivee">
                                                                        Vie privée
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.lalibre.be/page/infos-cookies">
                                                                        Infos cookies
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                    <li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
    <a class="side-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-radio-play"></i>Radio</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
    <a class="side-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@sm fa fa-mail"></i>Newsletter</a>
</li>
                                </ul>

                            
                        </div>
                    </nav>

                
                
                    
                        <div id="site-subnav" class="site-subnav">
                            <div class="site-subnav__bg u-background__left"></div>
                            <div class="site-subnav__bg u-background__right"></div>
                            <ul class="site-subnav__list">
                                <li class="site-subnav__item site-subnav__title">En ce moment</li>

                                
                                    <li class="site-subnav__item"><a class="site-subnav__link" href="https://www.lalibre.be/actu/grands-formats" >Retrouvez tous nos grands formats</a></li>

                                
                                    <li class="site-subnav__item"><a class="site-subnav__link" href="http://www.lalibre.be/meteo" >Les prévisions météo</a></li>

                                
                            </ul>
                        </div>

                    
                
            </header>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebSite",
                    "url": "https://www.lalibre.be",
                    "potentialAction": {
                        "@type": "SearchAction",
                        "target": "https://www.lalibre.be/recherche?query={search_term_string}",
                        "query-input": "required name=search_term_string"
                    }
                }
            </script>

        
        
            <aside id="OUTOFPAGE_TOP" class="wallpaper">

    
        <div id="OUTOFPAGE_TOP_LOADER"></div>

    
</aside>

        
        <div class="wrapper">

            <main id="documentBody" class="documentBody container-fluid">


                                <!-- cxenseparse_start --><!-- cxenseparse_end -->

                
                
                    

    
<div id="block0" class="block block__A">

    
    
    <div class="row">

        
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
    
    
    
        
        
            <aside id="LEADERBOARD_TOP" class="leaderboard">

    
        <div id="LEADERBOARD_TOP_LOADER"></div>

    
</aside>

        
    


    


        </div>

    

    </div>

</div>


    
<div id="block1" class="block block__CONTENT">

    
    
    <div class="row">

        
    
        
            <div class="col-sm-12 block_item__double-sm block_item__triple">

                

    
        <aside id="INREAD" class="inread">

    
        <div id="INREAD_LOADER"></div>

    
</aside>

    
    <div class="article">

        
            <header>

                
                    <!-- cxenseparse_start -->
                    <h1 class="article_title">Les informateurs Didier Reynders et Johan Vande Lanotte se rendront au palais cette après-midi</h1>
                    <!-- cxenseparse_end -->

                
                
                    <p class="article-productionData">

                        
                                                    <span class="article-productionData-author">Belga</span>
                        
                        <span class="article-productionData-date">
                            Publié le 
    <time title="lundi 29 juillet 2019 à 14h14" datetime="2019-07-29 14:14:14">

        
        
           lundi 29 juillet 2019 à 14h14

        
    </time>



                                                            - Mis à jour le 
    <time title="lundi 29 juillet 2019 à 14h32" datetime="2019-07-29 14:32:32">

        
        
           lundi 29 juillet 2019 à 14h32

        
    </time>


                                                    </span>
                    </p>

                
            </header>

        
        
            
                
                    
                        
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.llb.be/amEA4ezjMM5cuzWd8tuXDGD6kGw=/0x111:3840x2031/140x70/5d3ee26dd8ad58593510fa91.jpg","300":"https://t2.llb.be/9cp7JMT0IMDzEygrLPwuCmuXxOk=/0x111:3840x2031/300x150/5d3ee26dd8ad58593510fa91.jpg","620":"https://t2.llb.be/9f5zlZM9iVPOwU7v7Gk80bchiwI=/0x111:3840x2031/620x310/5d3ee26dd8ad58593510fa91.jpg","940":"https://t2.llb.be/-LHjGCaZWEMHTtEOZEuMb_kw8hg=/0x111:3840x2031/940x470/5d3ee26dd8ad58593510fa91.jpg"}
'
 alt="" title="&copy; BELGA">

        
            <noscript>
                <img src="https://t2.llb.be/7Bu02BcRh_dY8uG9vZaYKX4IOBQ=/0x111:3840x2031/620x310/filters:watermark(llb.png,-0,-0,0)/5d3ee26dd8ad58593510fa91.jpg" alt="" title="&copy; BELGA">
            </noscript>

        
    
    
</div>

                    
                
            
            
                    <div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>

            
        
    </div>



            </div>

        
        
                        </div><div class="row">

            <div class="col-md-8 block_item__double-md">

                


    <div class="article">

        
            
                
                    <aside class="article-highlightedLinksBox">

                        
                            
                        
                        
    <ul class="nav nav-list">

        
            <li>
                <a href="/belgique/politique-belge/paul-magnette-ps-gouverner-avec-la-n-va-n-est-toujours-pas-une-option-5d3eda49d8ad58593510eae7" >
                    <i class="fa fa-ARTICLE" title="Article"></i>
                    Paul Magnette (PS) : "Gouverner avec la N-VA n'est toujours pas une option"
                </a>
            </li>

        
            <li>
                <a href="/belgique/politique-belge/la-reunion-entre-les-informateurs-royaux-et-les-differents-partis-s-est-achevee-sans-commentaire-5d3dcadbd8ad5859350abcab" >
                    <i class="fa fa-ARTICLE" title="Article"></i>
                    La réunion entre les informateurs royaux et les différents partis s'est achevée sans commentaire
                </a>
            </li>

        
    </ul>


                        
                    </aside>

                
                <div id="article-text" class="article-text">

                                                                    <a href="/belgique/politique-belge" class="article-sectionLink label label-section BELGIQUE">Politique belge</a>
                    
                    <!-- cxenseparse_start -->
                    <p>Les informateurs f&eacute;d&eacute;raux, Didier Reynders (MR) et Johan Vande Lanotte (sp.a), se rendront lundi &agrave; 14h30 au palais royal pour faire rapport au roi Philippe. Une conf&eacute;rence de presse suivra.&nbsp;</p>
<p>Dimanche soir, les informateurs avaient r&eacute;uni le PS, la N-VA, le MR, l'Open Vld, le CD&amp;V, Groen et le sp.a pour leur pr&eacute;senter une note de pr&eacute;formation qu'ils ont pr&eacute;par&eacute;e dans le cadre de leur mission.</p> 
<p>MM. Reynders et Vande Lanotte se rendent lundi pour la cinqui&egrave;me fois chez le souverain. D&eacute;but juillet, leur mission avait &eacute;t&eacute; prolong&eacute;e et il semble qu'elle le sera une nouvelle fois cet apr&egrave;s-midi.</p> 
<p>Une conf&eacute;rence de presse est pr&eacute;vue vers 15h30 au palais d'Egmont, &agrave; Bruxelles. Les informateurs devraient y donner des explications quant &agrave; la note de pr&eacute;formation qu'ils ont &eacute;labor&eacute;e.</p>                    <!-- cxenseparse_end -->

                </div>

                
                    
                        <div class="article-productionData-author--small">Belga</div>

                    
                
                
                    
                        
                    
                
                
                    <div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>

            
            
        
        
            
        
        
            <aside class="newswebrecoslb"></aside>

        
        
            
                <aside class="article-linksList">
                    <h2 class="nav-header article-linksList-header">Sur le même sujet :</h2>

                    
    <ul class="nav nav-list">

        
            <li>
                <a href="/belgique/politique-belge/paul-magnette-ps-gouverner-avec-la-n-va-n-est-toujours-pas-une-option-5d3eda49d8ad58593510eae7" >
                    <i class="fa fa-VIDEO" title="Vid&#x00E9;o"></i>
                    Paul Magnette (PS) : "Gouverner avec la N-VA n'est toujours pas une option"
                </a>
            </li>

        
            <li>
                <a href="/belgique/politique-belge/la-reunion-entre-les-informateurs-royaux-et-les-differents-partis-s-est-achevee-sans-commentaire-5d3dcadbd8ad5859350abcab" >
                    <i class="fa fa-VIDEO" title="Vid&#x00E9;o"></i>
                    La réunion entre les informateurs royaux et les différents partis s'est achevée sans commentaire
                </a>
            </li>

        
            <li>
                <a href="/belgique/politique-belge/game-over-ou-presque-pour-les-verts-au-federal-5d3db0269978e254e24e5aed" >
                    <i class="fa fa-CLASSIC"></i>
                    Game over (ou presque...) pour les verts au fédéral
                </a>
            </li>

        
    </ul>


                </aside>

            
        
        
            
        
        
            <aside id="THINARTICLE_CENTER" class="thinBannerBottom">

    
</aside>

        
        
            
        
    </div>


            </div>

        
        
            <div class="col-md-4 block_item__simple">

                
                    
    
    
        
    
    
    
        
        
            <aside id="HALFPAGE_CENTER" class="halfpage">

    
        <div id="HALFPAGE_CENTER_LOADER"></div>

    
</aside>

        
    


    


                
                    
    
    
        
    
    
    
        
        
            <aside id="SHARETHROUGH" class="sharethrough"></aside>
<aside id="adYouLikeWidget"></aside>


        
    


    


                
                    
    
    
        
        <article id="widgetBlock1Pos3" class="box widget">

    <h2 class="box_title">

        A lire également
    </h2>

    
    <div class="box_body">

            
    
    
    
        <div class="embedWrapper"></div>
    

    </div>

</article>

    


                
                    
    
    
        
        <article id="widgetBlock1Pos4" class="box widget">

    <h2 class="box_title BELGIQUE">

        Derniers articles
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
    
    
    <ul class="list_container">

        
            <li class="list_item">

                <a class="list_item_link" href="/belgique/politique-belge/georges-gilkinet-ecolo-on-ne-va-pas-discuter-avec-la-n-va-un-parti-climatosceptique-et-ultraliberal-5d3ee325d8ad58593510fa92">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.llb.be/zbupEvQKcRLClvKzN7vAc6Bd8Cw=/0x35:4342x2206/140x70/5d3ee4efd8ad5859351109ca.jpg","300":"https://t2.llb.be/j_1-UJ4DFrrTR7EYwGqCb9QzQY0=/0x35:4342x2206/300x150/5d3ee4efd8ad5859351109ca.jpg","620":"https://t2.llb.be/TAl-vr_jojU4srLLuiPxnvkSkAc=/0x35:4342x2206/620x310/5d3ee4efd8ad5859351109ca.jpg","940":"https://t2.llb.be/yotza7qhNA9d7zcF1xHPCuIiAvE=/0x35:4342x2206/940x470/5d3ee4efd8ad5859351109ca.jpg"}
'
 alt="" title="&copy; REPORTERS">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Georges Gilkinet (Écolo) : "On ne va pas discuter avec la N-VA, un parti climatosceptique et ultralibéral"
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/belgique/politique-belge/les-informateurs-didier-reynders-et-johan-vande-lanotte-se-rendront-au-palais-cette-apres-midi-5d3ee219d8ad58593510fa90">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.llb.be/amEA4ezjMM5cuzWd8tuXDGD6kGw=/0x111:3840x2031/140x70/5d3ee26dd8ad58593510fa91.jpg","300":"https://t2.llb.be/9cp7JMT0IMDzEygrLPwuCmuXxOk=/0x111:3840x2031/300x150/5d3ee26dd8ad58593510fa91.jpg","620":"https://t2.llb.be/9f5zlZM9iVPOwU7v7Gk80bchiwI=/0x111:3840x2031/620x310/5d3ee26dd8ad58593510fa91.jpg","940":"https://t2.llb.be/-LHjGCaZWEMHTtEOZEuMb_kw8hg=/0x111:3840x2031/940x470/5d3ee26dd8ad58593510fa91.jpg"}
'
 alt="" title="&copy; BELGA">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Les informateurs Didier Reynders et Johan Vande Lanotte se rendront au palais cette après-midi
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/belgique/politique-belge/paul-magnette-ps-gouverner-avec-la-n-va-n-est-toujours-pas-une-option-5d3eda49d8ad58593510eae7">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.llb.be/Xgt9sxlutL13038S_h4FcSVqgro=/0x45:4000x2045/140x70/5d3edaa4d8ad58593510eae9.jpg","300":"https://t1.llb.be/PMumVnGm65KwreGBQFxkx8PKb9o=/0x45:4000x2045/300x150/5d3edaa4d8ad58593510eae9.jpg","620":"https://t1.llb.be/a02Ohrut0XoipePJURHkms49wx8=/0x45:4000x2045/620x310/5d3edaa4d8ad58593510eae9.jpg","940":"https://t1.llb.be/VmB6JdJz0soJFj99CiztWcIrGe0=/0x45:4000x2045/940x470/5d3edaa4d8ad58593510eae9.jpg"}
'
 alt="" title="&copy; BELGA">

        
    
            <span class="label label-primary">Vidéo</span>
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Paul Magnette (PS) : "Gouverner avec la N-VA n'est toujours pas une option"
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/belgique/politique-belge/les-negociations-vont-reprendre-en-flandre-le-vlaams-belang-a-deja-recu-son-invitation-5d3ed205d8ad58593510bd4e">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.llb.be/29kjrC5Z4unVGLghuhEOM9IeVLA=/0x183:3701x2033/140x70/5d3ed18bd8ad58593510bd4d.jpg","300":"https://t2.llb.be/vnr_XpmAkRyzZBI6TnLXbI_lU8Q=/0x183:3701x2033/300x150/5d3ed18bd8ad58593510bd4d.jpg","620":"https://t2.llb.be/5AYczMA-6egwFOBPhYRFC0gm0iI=/0x183:3701x2033/620x310/5d3ed18bd8ad58593510bd4d.jpg","940":"https://t2.llb.be/I1PkZdEuX1k-HwwxI9Y3Dsiqp78=/0x183:3701x2033/940x470/5d3ed18bd8ad58593510bd4d.jpg"}
'
 alt="" title="&copy; BELGA">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Les négociations vont reprendre en Flandre: le Vlaams Belang a déjà reçu son invitation
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/belgique/politique-belge/zakia-khattabi-taclee-par-la-n-va-qui-plaint-ses-detracteurs-5d3ddcb9f20d5a58a88072d1">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.llb.be/yZ4ZtFLhWXDRg0A1tFPfJ3EWdwQ=/1898x728:4122x1840/140x70/5d3ea8b09978e254e24e5b75.jpg","300":"https://t3.llb.be/ts55SQAI17eE7GUMNBv2-0-kPhs=/1898x728:4122x1840/300x150/5d3ea8b09978e254e24e5b75.jpg","620":"https://t3.llb.be/_oOVqFwe4qWQfFSm_W1Q7wu0XoM=/1898x728:4122x1840/620x310/5d3ea8b09978e254e24e5b75.jpg","940":"https://t3.llb.be/qjlAhFM8GRN-1MOMJp28TxIps0c=/1898x728:4122x1840/940x470/5d3ea8b09978e254e24e5b75.jpg"}
'
 alt="" title="&copy; Belga">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Zakia Khattabi taclée par la N-VA… qui plaint ses détracteurs
                        </div>

                    
                </a>

            </li>

        
    </ul>




    

    </div>

</article>

    


                
                    
    
    
        
        
<article id="widgetBlock1Pos5" class="widget">

    <h2 class="sr-only">

        Ailleurs sur le web

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                
                    
    
    
        
    
    
    
        
        
            <aside id="BUTTON_CENTER" class="button">

    
        <div id="BUTTON_CENTER_LOADER"></div>

    
</aside>

        
    


    


                
                    
    
    
        
        <article id="widgetBlock1Pos7" class="box widget">

    <h2 class="box_title BELGIQUE">

        Les + consultés de la semaine
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
    
    
    <ol class="list_container list_container__top">

        
            <li class="list_item">

                <a class="list_item_link" href="/belgique/politique-belge/democratie-interne-absente-je-vise-onkelinx-nadia-el-yousfi-brise-le-silence-apres-avoir-quitte-le-groupe-ps-au-parlement-bruxellois-5d357f1dd8ad585935dab6ad">  
                    <div class="list_item_picto picto_width list_item_picto__top">

                        
    <span class="list_item_picto__top_number">1</span>

    
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.llb.be/xuUpGD_0SF38mAWob1iImty2pLE=/0x0:940x470/140x70/5d3584f9d8ad585935daeb0d.jpg","300":"https://t2.llb.be/4fxUV-4T9SJIyxhsvcZm0E2QD_0=/0x0:940x470/300x150/5d3584f9d8ad585935daeb0d.jpg","620":"https://t2.llb.be/MjZtzHo38u_aP_fTvr3OYq4RcJA=/0x0:940x470/620x310/5d3584f9d8ad585935daeb0d.jpg","940":"https://t2.llb.be/ocOcr2CE5bdWNLGO3_hOxu8TuVY=/0x0:940x470/940x470/5d3584f9d8ad585935daeb0d.jpg"}
'
 alt="" title="&copy; BELGA">

        
    
    
</div>




                    </div>

                    
    
                        <div class="list_item_title list_item_title__top">

                            "Démocratie interne absente", "je vise Onkelinx": Nadia El Yousfi brise le silence après avoir quitté le groupe PS au parlement bruxellois
                        </div>

                    

    <p class="list_item_text list_item_text__top"><b>Après avoir décidé de claquer la porte du groupe socialiste au parlement bruxellois jeudi, en marge de sa prestation de serment en tant que députée, Nadia El Yousfi a finalement tenu à commenter son acte.</b> 
<b><br /></b> " 
<i>Mon départ était ...</i></p>


                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/belgique/politique-belge/joelle-milquet-avec-elio-di-rupo-on-avait-un-lieu-cache-ou-on-se-voyait-souvent-5d3b5017f20d5a58a8710b46">  
                    <div class="list_item_picto picto_width list_item_picto__top">

                        
    <span class="list_item_picto__top_number">2</span>

    
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.llb.be/cHEJgTTvsHGxtc_jvsgXa0MuZw4=/0x0:940x470/140x70/5d3c0b1c9978e254e24e5a52.jpg","300":"https://t3.llb.be/A6ZcfiQr-3RtvoPSvDJgzIkaDTU=/0x0:940x470/300x150/5d3c0b1c9978e254e24e5a52.jpg","620":"https://t3.llb.be/xcOKL9ptVrgBiINGVX3_UrnQUBE=/0x0:940x470/620x310/5d3c0b1c9978e254e24e5a52.jpg","940":"https://t3.llb.be/UUisKEJRueSRRrndyT3f0klo38E=/0x0:940x470/940x470/5d3c0b1c9978e254e24e5a52.jpg"}
'
 alt="" title="&copy; belga&#x20;&#x2F;&#x20;marie&#x20;rusillo">

        
    
    
</div>




                    </div>

                    
    
                        <div class="list_item_title list_item_title__top">

                            Joëlle Milquet: "Avec Elio Di Rupo, on avait un lieu caché où on se voyait souvent"
                        </div>

                    

    <p class="list_item_text list_item_text__top">Chaque week-end durant un mois, "La Libre" rencontrera une femme ou un homme qui a décidé de ne plus jouer de rôle bien en vue sur la scène politique belge. Temporairement peut-être. Définitivement pour certains. Pour ce premier numéro, c’est Joëlle Milquet qui se livre. Celle qui a assuré la mue du PSC en CDH, a également géré le portefeuille de l’Intérieur, puis celui de l’Enseignement. Elle aura aussi ramené son parti au pouvoir après une cure d’opposition inédite dans son histoire.</p>


                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/belgique/politique-belge/negocier-avec-la-n-va-au-ps-c-est-la-ligne-magnette-qui-sera-suivie-5d36d314f20d5a58a8582f3f">  
                    <div class="list_item_picto picto_width list_item_picto__top">

                        
    <span class="list_item_picto__top_number">3</span>

    
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.llb.be/WcFLM_ucwBIXoSS4WKEC9tynrV8=/658x45:3587x1509/140x70/5d36d4f2f20d5a58a8583716.jpg","300":"https://t1.llb.be/oAUkUbC65GKWS05lJNTIhqe6408=/658x45:3587x1509/300x150/5d36d4f2f20d5a58a8583716.jpg","620":"https://t1.llb.be/VS8CZTw4InpvmsJ3B3BT77iHnXg=/658x45:3587x1509/620x310/5d36d4f2f20d5a58a8583716.jpg","940":"https://t1.llb.be/sCasXmpNEXmfO_Vila0WAASC1Qk=/658x45:3587x1509/940x470/5d36d4f2f20d5a58a8583716.jpg"}
'
 alt="" title="&copy; Belga">

        
    
    
</div>




                    </div>

                    
    
                        <div class="list_item_title list_item_title__top">

                            Négocier avec la N-VA ? Au PS, c’est la ligne Magnette qui sera suivie
                        </div>

                    

    <p class="list_item_text list_item_text__top">Depuis au moins 7 mois, les sérieuses oscillations dans la position officielle fragilisent le PS. Elles traduisent une différence de positionnement manifeste entre les deux têtes pensantes du PS. Alors que les déclarations d’Elio Di Rupo fluctuent entre ouverture et fermeture, Paul Magnette n’a jamais varié d’un iota dans son franc rejet des nationalistes flamands.</p>


                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/belgique/politique-belge/wallonie-ce-qui-refroidit-ecolo-et-laisse-presager-un-duo-ps-mr-5d3a8706f20d5a58a86cda9b">  
                    <div class="list_item_picto picto_width list_item_picto__top">

                        
    <span class="list_item_picto__top_number">4</span>

    
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.llb.be/7SREIh453xKk4Y5DaK38rW3NcOw=/0x0:940x470/140x70/5d3a8a5af20d5a58a86cdaa8.jpg","300":"https://t3.llb.be/7_ZEQXURIExMGdQ257PGDyl-VYc=/0x0:940x470/300x150/5d3a8a5af20d5a58a86cdaa8.jpg","620":"https://t3.llb.be/EAUV0fRBEPSWe38utVjcZ_G1GK0=/0x0:940x470/620x310/5d3a8a5af20d5a58a86cdaa8.jpg","940":"https://t3.llb.be/DVCqfD6NMfkE2Id-p3agN3sU4V0=/0x0:940x470/940x470/5d3a8a5af20d5a58a86cdaa8.jpg"}
'
 alt="" title="&copy; BELGA&#x20;&#x2F;&#x20;reporters">

        
    
    
</div>




                    </div>

                    
    
                        <div class="list_item_title list_item_title__top">

                            Wallonie: ce qui refroidit Ecolo et laisse présager un duo PS-MR
                        </div>

                    

    <p class="list_item_text list_item_text__top">Le parti est refroidi par le déficit futur de la Wallonie, que Philippe Defeyt estime à entre 200 et 300 millions pour 2019-2020.</p>


                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/belgique/politique-belge/federal-le-ps-annule-une-rencontre-strategique-et-secrete-avec-la-n-va-prevue-ce-jeudi-5d39a488d8ad585935f24660">  
                    <div class="list_item_picto picto_width list_item_picto__top">

                        
    <span class="list_item_picto__top_number">5</span>

    
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.llb.be/KXh7f4WiWRLOf_5F47QV-saj9fg=/0x0:940x470/140x70/5d39a51cd8ad585935f24661.jpg","300":"https://t2.llb.be/3WcNlEDZEHT8IacZtFxZxVY9KIU=/0x0:940x470/300x150/5d39a51cd8ad585935f24661.jpg","620":"https://t2.llb.be/ZN_0EwzsipmxmlgAUSBR4U2mde0=/0x0:940x470/620x310/5d39a51cd8ad585935f24661.jpg","940":"https://t2.llb.be/CZWhxHUYf5YSVa9e2jNwpFavsyc=/0x0:940x470/940x470/5d39a51cd8ad585935f24661.jpg"}
'
 alt="" title="&copy; BELGA">

        
    
            <span class="label label-primary">Exclusif</span>
    
</div>




                    </div>

                    
    
                        <div class="list_item_title list_item_title__top">

                            Fédéral : le PS annule une rencontre stratégique et secrète avec la N-VA prévue ce jeudi
                        </div>

                    

    <p class="list_item_text list_item_text__top">Au fédéral, l'équation est simple et complexe à la fois : pour mettre en place un nouveau gouvernement qui reposerait sur une majorité solide, il faut que les socialistes francophones et les nationalistes flamands puissent s'entendre. Elio Di Rupo devait s'entretenir avec Bart De Wever, ce jeudi, en présence des deux informateurs royaux.</p>


                </a>

            </li>

        
    </ol>




    

    </div>

</article>

    


                
                    
    
    
        
        <article id="widgetBlock1Pos8" class="box widget">

    <h2 class="box_title">

        Les derniers articles de ParisMatch.be
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
            
    <ul class="list_container">

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/lifestyle/jeux-video/298224/a-16-ans-il-devient-millionaire-et-le-premier-champion-du-monde-de-fortnite" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/07/BELGAIMAGE-153539766-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            À 16 ans, il devient millionaire et le premier champion du monde de Fortnite
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/actualites/people/298235/aux-manettes-de-vogue-uk-meghan-markle-met-a-lhonneur-les-femmes-qui-linspire" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/07/BELGAIMAGE-153540064-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Aux manettes de Vogue UK, Meghan Markle met à l’honneur les femmes qui l’inspire
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/actualites/societe/298203/des-poupees-noires-defouloirs-racistes-creent-la-polemique" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/07/f8399c00-8eec-4abc-96ea-c57b272ac566-AP_Black_Dolls_Removed_x-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Défouloirs racistes : Aux États-Unis, des poupées noires créent la polémique
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/actualites/people/298151/ophelie-meunier-pause-tendresse-en-famille" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/07/belgaimage-142793871-full-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Ophélie Meunier, pause tendresse en famille
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/lifestyle/food/298185/au-pakistan-le-tandoori-chai-un-the-pas-comme-les-autres" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/07/BELGAIMAGE-153542409-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Au Pakistan, le Tandoori chai, un thé pas comme les autres
                        </div>

                    
                </a>

            </li>

        
    </ul>


        
    

    </div>

</article>

    


                
                    
    
    
        
        
<article id="widgetBlock1Pos9" class="widget">

    <h2 class="sr-only">

        cover-ci

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                
                    
    
    
        
    
    
    
        
        
            <aside id="IMMO_BOX" class="immoBox">

    
        <div id="IMMO_BOX_LOADER"></div>

    
</aside>

        
    


    


                
                    
    
    
        
        
<article id="widgetBlock1Pos11" class="widget">

    <h2 class="sr-only">

        Cover-PM

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                
                    
    
    
        
        
<article id="widgetBlock1Pos12" class="widget">

    <h2 class="sr-only">

        Facebook

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                
            </div>

        
    

    </div>

</div>


                

            </main>

        </div>



        
            <footer class="documentFooter">

                
                    <div class="documentFooterBar">
                        <strong class="container">
                            Faisons vivre l'info avec  <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoFooterBar-ec7def99e642.png"}'
 alt="La Libre.be" >
                        </strong>
                    </div>

                
                
                    
                        <div id="footerCollapseWrapper" class="container documentFooterMain">
                            <div class="row plusBlock">
                                <div class="col-md-6 searchBlock">

                                                                        <h2 class="title">Recevez nos newsletters</h2>
                                    <form class="form-inline" action="/formulaire/newsletter" method="POST">
                                        <input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" >
                                        <button class="btn btn-primary" type="submit">Inscription à la newsletter</button>
                                    </form>

                                    
                                </div>
                                <div class="col-md-6 socialBlock">
                                    <h2 class="title">Suivez-nous</h2>
                                    <ul class="listLink">
                                        <li>
                                            <a href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
                                                <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
                                                <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://plus.google.com/115032241919987649677/posts" title="Suivre La Libre.be sur Google+" target="_blank">
                                                <i class="fa fa-google-plus"></i><span class="sr-only">Google+</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/rss/about" title="Abonnez-vous au flux RSS de La Libre.be" target="_blank">
                                                <i class="fa fa-rss"></i><span class="sr-only">RSS</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="appsLink" href="/page/mobile" title="Les applications mobiles de La Libre.be">
                                                <i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>

                            
                                <div id="footerSectionLinks" class="footerNavigation row">

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Avantages abonnés
                                                </button>
                                                <ul class="collapse" id="collapse1" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/avantages-abonnes-llb">Accueil Avantages abonnés</a>
                                                        </li>

                                                    
                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse2" data-toggle="collapse">
                                                    <span class="navColor BELGIQUE"></span>
                                                    Belgique
                                                </button>
                                                <ul class="collapse" id="collapse2" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/belgique">Accueil Belgique</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/belgique/politique-belge">Politique</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/belgique/enseignement">Enseignement</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/belgique/mobilite">Mobilité</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/belgique/judiciaire">Judiciaire</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/belgique/societe">Société</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse3" data-toggle="collapse">
                                                    <span class="navColor INTERNATIONAL"></span>
                                                    International
                                                </button>
                                                <ul class="collapse" id="collapse3" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/international">Accueil International</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/international/europe">Europe</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/international/amerique">Amérique</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/international/asie">Asie</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/international/afrique">Afrique</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/international/oceanie">Océanie</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse4" data-toggle="collapse">
                                                    <span class="navColor PLANETE"></span>
                                                    Planète
                                                </button>
                                                <ul class="collapse" id="collapse4" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/planete">Accueil Planète</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/planete/environnement">Environnement</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/planete/sante">Santé</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/planete/sciences-espace">Sciences & Espace</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/planete/inspire">La Libre Inspire</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse5" data-toggle="collapse">
                                                    <span class="navColor ECONOMIE"></span>
                                                    Economie
                                                </button>
                                                <ul class="collapse" id="collapse5" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/economie">Accueil Economie</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/economie/immo">Immobilier</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/economie/entreprises-startup">Entreprises & Start-up</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/economie/decideurs-chroniqueurs">Décideurs & chroniqueurs</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/economie/placements">Placements & Marchés</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/economie/mes-finances">Mes Finances</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://bourse.lalibre.be">La Bourse</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sicav">Sicav</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/rapport">Rapports annuels</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse6" data-toggle="collapse">
                                                    <span class="navColor CULTURE"></span>
                                                    Culture
                                                </button>
                                                <ul class="collapse" id="collapse6" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/culture">Accueil Culture</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/culture/cinema">Cinéma</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/culture/musique">Musique & Festivals</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/culture/arts">Arts & Expos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/culture/medias-tele">Médias & Séries</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/culture/livres-bd">Livres & BD</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/culture/scenes">Scènes</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/culture/politique">Politique culturelle</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://tele.lalibre.be">Programmes TV</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/dossier/festival-d-avignon-2018-5b436cf55532692547fb7430">Festival d'Avignon</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://dossiers.lalibre.be/metiers-du-cinema/" target="_blank">Opération "Cinéastes en classe"</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse7" data-toggle="collapse">
                                                    <span class="navColor SPORTS"></span>
                                                    Sports
                                                </button>
                                                <ul class="collapse" id="collapse7" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports">Accueil Sports</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/football">Football</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/tennis">Tennis</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/golf">Golf</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/cyclisme">Cyclisme</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/hockey">Hockey</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/moteurs">Moteurs</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/omnisports">Omnisports</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/resultats" target="_blank">Résultats sportifs</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://infosports.lalibre.be ">Le sport en direct</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse8" data-toggle="collapse">
                                                    <span class="navColor LIFESTYLE"></span>
                                                    Lifestyle
                                                </button>
                                                <ul class="collapse" id="collapse8" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle">Accueil Lifestyle</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/magazine">Magazine</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/deco-design">Déco & Design</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/love-sex">Bien-être</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/food">Food</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/mode">Mode & Beauté</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/people">People & Royals</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/voyages">Voyages</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/quiz-concours">Quiz et concours</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse9" data-toggle="collapse">
                                                    <span class="navColor DEBATS"></span>
                                                    Débats
                                                </button>
                                                <ul class="collapse" id="collapse9" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/debats">Accueil Débats</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/debats/edito">Editos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/debats/opinions">Opinions</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/debats/ripostes">Ripostes</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/debats/diplomatie">La diplomatie pour les nuls</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/debats/chronique-redaction">La chronique de la rédaction</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/dossiers">Dossiers rédactionnels</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sondages">Nos sondages</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse10" data-toggle="collapse">
                                                    <span class="navColor REGIONS"></span>
                                                    Régions
                                                </button>
                                                <ul class="collapse" id="collapse10" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions">Accueil Régions</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/bruxelles">Bruxelles</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/brabant">Brabant</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/flandre">Flandre</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/liege">Gazette de Liége</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/hainaut">Hainaut</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/namur">Namur-Luxembourg</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse11" data-toggle="collapse">
                                                    <span class="navColor GRANDS-FORMATS"></span>
                                                    Grands Formats
                                                </button>
                                                <ul class="collapse" id="collapse11" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/grands-formats">Accueil Grands Formats</a>
                                                        </li>

                                                    
                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse12" data-toggle="collapse">
                                                    <span class="navColor NETWORK"></span>
                                                    Network
                                                </button>
                                                <ul class="collapse" id="collapse12" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/network">Accueil Network</a>
                                                        </li>

                                                    
                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse13" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Galeries photos
                                                </button>
                                                <ul class="collapse" id="collapse13" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/galeries">Accueil Galeries photos</a>
                                                        </li>

                                                    
                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse14" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Vidéos
                                                </button>
                                                <ul class="collapse" id="collapse14" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/videos">Accueil Vidéos</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/videos/a-la-une-5469da1d357081ee01e6c615">A la une</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/videos/international-5469da1d357081ee01e6c614/">International</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/videos/cine-tele-5469da1d357081ee01e6c612">Ciné-Télé</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/videos/fashion-5469da1d357081ee01e6c611">Lifestyle</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/videos/musique-5469da1d357081ee01e6c610">Musique</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/videos/hockey-5817143acd70fb896a62fdf3">Hockey</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/videos/buzz-5469da1d357081ee01e6c60f">Buzz</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse15" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Services
                                                </button>
                                                <ul class="collapse" id="collapse15" role="menu">

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/meteo">Météo</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/trafic">Trafic</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/dernieres-depeches">Les dernières dépêches</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/alertez-nous">Alertez-nous</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://tele.lalibre.be">Programmes TV</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://www.lesvoyagesdelalibre.be/" target="_blank">Les Voyages de La Libre</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">Immo Belgique</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://emploi.lalibre.be/" target="_blank">Emploi</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://bourse.lalibre.be">La bourse</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://jeu.lalibre.be/jeux/section/sudoku/sudoku-facile.html">Sudoku</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://jeu.lalibre.be">Jeux</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://manouvellevoiture.be/" target="_blank">Ma nouvelle voiture</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">Seraphin</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://www.proprietaire-conseil.be/fr/" target="_blank">Proprietaire conseil</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://www.continents-insolites.com/" target="_blank">Continents Insolites</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://wantotravel.be/" target="_blank">Wanto Travel</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/services">Encore plus</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse16" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Contactez-nous
                                                </button>
                                                <ul class="collapse" id="collapse16" role="menu">

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/formulaire/contact">Formulaire de contact</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/coordonnees">Nos coordonnées</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/alertez-nous">Alertez-nous</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse17" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Mentions légales
                                                </button>
                                                <ul class="collapse" id="collapse17" role="menu">

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="http://www.lalibre.be/page/vieprivee">Vie privée</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://www.lalibre.be/page/infos-cookies">Infos cookies</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                </div>

                            
                            
                                <div id="footerWebEditionLink" class="footerNavigation">

                                    
                                        <div class="dropdown content">
                                            <a class="btn EDITION-ABONNE payDeco" href="/edition-abonne">
                                                <span class="navColor EDITION-ABONNE"></span>
                                                Sélection LaLibre.be
                                            </a>
                                        </div>

                                    
                                </div>

                            
                            <div id="footerOtherLinks" class="footerNavigation">
                                <div class="content">
                                    <button class="btn AutresSites" type="button" id="dropdownAutresSites"
                                            data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
                                            data-toggle="collapse">Les autres sites IPM<span
                                                class="navColor AutresSites"></span>
                                    </button>
                                    <ul class="collapse AutresSites" id="collapseAutresSites">
                                        <li class="llb">
                                            <a href="https://www.lalibre.be/" target="_blank">La Libre</a>
                                        </li>
                                        <li class="dh">
                                            <a href="https://www.dhnet.be/" target="_blank">La DH</a>
                                        </li>
                                        <li>
                                            <a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
                                        </li>
                                        <li>
                                            <a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
                                        </li>
                                        <li>
                                            <a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
                                        </li>
                                        <li>
                                            <a href="https://agenda.brussels" target="_blank">Agenda</a>
                                        </li>
                                        <li>
                                            <a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
                                        </li>
                                        <li>
                                            <a href="http://ipmadvertising.be/" target="_blank">IPM Advertising</a>
                                        </li>
                                        <li>
                                            <a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
                                        </li>
                                        <li>
                                            <a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
                                        </li>
                                        <li>
                                            <a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="about row">
                                <div class="col-md-2">
                                    <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoFooter-3516ae8fe705.png"}'
 alt="La Libre.be">
                                </div>
                                <div class="col-md-8">
                                    <p>Copyright © La Libre.be 1996-2019 Ipm sa - IPM | <a href="/copyright" target="_blank">Ce site est protégé par le droit d'auteur</a></p>
                                    <address>
                                        Rue des Francs 79, 1040
                                        Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 44
                                        &nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
                                    </address>
                                    <div style="max-width: 210px; margin: 20px auto 0; overflow: hidden"><a class="optanon-show-settings">Paramètres des cookies</a></div>
                                </div>
                                <div class="col-md-2">

                                    
                                        <div id="footerIndexLinks" class="footerNavigation indexMenu">
                                            <button class="btn" type="button" data-target="#collapseIndex" data-parent="#footerCollapseWrapper" data-toggle="collapse">Index</button>
                                            <ul class="collapse" id="collapseIndex">
                                                <li><a href="https://actualite-generale.lalibre.be/">Actualité générale</a></li>
<li><a href="https://actualite-economique.lalibre.be/">Actualité économique</a></li>
<li><a href="https://actualite-culturelle.lalibre.be/">Actualité culturelle</a></li>
<li><a href="https://actualite-sportive.lalibre.be/">Actualité sportive</a></li>
<li><a href="https://actualite-sociale.lalibre.be/">Actualité sociale</a></li>
<li><a href="https://actualite-debats.lalibre.be/">Actualité débats</a></li>
                                            </ul>
                                        </div>

                                    
                                </div>
                                <script type="application/ld+json">
                                    {
                                        "@context": "https://schema.org",
                                        "@type": "Organization",
                                        "url": "https://www.lalibre.be",
                                        "sameAs": [
                                            "https://www.facebook.com/lalibre.be",
                                            "https://twitter.com/lalibrebe"
                                        ],
                                        "logo": "https://o0.llb.be/img/logoStructuredData1x1-2f1a7c8fa552.jpg",
                                        "contactPoint": [{
                                            "@type": "ContactPoint",
                                            "telephone": "+32-2-744-44-44",
                                            "contactType": "customer support",
                                            "email":"abonnements@saipm.com"
                                        }]
                                    }
                                </script>
                            </div>
                        </div>
                        <div class="footerEnd">
                            <a class="cimLink" href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
                                <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoCimInternet-f87349b48d5b.png"}'
 alt="CIM Internet" width="140" height="49" >
                            </a>
                        </div>

                    
                
            </footer>

            
                <aside id="STICKY_FLOORAD" class="stickyContainer">

    
        <div id="STICKY_FLOORAD_LOADER"></div>

    
</aside>

            
        
        
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe>
                            </noscript>

        
        
            <aside id="OUTOFPAGE_BOTTOM" class="outOfPage_bottom">

    
        <div id="OUTOFPAGE_BOTTOM_LOADER"></div>

    
</aside>

        
        <script>
    window.IpmConfig = {
        productId: 'llb',
        websiteBaseUrl: 'https://www.lalibre.be',
        websiteApiHost: 'api.lalibre.be',
        searchApiUrl: 'https://search.lalibre.be/solr/search-ams/',
        cdnAssetUrl: 'https://o0.llb.be',
        ugcProxyUrl: 'https://ugc.lalibre.be/ugc-iframe/upload',
        brokerUrl: 'https://broker.lalibre.be',
        oneTrustUrl: 'https://cdn.cookielaw.org/consent/',
        cookieUser: 'BROKER_SS',
        checkParam: false
    };
</script>
        
            
                                  
        
                        
        
    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org"
            ,"@type": "NewsArticle"
            ,"mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.lalibre.be/belgique/politique-belge/les-informateurs-didier-reynders-et-johan-vande-lanotte-se-rendront-au-palais-cette-apres-midi-5d3ee219d8ad58593510fa90",
                "url": "https://www.lalibre.be/belgique/politique-belge/les-informateurs-didier-reynders-et-johan-vande-lanotte-se-rendront-au-palais-cette-apres-midi-5d3ee219d8ad58593510fa90"
            }
            ,"headline": "Les informateurs Didier Reynders et Johan Vande Lanotte se rendront au palais cette apr\u00e8s-midi"
            ,"description": "Les informateurs f\u00e9d\u00e9raux, Didier Reynders (MR) et Johan Vande Lanotte (sp.a), se rendront lundi \u00e0 14h30 au palais royal pour faire rapport au roi Philippe. Une conf\u00e9rence de presse suivra. Dimanche soir, les informateurs avaient r\u00e9uni le PS, la ..."
            ,"articleBody": "Les informateurs f&eacute;d&eacute;raux, Didier Reynders (MR) et Johan Vande Lanotte (sp.a), se rendront lundi &agrave; 14h30 au palais royal pour faire rapport au roi Philippe. Une conf&eacute;rence de presse suivra.&nbsp;Dimanche soir, les informateurs avaient r&eacute;uni le PS, la N-VA, le MR, l'Open Vld, le CD&amp;V, Groen et le sp.a pour leur pr&eacute;senter une note de pr&eacute;formation qu'ils ont pr&eacute;par&eacute;e dans le cadre de leur mission. MM. Reynders et Vande Lanotte se rendent lundi pour la cinqui&egrave;me fois chez le souverain. D&eacute;but juillet, leur mission avait &eacute;t&eacute; prolong&eacute;e et il semble qu'elle le sera une nouvelle fois cet apr&egrave;s-midi. Une conf&eacute;rence de presse est pr&eacute;vue vers 15h30 au palais d'Egmont, &agrave; Bruxelles. Les informateurs devraient y donner des explications quant &agrave; la note de pr&eacute;formation qu'ils ont &eacute;labor&eacute;e."
            ,"articleSection" : "Belgique, Politique belge"
            ,"image":{
                "@type":"ImageObject",
                                    "url": "https://t2.llb.be/doNj-XP41czAjwANMnGXkQ4qS7E=/0x111:3840x2031/1920x960/5d3ee26dd8ad58593510fa91.jpg",
                    "width":"1920",
                    "height":"960"
                            }
            ,"datePublished" : "2019-07-29T14:14:14.000Z"
            ,"dateModified":"2019-07-29T14:14:14.000Z"
            ,"author" : {
                "@type" : "Person",
                "name"  : "Belga"
            }
            ,"publisher": {
                "@type": "Organization",
                "name": "La Libre",
                "sameAs": "https://www.lalibre.be",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://o0.llb.be/img/logoStructuredData-1d8a03bf5365.jpg"
                }
            }
            
                ,"copyrightHolder": {
                    "@type": "Thing",
                    "name": "BELGA"
                }
                        ,"isAccessibleForFree": "True"
                    }
    </script>

    
            <script>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</script>

        


                    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
        
        
                        
        
    </body>
    </html>
