
    <!doctype html>
    <!--[if lt IE 9]>
    <html class="no-js lt-ie10 lt-ie9" lang="fr">
    <![endif]-->
    <!--[if IE 9]>
    <html class="no-js lt-ie10" lang="fr">
    <![endif]-->
    <!--[if gt IE 9]><!-->
    <html class="no-js" lang="fr" >
    <!--<![endif]-->
    <head>

        
            
    
                <meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
                <!--[if IE]>
                    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <![endif]-->
                <meta name="viewport" content="width=device-width, initial-scale=1">
                <title>Fin 2022, les CPAS devront aider 30% de personnes en plus chaque mois: "Les indépendants n’ont plus le choix, ils viennent de plus en plus au CPAS" - La Libre</title>
                <meta name="description" content="Après une année d’épidémie de coronavirus en Belgique, la troisième vague, sociale, se profile. Elle s’annonce cinglante, risquant d’emporter vers le fond toute une série de personnes qui, jusqu’ici, n’auraient jamais imaginé frapper un jour à la porte d’un centre public...">
                <meta name="author" content="La Libre.be">
                                                            <meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
                                                    <meta name="google-site-verification" content="vA5vNBs595ylHBPLI6gjNTbcVXPp2uKbqJBkOMonO74">
                <meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
                
    

            

    <meta name="cXenseParse:articleid" content="604fbc9b7b50a60517b1456f"/>
    <meta name="cXenseParse:pageclass" content="article"/>
    <meta name="cXenseParse:title" content="Fin 2022, les CPAS devront aider 30% de personnes en plus chaque mois: &quot;Les indépendants n’ont plus le choix, ils viennent de plus en plus au CPAS&quot;"/>
    <meta name="cXenseParse:description" content="Après une année d’épidémie de coronavirus en Belgique, la troisième vague, sociale, se profile. Elle s’annonce cinglante, risquant d’emporter vers..."/>
    <meta name="cXenseParse:recs:publishtime" content="2021-03-16T07:05:45.000Z"/>
    <meta name="cXenseParse:ipm-articlestatus" content="Paying" >
    <meta name="cXenseParse:recs:image" content="https://t3.llb.be/q93NqsE5if5iQYxcwqzDuo4x7Iw=/0x0:2560x1280/300x150/604fbedf9978e2410fac69cb.jpg"/>
    <meta property="cXenseParse:author" content="Annick Hovine"/>
    <meta property="article:published_time" content="2021-03-16T07:05:45.000Z">
    <meta property="article:modified_time" content="2021-03-16T07:06:11.000Z">
    <meta property="article:section" content="belgique"/>

    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@lalibrebe">
    <meta property="twitter:title" content="Fin 2022, les CPAS devront aider 30% de personnes en plus chaque mois: &quot;Les indépendants n’ont plus le choix, ils viennent de plus en plus au CPAS&quot;">
    <meta property="twitter:description" content="Après une année d’épidémie de coronavirus en Belgique, la troisième vague, sociale, se profile. Elle s’annonce cinglante, risquant d’emporter vers le fond toute une série de personnes qui, jusqu’ici, n’auraient jamais imaginé frapper un jour à la porte d’un centre public d’action sociale. Avec un petit délai, les premières houles atteignent désormais les CPAS.">
            <meta property="twitter:image:src" content="https://o0.llb.be/img/logoMain-8d064cb10c2a.png">
    
            <link rel="amphtml" href="https://www.lalibre.be/belgique/societe/coronavirus-fin-2022-les-cpas-devront-aider-30-de-personnes-en-plus-chaque-mois-604fbc9b7b50a60517b1456f?outputType=amp">
    

            
                <meta property="og:url" content="https://www.lalibre.be/belgique/societe/coronavirus-fin-2022-les-cpas-devront-aider-30-de-personnes-en-plus-chaque-mois-604fbc9b7b50a60517b1456f">
                <meta property="og:description" content="Après une année d’épidémie de coronavirus en Belgique, la troisième vague, sociale, se profile. Elle s’annonce cinglante, risquant d’emporter vers le fond toute une série de personnes qui, jusqu’ici, n’auraient jamais imaginé frapper un jour à la porte d’un centre public..."/>
                <meta property="og:title" content="Fin 2022, les CPAS devront aider 30% de personnes en plus chaque mois: &quot;Les indépendants n’ont plus le choix, ils viennent de plus en plus au CPAS&quot;">
                <meta property="og:image" content="https://t3.llb.be/Q2xaAtXAgc6yNR0e0wh2FfExnwY=/0x0:2560x1280/1280x640/604fbedf9978e2410fac69cb.jpg">
                <meta property="og:type" content="article">
                <meta property="og:site_name" content="LaLibre.be">

            
            
            
    <link rel="dns-prefetch" href="https://o0.llb.be">
    <link rel="dns-prefetch" href="https://o1.llb.be">
    <link rel="dns-prefetch" href="https://o2.llb.be">
    <link rel="dns-prefetch" href="https://o3.llb.be">
    <link rel="dns-prefetch" href="https://t0.llb.be">
    <link rel="dns-prefetch" href="https://t1.llb.be">
    <link rel="dns-prefetch" href="https://t2.llb.be">
    <link rel="dns-prefetch" href="https://t3.llb.be">
    <link rel="dns-prefetch" href="https://cdn.cxense.com">
    <link rel="dns-prefetch" href="https://scdn.cxense.com">
            <link rel="dns-prefetch" href="https://s7.addthis.com">
    
    
                
    <style>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</style>


                <link rel="preload" href="https://o0.llb.be/fonts/robotocondensed-regular-192adc2c976a.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="https://o0.llb.be/fonts/robotocondensed-bold-6981b96b404b.woff2" as="font" type="font/woff2" crossorigin>

                
                
                    <link rel="canonical" href="https://www.lalibre.be/belgique/societe/coronavirus-fin-2022-les-cpas-devront-aider-30-de-personnes-en-plus-chaque-mois-604fbc9b7b50a60517b1456f">

                
                
                
            


            
                <!--[if lt IE 9]>
                    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
                    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
                <![endif]-->

            
            
                <meta id="FBappId" property="fb:app_id" content="639326882769449">

            
                            
                    <meta name="google-signin-scope" content="profile email">
                    <meta name="google-signin-client_id" content="799322521386-crmssug4a9ma3h2r4ee622dchhu9lc3l.apps.googleusercontent.com">

                                        
                            
            
                <meta name="dailymotion-domain-verification" content="dmmxmchazyu0168dw">

            
        
    </head>

    <body
        class="ARTICLE-Page BELGIQUE"
        data-adsconfig='{"HALFPAGE_CENTER":{"refresh":5}
        }'

        data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5},
    "HALFPAGE_CENTER---POS2":{"refresh":5}
        }'
        data-criteo-ids='{"leaderboard":1075628,"halfpage":1075626,"rectangle":1075625,"leaderboard_phone":1091453,"halfpage_phone":1075630,"rectangle_phone":1075630}'
        data-prebid-sizes='{"leaderboard":[[468, 60], [728, 90], [970, 250],[840,150]],"halfpage":[[120, 600], [160, 600], [300, 600]],"rectangle":[[300, 250]],"leaderboard_phone":[[320, 50],[640,150],[320, 75],[320, 100]],"halfpage_phone":[[300, 120],[300, 250],[120, 600], [160, 600], [300, 600]],"rectangle_phone":[[300, 120],[300, 250]]}'
                                    data-userAccess='NOT_CONNECTED'
                data-adhesedatalayer='{"location":"_llb_belgique_societe_ap","params":{"ty":"paying","lo":"_llb_belgique_societe_ap","su":"unknown"}}'
                data-targetedcontentuserdatalayer='[{"tag":"UserLogged","value":"llb_false"}]'
                            data-application-context="website"
        data-targetedcontentdatalayer='[{"tag":"Location","value":"llb_belgique_societe"},{"tag":"DomainVisits","value":"lalibre.be"},{"tag":"Paying","value":"llb_paying"},{"tag":"ArticleAuthor","value":"Annick Hovine"}]'
        data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;604fbc9b7b50a60517b1456f&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2021-03-16T7:06:11&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Fin 2022, les CPAS devront aider 30% de personnes en plus chaque mois: \&quot;Les ind\u00e9pendants n\u2019ont plus le choix, ils viennent de plus en plus au CPAS\&quot;&quot;,&quot;url&quot;:&quot;\/belgique\/societe\/coronavirus-fin-2022-les-cpas-devront-aider-30-de-personnes-en-plus-chaque-mois-604fbc9b7b50a60517b1456f&quot;,&quot;guid&quot;:&quot;lalibre.be|604fbc9b7b50a60517b1456f|1615874745&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;604fbc9b7b50a60517b1456f&quot;}]}'
        data-userSubscriptions='[]'
        data-cookieUserInfo="USER_LALIBRE"
        data-cookieUser="BROKER_SS"
        data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"604fbc9b7b50a60517b1456f","rubrique":"Article","page_type":"Article","author":"Annick Hovine","article_publish_date":"2021-03-16T07:05:45.000Z","article_length":7674,"paywall_preview_length":362,"paid_article":1,"free_article":0,"article_status":"PayPreview"}'
        data-GTM-ID-list='["GTM-56JJW4"]'
        data-CIM-key="nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7"
        data-CIM-param="lan=FR,key=actualite,subs=belgique/societe,free=articles/belgique/societe"
        data-cXenseId="1146312058199983930"
        data-netinoId="IPM01"
        data-proxistore-param = "lan=fr,domain=lalibre.be"
        
            data-trackuity-section="Soci%C3%A9t%C3%A9"

                                    data-digeteka-zoneid="1"

            >

        
        <div class="wrapper">

            <main id="documentBody" class="documentBody container-fluid">

                    <!-- cxenseparse_start --><!-- cxenseparse_end -->

                
                
        

    

    <div id="block0" class="block block__CONTENT block__CONTENT__pay block__CONTENT__payClose">

        
            <div class="row">

                
            
    
    
        
        
    
            <div class="col-sm-12 block_item__double-sm block_item__triple">

                

    
    <div class="article article__main">

        
            <header>

                
                    <!-- cxenseparse_start -->
                    <h1 class="article_title">Fin 2022, les CPAS devront aider 30% de personnes en plus chaque mois: "Les indépendants n’ont plus le choix, ils viennent de plus en plus au CPAS"</h1>
                    <!-- cxenseparse_end -->

                
                <p>

                    <a href="/belgique/societe" class="label label-section BELGIQUE">Société</a>
                </p>

                
                    <div class="article-productionData">

                        
                        
                            <a class="article-productionData-author widget_link" href="/journaliste/annick-hovine-5adee96ccd70e197611d1d1f">

                        
                            
                                
<figure  class="illustration-img article-productionData-author-picture">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
            <img class="illustration-img_img fakeIllu" width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAACklEQVR42mN4BwAA8ADvXeFULAAAAABJRU5ErkJggg==" data-srcset='{"100":"https://t3.llb.be/vdYRB2cjWYgMQr8sxKU1LpAcxlc=/0x65:722x787/100x100/5d762d1bd8ad5847dc8518ee.jpg","300":"https://t3.llb.be/iWGREXo8Yr7lXtGszGsRSW38IRg=/0x65:722x787/300x300/5d762d1bd8ad5847dc8518ee.jpg"}' alt="">

            
                <noscript>
                    <img width="300" height="150" src="https://t3.llb.be/CnYF2XezArOdhofJuDHynIaj44U=/0x65:722x787/430x430/5d762d1bd8ad5847dc8518ee.jpg" alt="">
                </noscript>

            
        

        
    </div>

    
</figure>

                            
                            <span class="article-productionData-author-name author-name">

                                
                                    Annick Hovine

                                
                            </span>

                        </a>

                        <p class="article-productionData-date">

                            
    <span class="label label-pay" title="Réservé aux abonnés"><span class="glyphicon-user"></span><span class="label-pay-text"> Abonnés</span></span>


                            Publié le 
    <time datetime="2021-03-16T07:05:45+01:00">

        
        
           16-03-21 à 07h05

        
    </time>



                                                            - Mis à jour le 
    <time datetime="2021-03-16T07:06:11+01:00">

        
        
           16-03-21 à 07h06

        
    </time>


                            
                        </p>

                    </div>

                    
                
            </header>

            
                    <div class="article_illu">

                        
                            
                                
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu" width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.llb.be/TWH4hpGpSkRSFIr4L893yTnaXLE=/0x0:2560x1280/140x70/604fbedf9978e2410fac69cb.jpg","300":"https://t3.llb.be/q93NqsE5if5iQYxcwqzDuo4x7Iw=/0x0:2560x1280/300x150/604fbedf9978e2410fac69cb.jpg","620":"https://t3.llb.be/Y4wU7-KEOys-DE5etTb6VRs9IFk=/0x0:2560x1280/620x310/604fbedf9978e2410fac69cb.jpg","940":"https://t3.llb.be/DpHpldEQt4Md9WqBuZDD7EhNKKU=/0x0:2560x1280/940x470/604fbedf9978e2410fac69cb.jpg","1280":"https://t3.llb.be/Q2xaAtXAgc6yNR0e0wh2FfExnwY=/0x0:2560x1280/1280x640/604fbedf9978e2410fac69cb.jpg"}' alt="Fin 2022, les CPAS devront aider 30% de personnes en plus chaque mois: &quot;Les indépendants n’ont plus le choix, ils viennent de plus en plus au CPAS&quot;">

            
                <noscript>
                    <img width="300" height="150" src="https://t3.llb.be/EZNWRl7RpJBnxbKMcG5TCRIPWVU=/0x0:2560x1280/1920x960/604fbedf9978e2410fac69cb.jpg" alt="Fin 2022, les CPAS devront aider 30% de personnes en plus chaque mois: &quot;Les indépendants n’ont plus le choix, ils viennent de plus en plus au CPAS&quot;">
                </noscript>

            
        

        
            <div class="illustration-img-label label label-primary">
                &copy; D.R.&#x2F;Belga
            </div>

        
    </div>

    
</figure>

                            
                        
                    </div>

                
            
                    <div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>

            
        
        
        <div id="article-text" class="article-text article-text__teaserPay">

            <!-- cxenseparse_start -->
            Après une année d’épidémie de coronavirus en Belgique, la troisième vague, sociale, se profile. Elle s’annonce cinglante, risquant d’emporter vers le fond toute une série de personnes qui, jusqu’ici, n’auraient jamais imaginé frapper un jour à la porte d’un centre public d’action sociale. Avec un petit délai, les premières houles atteignent désormais les CPAS.            <!-- cxenseparse_end -->

        </div>

        
        
        
        
            <aside id="INREAD" class="inread">

    
        <div id="INREAD_LOADER"></div>

    
</aside>

        
        
                        <aside id="RECTANGLE_BOTTOM---POS2" class="rectangle">

    
        <div id="RECTANGLE_BOTTOM---POS2_LOADER"></div>

    
</aside>

        
    </div>

    <span data-ua-t="NjA0ZmJjOWI3YjUwYTYwNTE3YjE0NTZmJCRjb3JvbmF2aXJ1cy1maW4tMjAyMi1sZXMtY3Bhcy1kZXZyb250LWFpZGVyLTMwLWRlLXBlcnNvbm5lcy1lbi1wbHVzLWNoYXF1ZS1tb2lzLSQkYmVsZ2lxdWUvc29jaWV0ZQ=="></span>

    <div class="article">

        
        
    </div>



    

            </div>

        

        
        <div class="col-md-12">

            <aside id="box--payOnly" class="box box--payOnly">

    <h2 class="box_title box--payOnly__title title__pay">

        Cet article est réservé aux abonnés
    </h2>

    
    <div class="box_body box--payOnly__body">

        
                    
                    <!-- PAYONLYBOX_PLACEHOLDER_START -->
                    
    <p>Déjà abonné ? <a class="box--payOnly__connectLink" data-optimize-paywall_connect_btn="web" href="/profil/login">Connectez-vous</a></p>



    <p class="box--payOnly__offerMainMessage">
        <strong data-optimize-paywall_notsubscribed="web">Pas encore abonné ?</strong>
        <br>
        <span data-optimize-paywall_main_message="web">Profitez du premier mois <b>gratuit*</b></span>
    </p>
    <a data-optimize-paywall_subscribe_btn="web" href="https://www.ipmstore.be/QUO-04906-M1G3V7" class="btn btn-pay btn-large box--payOnly__btn" target="_blank">
        S'abonner
    </a>

            <div class="col-sm-1" style="line-height: 40px;">Ou</div>
        <div class="col-sm-7" style="margin-bottom: 20px;">
            <button class="swg-button"></button>
        </div>
    
    <p class="box--payOnly__additionalMessage" data-optimize-paywall_additional_message="web">* puis tarif en vigueur, sans engagement</p>



            

<div class="modal fade externalLoginModal" tabindex="-1" role="dialog" id="swg-switch-account">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <form>                 <input type="hidden" name="successUrl" value="" />
                <input type="hidden" name="errorUrl" value="" />
                <div class="modal-header">
                                            <button class="modal-close" data-dismiss="modal" title="Fermer la fenêtre modale">
                            <span aria-hidden="true"><i class="fa fa-times"></i></span>
                        </button>
                                        <h3 class="modal-title">Compte avec accès trouvé</h3>
                </div>
                <div class="modal-body">
                    <p>Nous avons trouvé un autre compte vous donnant accès à ce contenu: <strong class="useremail"></strong>.<br/>Voulez-vous changer de compte pour lire cet article?.</p>
                </div>
                                    <div class="modal-footer">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Annuler</button>
                        <button type="button" class="btn btn-primary">Changer de compte</button>
                    </div>
                            </form>
        </div>
    </div>
</div>


<div class="modal fade externalLoginModal" tabindex="-1" role="dialog" id="swg-reload">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <form>                 <input type="hidden" name="successUrl" value="" />
                <input type="hidden" name="errorUrl" value="" />
                <div class="modal-header">
                                        <h3 class="modal-title">Mise à jour de votre profil d&apos;accès</h3>
                </div>
                <div class="modal-body">
                    <p>Nous rechargeons la page pour vous donner accès au contenu de cet article.</p>
                </div>
                            </form>
        </div>
    </div>
</div>
    
                    <!-- PAYONLYBOX_PLACEHOLDER_END -->

                
    </div>

</aside>

        </div>

    

        
        
    



            </div>

        
    </div>



    

    <div id="block1" class="block block__D">

        
            <div class="row">

                
        
    <div class="col-md-8">

        
    
        <div class="block_item__double-md">

            
    
    
        
        <article id="widgetBlock1Pos1" class="box widget">

    <h2 class="box_title">

        Les articles abonnés les + lus
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
    
    

    
        <ol class="listing listing__top">

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/international/moyen-orient/pourquoi-israel-le-pays-qui-a-vaccine-la-plus-grande-part-de-sa-population-pourrait-se-reconfiner-tres-prochainement-60479ded9978e2410f819cdf"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">1</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu" width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.llb.be/Y4gY-RvLDwossb-lChKP4YstPUg=/0x12:2560x1292/140x70/6047a00dd8ad58713a7d6605.jpg","300":"https://t3.llb.be/PYPkIYHm6PDfXA8TUpwCDqtPTSQ=/0x12:2560x1292/300x150/6047a00dd8ad58713a7d6605.jpg","620":"https://t3.llb.be/kDFZRBqwrdMmA_41MAL6Rf-f2tE=/0x12:2560x1292/620x310/6047a00dd8ad58713a7d6605.jpg","940":"https://t3.llb.be/N4KpTc6G3ghchoMPk6tKqqX4BJQ=/0x12:2560x1292/940x470/6047a00dd8ad58713a7d6605.jpg","1280":"https://t3.llb.be/7PAXZrbkBWWK5Z-oaG6e1wky4QA=/0x12:2560x1292/1280x640/6047a00dd8ad58713a7d6605.jpg"}' alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section INTERNATIONAL">Moyen-Orient</span>
                                
                                <div class="listing_item_content_title">

                                    Pourquoi Israël, le pays le plus avancé dans la campagne de vaccination, pourrait devoir se reconfiner très prochainement
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/international/asie/juliette-morillot-trump-a-offert-a-kim-jong-un-ce-dont-la-coree-du-nord-revait-depuis-des-annees-6040ff30d8ad5809d0a254be"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">2</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu" width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.llb.be/BdzgLwpVE99rQC3ZtS_gdw_8aOw=/0x0:1120x560/140x70/60478286d8ad58713a7cad7b.jpg","300":"https://t3.llb.be/xZq9n3MYGQIx9oJMfsil6levvWo=/0x0:1120x560/300x150/60478286d8ad58713a7cad7b.jpg","620":"https://t3.llb.be/7iSC692GD_9AVfR8SeDe5IVJNEM=/0x0:1120x560/620x310/60478286d8ad58713a7cad7b.jpg","940":"https://t3.llb.be/icZrctykj1E7zGy6wLWJo5psntk=/0x0:1120x560/940x470/60478286d8ad58713a7cad7b.jpg"}' alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section INTERNATIONAL">Asie</span>
                                
                                <div class="listing_item_content_title">

                                    "Trump a offert à Kim Jong-un ce dont la Corée du Nord rêvait depuis des années"
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/culture/medias-tele/on-est-toujours-le-baraki-de-quelqu-un-d-autre-604a29ae9978e2410f913e26"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">3</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu" width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t2.llb.be/X8nm_W52e4sO64KSAMOZ5f1Dpuw=/140x70/604a29ae9978e2410f913e24.jpg","300":"https://t2.llb.be/4VcGyASgaBC4IsXYAtZohKhIAy4=/300x150/604a29ae9978e2410f913e24.jpg","620":"https://t2.llb.be/GT6pDarNiZDKhJ7oc_sRRsOTLPk=/620x310/604a29ae9978e2410f913e24.jpg","940":"https://t2.llb.be/m7v5ESww4NBMn1GppUj8h0OC8gY=/940x470/604a29ae9978e2410f913e24.jpg"}' alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section CULTURE">Médias & Séries</span>
                                
                                <div class="listing_item_content_title">

                                    "On est toujours le baraki de quelqu’un d’autre"
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/international/afrique/rdc-alors-que-trump-les-avait-suspendues-joe-biden-reimpose-les-sanctions-contre-le-milliardaire-israelien-dan-gertler-6047c1937b50a605177df4c2"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">4</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu" width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.llb.be/tWy1mBHgxuHfC5yhBCY4_S2C8lw=/0x111:2560x1391/140x70/6047c3f47b50a605177e3353.jpg","300":"https://t1.llb.be/8q_tlw-NAQ6cO2ynyrn7ZLi4718=/0x111:2560x1391/300x150/6047c3f47b50a605177e3353.jpg","620":"https://t1.llb.be/Aaz9LNBSSpnRLbGOOlGqYS2_b3A=/0x111:2560x1391/620x310/6047c3f47b50a605177e3353.jpg","940":"https://t1.llb.be/u81j2MUvgkTwjmslj3DmWFY1Or0=/0x111:2560x1391/940x470/6047c3f47b50a605177e3353.jpg","1280":"https://t1.llb.be/EmCnayQL5daeheSVtKSPhG3zcXE=/0x111:2560x1391/1280x640/6047c3f47b50a605177e3353.jpg"}' alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section INTERNATIONAL">Afrique</span>
                                
                                <div class="listing_item_content_title">

                                    RDC: alors que Trump les avait suspendues, Joe Biden réimpose les sanctions contre le milliardaire israélien Dan Gertler
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/economie/mes-finances/controle-fiscal-des-contribuables-particuliers-et-entreprises-le-fisc-consultera-dans-le-cloud-et-ne-se-deplacera-plus-6049edfad8ad58713a8fd6b6"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">5</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu" width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.llb.be/Q-XfrHCU1GSu0p1_UKpEy8Y19GQ=/0x0:2560x1280/140x70/6049f26dd8ad58713a8fd6ce.jpg","300":"https://t3.llb.be/DvkDRcoOVliJgHoVwYm7pm1KLjs=/0x0:2560x1280/300x150/6049f26dd8ad58713a8fd6ce.jpg","620":"https://t3.llb.be/9RVwW_-M783F3G7_3sAvCgFlUQM=/0x0:2560x1280/620x310/6049f26dd8ad58713a8fd6ce.jpg","940":"https://t3.llb.be/uQInsn3i7fBic3uwM5cpwNBstLM=/0x0:2560x1280/940x470/6049f26dd8ad58713a8fd6ce.jpg","1280":"https://t3.llb.be/CsK_RmVM03L4fbRYz0V-meI-t1s=/0x0:2560x1280/1280x640/6049f26dd8ad58713a8fd6ce.jpg"}' alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section ECONOMIE">Mes Finances</span><span class="listing_item_content_label label label-secondary">Exclusif</span>
                                
                                <div class="listing_item_content_title">

                                    Les contrôleurs fiscaux consulteront le cloud et ne se déplaceront plus : "Ce texte est inacceptable"
                                </div>

                            
                        </div>

                    </a>

                </li>

            
        </ol>

    



    

    </div>

</article>

    


        </div>

    
            
    

    </div>
    <div class="col-md-4 block_item__simple">

        
                
                        
            <div class="row equalizer-md">

                
                    <div class="col-xs-12 block_item__double-sm">
                        
    
    
        
    
    
    
        
        
            <aside id="HALFPAGE_CENTER" class="halfpage">

    
        <div id="HALFPAGE_CENTER_LOADER"></div>

    
</aside>

        
    


    

                    </div>

                
            </div>

            
        
    </div>


            </div>

        
    </div>





            </main>

        </div>

        
            <header class="documentHeader">

                
                    <!--[if lt IE 9]>
                    <div class="container">
                        <div class="alert alert-info">
                            <p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
                            <p>
                                Nous vous invitons à <a class="alert-link" href="https://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
                                pour utiliser notre site dans les meilleures conditions.
                            </p>
                        </div>
                    </div>
                    <![endif]-->

                
                                <!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->

                
                    <nav id="mainMenu" class="site-nav documentMenu">
                        <div class="navbar-primary">

                            <div class="navbar-primary_item navbar-primary_item__left">
                                <button type="button" class="c-hamburger c-hamburger__htx navbar-item-left" id="navbar-toggle" data-target="sideNav">
                                    <span class="c-hamburger_line"></span>
                                    <span class="c-hamburger_label">Menu</span>
                                </button>

                                
                                    
                                        <a class="navbar-primary_home navbar-primary_logo navbar-primary_logo@sm" title="Retour à la page d'accueil" href="/">
    <img width="85" height="44" alt="La Libre.be" src="https://o0.llb.be/img/logoMain-2c5cf8e0f78b.svg" >
</a>
                                    
                                
                            </div>


                            <div class="navbar-primary_item navbar-primary_item__center ">

                                
                                    
                                        
                                            <a class="navbar-primary_logo navbar-primary_title__link navbar-primary_title__logo" title="Belgique" href="/belgique">
                                                <span class="navbar-primary_title BELGIQUE">Belgique</span>
                                            </a>

                                        
                                    
                                

                            </div>

                            <ul class="navbar-primary_item navbar-primary_item__right">

                                
                                    <!-- TOPBAR_PLACEHOLDER_START -->
                                    <li class="navbar-primary_item hidden-xs">
    <a class="navbar-primary_button" href="https://kiosque.lalibre.be/" target="_blank">
        <i class="navbar-primary_icon navbar-primary_icon@md fa fa-newspaper-folded"></i>
        Journal
    </a>
</li>

<li class="navbar-primary_item hidden-xs hidden-sm hidden-md">
    <a class="navbar-primary_button" href="/alertez-nous">
        <i class="navbar-primary_icon navbar-primary_icon@md fa fa-camera-o"></i>
        Alertez-nous
    </a>
</li>

<li class="navbar-primary_item hidden-xs hidden-sm hidden-md">
    <a class="navbar-primary_button" href="https://dossiers.dhnet.be/dhradio-player/dhradio/" target="_blank">
        <i class="navbar-primary_icon navbar-primary_icon@md fa fa-music-o"></i>
        Radio
    </a>
</li>

    <li id="newsletterLink" class="navbar-primary_item hidden-xs">
        <a class="navbar-primary_button" href="/formulaire/newsletter">
            <i class="navbar-primary_icon navbar-primary_icon@md fa fa-envelope"></i>
            Newsletter
        </a>
    </li>

    <li id="connectLink" class="navbar-primary_item hidden-xs">
        <a class="navbar-primary_button" href="/profil/login"><i class="navbar-primary_icon navbar-primary_icon@md fa fa-user-nav-o"></i>Se connecter</a>
    </li>

    <li id="lastButton" class="navbar-primary_item">

        
            <a data-optimize-topbar_subscribe_btn="web" href="https://dossiers.lalibre.be/promo/abonnement-page-accueil/" class="navbar-primary_button navbar-primary_button@sm navbar-primary_button__large navbar-primary_button__pay" target="_blank">
                Abonnez-vous
            </a>

        
    </li>
                                    <!-- TOPBAR_PLACEHOLDER_END -->

                                
                                <li class="navbar-primary_item hidden-xs">
                                    <button type="button" class="search-toggle-btn">
                                        <i class="search-default-icon navbar-primary_icon fa fa-search"></i>
                                        <span class="c-close-btn_icon navbar-primary_icon"></span>
                                        <span class="search-toggle-label">Rechercher</span>
                                    </button>
                                </li>

                            </ul>

                        </div>

                        <div id="navbar-secondary" class="navbar-secondary">
                            <div class="slick-navbar_container">
                                <div class="navbar-secondary__left">
                                    <a href="/" class="navbar-secondary_btn" title="Accueil">
                                        <i class="home-default-icon navbar-secondary_icon fa fa-home"></i>
                                    </a>
                                </div>
                                <div class="navbar-secondary__right">

                                                                                                                <div class="slick-navbar_list navbar-secondary_list">
                                            <div class="fakeList">
                                                                                                    <span class="fakeItem">Belgique</span>
                                                                                                    <span class="fakeItem">Libre ECO</span>
                                                                                                    <span class="fakeItem">International</span>
                                                                                                    <span class="fakeItem">Planète</span>
                                                                                                    <span class="fakeItem">Culture</span>
                                                                                                    <span class="fakeItem">Sports</span>
                                                                                                    <span class="fakeItem">Lifestyle</span>
                                                                                                    <span class="fakeItem">Débats</span>
                                                                                                    <span class="fakeItem">Régions</span>
                                                                                            </div>
                                            <div class="slick-navbar" role="menu">
                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                                    <div class="navbar-secondary_item slick-navbar-item BELGIQUE is-active" role="menuitem">

                                                        <a href="/belgique" class="navbar-secondary_link BELGIQUE is-active" >
                                                            <span class="navbar-secondary_text">Belgique</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item ECONOMIE" role="menuitem">

                                                        <a href="/economie" class="navbar-secondary_link ECONOMIE" >
                                                            <span class="navbar-secondary_text">Libre ECO</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item INTERNATIONAL" role="menuitem">

                                                        <a href="/international" class="navbar-secondary_link INTERNATIONAL" >
                                                            <span class="navbar-secondary_text">International</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item PLANETE" role="menuitem">

                                                        <a href="/planete" class="navbar-secondary_link PLANETE" >
                                                            <span class="navbar-secondary_text">Planète</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item CULTURE" role="menuitem">

                                                        <a href="/culture" class="navbar-secondary_link CULTURE" >
                                                            <span class="navbar-secondary_text">Culture</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item SPORTS" role="menuitem">

                                                        <a href="/sports" class="navbar-secondary_link SPORTS" >
                                                            <span class="navbar-secondary_text">Sports</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item LIFESTYLE" role="menuitem">

                                                        <a href="/lifestyle" class="navbar-secondary_link LIFESTYLE" >
                                                            <span class="navbar-secondary_text">Lifestyle</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item DEBATS" role="menuitem">

                                                        <a href="/debats" class="navbar-secondary_link DEBATS" >
                                                            <span class="navbar-secondary_text">Débats</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item REGIONS" role="menuitem">

                                                        <a href="/regions" class="navbar-secondary_link REGIONS" >
                                                            <span class="navbar-secondary_text">Régions</span>
                                                        </a>

                                                    </div>
                                                                                            </div>
                                        </div>

                                                                                <div class="slick-navbar_list navbar-secondary_list">
                                            <div class="fakeList">
                                                                                                                                                                                                                        <span class="fakeItem">Politique</span>
                                                                                                                    <span class="fakeItem">Enseignement</span>
                                                                                                                    <span class="fakeItem">Mobilité</span>
                                                                                                                    <span class="fakeItem">Judiciaire</span>
                                                                                                                    <span class="fakeItem">Société</span>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                                            <div class="slick-navbar" role="menu">
                                                
                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                            
                                                            <div class="navbar-secondary_item slick-navbar-item BELGIQUE" role="menuitem">
                                                                <a class="navbar-secondary_link BELGIQUE" href="/belgique/politique-belge">
                                                                    Politique
                                                                </a>
                                                            </div>

                                                        
                                                                                                                                                                                                                                                                                                                                                                            
                                                            <div class="navbar-secondary_item slick-navbar-item BELGIQUE" role="menuitem">
                                                                <a class="navbar-secondary_link BELGIQUE" href="/belgique/enseignement">
                                                                    Enseignement
                                                                </a>
                                                            </div>

                                                        
                                                                                                                                                                                                                                                                                                                                                                            
                                                            <div class="navbar-secondary_item slick-navbar-item BELGIQUE" role="menuitem">
                                                                <a class="navbar-secondary_link BELGIQUE" href="/belgique/mobilite">
                                                                    Mobilité
                                                                </a>
                                                            </div>

                                                        
                                                                                                                                                                                                                                                                                                                                                                            
                                                            <div class="navbar-secondary_item slick-navbar-item BELGIQUE" role="menuitem">
                                                                <a class="navbar-secondary_link BELGIQUE" href="/belgique/judiciaire">
                                                                    Judiciaire
                                                                </a>
                                                            </div>

                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                            <div class="navbar-secondary_item slick-navbar-item BELGIQUE is-active" role="menuitem">
                                                                <a class="navbar-secondary_link BELGIQUE is-active" href="/belgique/societe">
                                                                    Société
                                                                </a>
                                                            </div>

                                                                                                            
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            </div>
                                        </div>
                                    
                                </div>
                            </div>
                        </div>

                        <div id="searchbar" class="searchbar_content">
                            <form action="/recherche">
                                <div class="searchbar_form">
                                    <input id="searchbar_input" class="searchbar_input" type="search" name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
                                    <button class="searchbar_form_button"><i class="fa fa-search"></i></button>
                                </div>
                            </form>
                        </div>
                    </nav>

                    <nav id="sideNav" class="sidebar-nav">
                        <div class="sidebar-nav_content">

                            
                                <div class="sidebar-nav_header">
    <button class="c-close-btn">
        <span class="c-close-btn_icon"></span>
        <span class="c-close-btn_label">Fermer</span>
    </button>

    <a class="sidebar-nav_home sidebar-nav_logo" title="Retour à la page d'accueil" href="/">
        <img width="160" height="39" class="" alt="La Libre.be" src="https://o0.llb.be/img/logoMain-2c5cf8e0f78b.svg" >
    </a>
</div>

<div class="sidebar-nav_row">

            <form action="/recherche" class="sidebar-nav_group sidebar-nav_form hidden-sm hidden-md hidden-lg">
            <input class="sidebar-nav_input" type="search"  name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
            <button class="sidebar-nav_form_button"><i class="sidebar-nav_icon fa fa-search"></i></button>
        </form>
    
    <ul class="sidebar-nav_group sidebar-nav_pannel sidebar-nav_pannel__bordered">
                    <!-- LEFTMENU_PLACEHOLDER_START -->
            <li id="menuConnectLink" class="sidebar-nav_pannel_item">
                <a class="sidebar-nav_link" href="/profil/login">
                    <i class="sidebar-nav_icon fa fa-user-nav-o"></i>
                    <span class="sidebar-nav_text">
                        Se connecter
                    </span>
                </a>
            </li>
            <li id="menuNewsletterLink" class="sidebar-nav_pannel_item">
                <a class="sidebar-nav_link" href="/formulaire/newsletter">
                    <i class="sidebar-nav_icon fa fa-envelope"></i>
                    <span class="sidebar-nav_text">
                        Newsletter
                    </span>
                </a>
            </li>
            <!-- LEFTMENU_PLACEHOLDER_END -->
                                    <li class="sidebar-nav_pannel_item">
                <a class="sidebar-nav_link" href="/podcast">
                    <i class="sidebar-nav_icon fa fa-headphones"></i>
                    <span class="sidebar-nav_text">
                        Nos podcasts
                    </span>
                </a>
            </li>
                <li class="sidebar-nav_pannel_item">
            <a class="sidebar-nav_link" href="https://dossiers.dhnet.be/dhradio-player/dhradio/" target="_blank">
                <i class="sidebar-nav_icon fa fa-music-o"></i>
                <span class="sidebar-nav_text">
                    Radio
                </span>
            </a>
        </li>
        <li class="sidebar-nav_pannel_item">
            <a class="sidebar-nav_link" href="https://kiosque.lalibre.be/" target="_blank">
                <i class="sidebar-nav_icon fa fa-newspaper-folded"></i>
                <span class="sidebar-nav_text">
                    Journal
                </span>
            </a>
        </li>
        <li class="sidebar-nav_pannel_item">
            <a class="sidebar-nav_link" href="/alertez-nous">
                <i class="sidebar-nav_icon fa fa-camera-o"></i>
                <span class="sidebar-nav_text">
                    Alertez-nous
                </span>
            </a>
        </li>
    </ul>

</div>

                            
                            <ul class="sidebar-nav_group">

                                <li class="sidebar-nav_item sidebar-nav_item__border-left">
                                    <a class="sidebar-nav_link sidebar-nav_link__border-left" title="Accueil" href="/">
                                        <span class="sidebar-nav_text">A la une</span>
                                    </a>
                                </li>

                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left BELGIQUE is-active sidebar-nav-dropdown">

                                            
                                                <a href="/belgique" class="sidebar-nav_link has-data-toggle BELGIQUE is-active" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Belgique</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content BELGIQUE is-active" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/belgique">
                                                                    Accueil Belgique
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/politique-belge">
                                                                        Politique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/enseignement">
                                                                        Enseignement
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/mobilite">
                                                                        Mobilité
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/judiciaire">
                                                                        Judiciaire
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/societe">
                                                                        Société
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left ECONOMIE sidebar-nav-dropdown">

                                            
                                                <a href="/economie" class="sidebar-nav_link has-data-toggle ECONOMIE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Economie</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content ECONOMIE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/economie">
                                                                    Accueil Economie
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/entreprises-startup">
                                                                        Entreprises & Start-up
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/decideurs-chroniqueurs">
                                                                        Décideurs & chroniqueurs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/placements">
                                                                        Placements & Marchés
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/mes-finances">
                                                                        Mes Finances
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/immo">
                                                                        Immobilier
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/digital">
                                                                        Digital
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/conjoncture">
                                                                        Conjoncture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/outils">
                                                                        Vos outils
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://bourse.lalibre.be">
                                                                        La Bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left INTERNATIONAL sidebar-nav-dropdown">

                                            
                                                <a href="/international" class="sidebar-nav_link has-data-toggle INTERNATIONAL" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">International</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content INTERNATIONAL" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/international">
                                                                    Accueil International
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/europe">
                                                                        Europe
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/amerique">
                                                                        Amérique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/asie">
                                                                        Asie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/moyen-orient">
                                                                        Moyen-Orient
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/afrique">
                                                                        Afrique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/oceanie">
                                                                        Océanie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left PLANETE sidebar-nav-dropdown">

                                            
                                                <a href="/planete" class="sidebar-nav_link has-data-toggle PLANETE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Planète</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content PLANETE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/planete">
                                                                    Accueil Planète
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/planete/environnement">
                                                                        Environnement
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/planete/sante">
                                                                        Santé
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/planete/sciences-espace">
                                                                        Sciences & Espace
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/planete/inspire">
                                                                        La Libre Inspire
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left  ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  " href="/dossier/planete/sante/epidemie-de-coronavirus-toute-l-actualite-5e304b4cf20d5a6521f0a721">
                                                    <span class="sidebar-nav_text">Dossier Coronavirus</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left SPORTS sidebar-nav-dropdown">

                                            
                                                <a href="/sports" class="sidebar-nav_link has-data-toggle SPORTS" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Sports</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content SPORTS" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/sports">
                                                                    Accueil Sports
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/football">
                                                                        Football
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/tennis">
                                                                        Tennis
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/golf">
                                                                        Golf
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/moteurs">
                                                                        Moteurs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/cyclisme">
                                                                        Cyclisme
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/hockey">
                                                                        Hockey
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/omnisports">
                                                                        Autres sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/resultats" target="_blank">
                                                                        Résultats sportifs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://infosports.lalibre.be ">
                                                                        Le sport en direct
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left CULTURE sidebar-nav-dropdown">

                                            
                                                <a href="/culture" class="sidebar-nav_link has-data-toggle CULTURE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Culture</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content CULTURE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/culture">
                                                                    Accueil Culture
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/cinema">
                                                                        Cinéma
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/musique">
                                                                        Musique & Festivals
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/arts">
                                                                        Arts & Expos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/medias-tele">
                                                                        Médias & Séries
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/livres-bd">
                                                                        Livres & BD
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/scenes">
                                                                        Scènes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/politique">
                                                                        Politique culturelle
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://tele.lalibre.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left LIFESTYLE LIFESTYLE sidebar-nav-dropdown">

                                            
                                                <a href="/lifestyle" class="sidebar-nav_link has-data-toggle LIFESTYLE LIFESTYLE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Lifestyle</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content LIFESTYLE LIFESTYLE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/lifestyle">
                                                                    Accueil Lifestyle
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/magazine">
                                                                        Magazine
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/deco-design">
                                                                        Déco & Design
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/love-sex">
                                                                        Bien-être
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/food">
                                                                        Food
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/mode">
                                                                        Mode & Beauté
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/people">
                                                                        People & Royals
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/voyages">
                                                                        Voyages
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left DEBATS sidebar-nav-dropdown">

                                            
                                                <a href="/debats" class="sidebar-nav_link has-data-toggle DEBATS" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Débats</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content DEBATS" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/debats">
                                                                    Accueil Débats
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/edito">
                                                                        Editos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/opinions">
                                                                        Opinions
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/ripostes">
                                                                        Ripostes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/diplomatie">
                                                                        La diplomatie pour les nuls
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/chronique-redaction">
                                                                        La chronique de la rédaction
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left REGIONS sidebar-nav-dropdown">

                                            
                                                <a href="/regions" class="sidebar-nav_link has-data-toggle REGIONS" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Régions</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content REGIONS" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/regions">
                                                                    Accueil Régions
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/bruxelles">
                                                                        Bruxelles
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/brabant">
                                                                        Brabant
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/flandre">
                                                                        Flandre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/liege">
                                                                        Gazette de Liège
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/hainaut">
                                                                        Hainaut
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/namur">
                                                                        Namur-Luxembourg
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left RIGHT SUBSCRIBERSLINK ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  RIGHT SUBSCRIBERSLINK" href="/edition-abonne">
                                                    <span class="sidebar-nav_text">Sélection La Libre</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left RIGHT SUBSCRIBERSLINK BUTTON SEPARATOR ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  RIGHT SUBSCRIBERSLINK BUTTON SEPARATOR" href="/page/avantages-abonnes-llb">
                                                    <span class="sidebar-nav_text">Avantages abonnés</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left SEPARATOR ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  SEPARATOR" href="/journalistes">
                                                    <span class="sidebar-nav_text">Nos journalistes</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left QUIZ-CONCOURS ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  QUIZ-CONCOURS" href="/lifestyle/quiz-concours">
                                                    <span class="sidebar-nav_text">Nos concours</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left GRANDS-FORMATS ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  GRANDS-FORMATS" href="/grands-formats">
                                                    <span class="sidebar-nav_text">Grands Formats</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left  ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  " href="/dossiers">
                                                    <span class="sidebar-nav_text">Nos dossiers</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left  ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  " href="/videos">
                                                    <span class="sidebar-nav_text">Vidéos</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left PHOTOS ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  PHOTOS" href="/galeries">
                                                    <span class="sidebar-nav_text">Galeries photos</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left SEPARATOR sidebar-nav-dropdown">

                                            
                                                <a href="#" class="sidebar-nav_link has-data-toggle SEPARATOR" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Services</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content SEPARATOR" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://meteo.lalibre.be">
                                                                        Météo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/trafic">
                                                                        Trafic
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/dernieres-depeches">
                                                                        Les dernières dépêches
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://tele.lalibre.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://www.lesvoyagesdelalibre.be/" target="_blank">
                                                                        Les Voyages de La Libre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
                                                                        Immo Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://be.onlysalesjob.com/en/onlysalesjob-datanewsjobs-sales-and-it-jobs-in-belgium" target="_blank">
                                                                        Emploi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://bourse.lalibre.be">
                                                                        La bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://jeu.lalibre.be">
                                                                        Jeu
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://manouvellevoiture.be/" target="_blank">
                                                                        Ma nouvelle voiture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
                                                                        Seraphin
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
                                                                        Proprietaire conseil
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.continents-insolites.com/" target="_blank">
                                                                        Continents Insolites
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://wantotravel.be/" target="_blank">
                                                                        Wanto Travel
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/services">
                                                                        Encore plus
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left ADDINFOOTER sidebar-nav-dropdown">

                                            
                                                <a href="#" class="sidebar-nav_link has-data-toggle ADDINFOOTER" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Contactez-nous</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content ADDINFOOTER" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/formulaire/contact">
                                                                        Formulaire de contact
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/coordonnees">
                                                                        Nos coordonnées
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.lalibre.be/page/faq">
                                                                        Aide (FAQ)
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left  sidebar-nav-dropdown">

                                            
                                                <a href="#" class="sidebar-nav_link has-data-toggle " data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Mentions légales</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content " role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.lalibre.be/page/vieprivee">
                                                                        Vie privée
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.lalibre.be/page/infos-cookies">
                                                                        Infos cookies
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/droit-a-l-oubli">
                                                                        Droit à l'oubli
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/propriete">
                                                                        Propriété
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                            </ul>

                            
                                <div id="menuDisconnectLink" class="sidebar-nav_item sidebar-nav_item__border-top sidebar-nav_button">
    <a class="sidebar-nav_link" href="https://broker.lalibre.be/local-consumer?logout">
        <i class="sidebar-nav_icon fa fa-power-off"></i>
        <span class="sidebar-nav_text">
            Se déconnecter
        </span>
    </a>
</div>
    <div class="sidebar-nav_item__border-top">
        <ul class="sidebar-nav_group sidebar-nav_social">
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
                    <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
                    <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="https://www.instagram.com/lalibre.be" title="Suivre La Libre.be sur Instagram" target="_blank">
                    <i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="https://www.linkedin.com/company/lalibre-be" title="Suivre La Libre.be sur LinkedIn">
                    <i class="fa fa-linkedin-square"></i><span class="sr-only">LinkedIn</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="/page/mobile" title="Info La Libre.be sur Mobile">
                    <i class="fa fa-mobile"></i><span class="sr-only">Mobile</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="/rss/about" title="Suivre La Libre.be sur Flux RSS">
                    <i class="fa fa-rss"></i><span class="sr-only">Flux RSS</span>
                </a>
            </li>
        </ul>
    </div>

                            
                        </div>
                    </nav>

                
            </header>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebSite",
                    "url": "https://www.lalibre.be",
                    "potentialAction": {
                        "@type": "SearchAction",
                        "target": "https://www.lalibre.be/recherche?query={search_term_string}",
                        "query-input": "required name=search_term_string"
                    }
                }
            </script>

        
        
            <footer class="documentFooter">

                
                    <div class="documentFooterBar">
                        <strong class="container">
                            <span>Faisons vivre l'info avec </span>
                            <img width="75" height="25" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoMain-white-22a97a684303.svg"}' alt="La Libre.be" >
                            <span>et</span>
                            <img width="103" height="25" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoLibreEco-white-e6f5ac874ace.svg"}' alt="La Libre.be" >
                        </strong>
                    </div>

                
                
                    
                        <div id="footerCollapseWrapper" class="container documentFooterMain">
                            <div class="row plusBlock">
                                <div class="col-md-6 socialBlock">
                                    <h2 class="title">Suivez-nous</h2>
                                    <ul class="listLink">
                                        <li class="listLink_item">
                                            <a href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
                                                <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
                                                <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a href="https://www.instagram.com/lalibre.be" title="Suivre La Libre.be sur Instagram" target="_blank">
                                                <i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a href="https://www.linkedin.com/company/lalibre-be" title="Suivre La Libre.be sur LinkedIn" target="_blank">
                                                <i class="fa fa-linkedin-square"></i><span class="sr-only">LinkedIn</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a class="appsLink" href="/page/mobile" title="Les applications mobiles de La Libre.be">
                                                <i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a href="/rss/about" title="Abonnez-vous au flux RSS de La Libre.be" target="_blank">
                                                <i class="fa fa-rss"></i><span class="sr-only">RSS</span>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>


                            
                                <div id="footerSectionLinks" class="footerNavigation row">

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn collapsed" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
                                                    Contactez-nous
                                                </button>
                                                <ul class="collapse" id="collapse1" role="menu">

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/formulaire/contact">Formulaire de contact</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/coordonnees">Nos coordonnées</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/alertez-nous">Alertez-nous</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://www.lalibre.be/page/faq">Aide (FAQ)</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn collapsed" type="button" id="dropdownAutresSites"
                                                    data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
                                                    data-toggle="collapse">Les autres sites IPM
                                            </button>
                                            <ul class="collapse" id="collapseAutresSites">
                                                <li class="llb">
                                                    <a href="https://www.lalibre.be/" target="_blank">La Libre</a>
                                                </li>
                                                <li class="dh">
                                                    <a href="https://www.dhnet.be/" target="_blank">DH LesSports+</a>
                                                </li>
                                                <li>
                                                    <a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
                                                </li>
                                                <li>
                                                    <a href="https://gourmandiz.dhnet.be" target="_blank">Gourmandiz</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
                                                </li>
                                                <li>
                                                    <a href="https://agenda.brussels" target="_blank">Agenda</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
                                                </li>
                                                <li>
                                                    <a href="http://www.ipmadvertising.be/fr/" target="_blank">IPM Advertising</a>
                                                </li>
                                                <li>
                                                    <a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
                                                </li>
                                                <li>
                                                    <a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.lavenir.net/" target="_blank">L'avenir</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.moustique.be/" target="_blank">Moustique</a>
                                                </li>
                                                <li>
                                                    <a href="https://tv.moustique.be/" target="_blank">TV Moustique</a>
                                                </li>
                                            </ul>
                                        </div>
                                    </div>

                                </div>

                                                        <div class="about row">
                                <div class="col-sm-3 col-md-2">
                                    <img width="100" height="32" class="about_logo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoMain-2c5cf8e0f78b.svg"}' alt="La Libre.be">
                                </div>
                                <div class="col-sm-9 col-md-8">
                                    <div class="copyright">

                                        <p class="copyright_content">
                                            Copyright © La Libre.be 1996-2021 Ipm sa - IPM
                                            | <a href="/copyright">Droit&nbsp;d'auteur</a>
                                            | <a href="/page/vieprivee">Charte&nbsp;de&nbsp;la&nbsp;vie&nbsp;privée</a>
                                            | <a href="/page/infos-cookies">Police&nbsp;de&nbsp;Cookies</a>
                                            | <a href="/page/mission-valeurs-la-libre-belgique">Mission&nbsp;et&nbsp;Valeurs</a>
                                        </p>
                                        <address class="copyright_content">
                                            Rue des Francs 79, 1040
                                            Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 44
                                            &nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
                                        </address>
                                    </div>
                                </div>
                                <div class="col-sm-12 col-md-2">
                                    <div class="indexMenu">
                                        <a class="btn btn-default" href="/page/plan-du-site-la-libre">Plan du site</a>
                                    </div>
                                </div>
                                <script type="application/ld+json">
                                    {
                                        "@context": "https://schema.org",
                                        "@type": "NewsMediaOrganization",
                                        "url": "https://www.lalibre.be",
                                        "sameAs": [
                                            "https://www.facebook.com/lalibre.be",
                                            "https://twitter.com/lalibrebe"
                                        ],
                                        "logo": "https://o0.llb.be/img/logoStructuredData1x1-80adbcaa45e2.jpg",
                                        "contactPoint": [{
                                            "@type": "ContactPoint",
                                            "telephone": "+32-2-744-44-44",
                                            "contactType": "customer support",
                                            "email": "abonnements@saipm.com",
                                            "url": "https://www.lalibre.be/formulaire/contact"
                                        }],
                                        "foundingDate": "1915-02-01",
                                        "ethicsPolicy": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#ethique",
                                        "missionCoveragePrioritiesPolicy": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#mission",
                                        "ownershipFundingInfo": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#structure",
                                        "masthead": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#staff",
                                        "verificationFactCheckingPolicy": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#verification",
                                        "correctionsPolicy": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#corrections",
                                        "unnamedSourcesPolicy": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#anonyme",
                                        "diversityPolicy": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#inclusivite",
                                        "actionableFeedbackPolicy": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#interactions",
                                        "noBylinesPolicy": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#absencedesignature"
                                    }
                                </script>
                            </div>
                        </div>
                        <div class="footerEnd">
                            <div class="cimLink">
                                <a href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
                                    <img width="140" height="49" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoCimInternet-6a51ff2c9c33.png"}' alt="CIM Internet">
                                </a>
                            </div>

                            
                                <div class="cookLink">
                                    <a id="didomibutton" class="btn btn-primary">Paramètres des cookies</a>
                                </div>

                            
                        </div>

                    
                
            </footer>

            
        
        
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe>
                            </noscript>

        
        <script>
    window.IpmConfig = {
        productId: 'llb',
        websiteBaseUrl: 'https://www.lalibre.be',
        websiteApiHost: 'api.lalibre.be',
        searchApiUrl: 'https://search.lalibre.be/solr/search-ams/',
        cdnAssetUrl: 'https://o0.llb.be',
        ugcProxyUrl: 'https://ugc.lalibre.be/ugc-iframe/upload',
        brokerUrl: 'https://broker.lalibre.be',
        cookieUser: 'BROKER_SS',
        checkParam: false
    };
</script>
        
                
                                        
        
                        
        
    
            <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [
                                                                                                                    {
                                "@type": "ListItem",
                                "position": 1,
                                "name": "Belgique",
                                "item": "https://www.lalibre.be/belgique"
                            },                                                                                                {
                                "@type": "ListItem",
                                "position": 2,
                                "name": "Société",
                                "item": "https://www.lalibre.be/belgique/societe"
                            }                                                            ]
            }
        </script>
    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org"
                            ,"@type": "NewsArticle"
                        ,"mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.lalibre.be/belgique/societe/coronavirus-fin-2022-les-cpas-devront-aider-30-de-personnes-en-plus-chaque-mois-604fbc9b7b50a60517b1456f",
                "url": "https://www.lalibre.be/belgique/societe/coronavirus-fin-2022-les-cpas-devront-aider-30-de-personnes-en-plus-chaque-mois-604fbc9b7b50a60517b1456f"
            }
            ,"headline": "Fin 2022, les CPAS devront aider 30% de personnes en plus chaque mois: \"Les ind\u00e9pendants n\u2019ont plus..."
            ,"description": "Apr\u00e8s une ann\u00e9e d\u2019\u00e9pid\u00e9mie de coronavirus en Belgique, la troisi\u00e8me vague, sociale, se profile. Elle s\u2019annonce cinglante, risquant d\u2019emporter vers le fond toute une s\u00e9rie de personnes qui, jusqu\u2019ici, n\u2019auraient jamais imagin\u00e9 frapper un jour \u00e0 la porte d\u2019un centre public d\u2019action sociale. Avec un petit d\u00e9lai, les premi\u00e8res houles atteignent d\u00e9sormais les CPAS."
            ,"articleBody": "Apr\u00e8s une ann\u00e9e d\u2019\u00e9pid\u00e9mie de coronavirus en Belgique, la troisi\u00e8me vague, sociale, se profile. Elle s\u2019annonce cinglante, risquant d\u2019emporter vers le fond toute une s\u00e9rie de personnes qui, jusqu\u2019ici, n\u2019auraient jamais imagin\u00e9 frapper un jour \u00e0 la porte d\u2019un centre public d\u2019action sociale. Avec un petit d\u00e9lai, les premi\u00e8res houles atteignent d\u00e9sormais les CPAS."
            ,"articleSection" : "Belgique, Soci\u00e9t\u00e9"
            ,"image":{
                "@type":"ImageObject",
                                    "url": "https://t3.llb.be/EZNWRl7RpJBnxbKMcG5TCRIPWVU=/0x0:2560x1280/1920x960/604fbedf9978e2410fac69cb.jpg",
                    "width":"1920",
                    "height":"960"
                            }
            ,"datePublished" : "2021-03-16T07:05:45+01:00"
                            ,"dateModified":"2021-03-16T07:06:11+01:00"
                                    ,"author" : {
                "@type" : "Person"
                ,"name"  : "Annick Hovine"
                                                            ,"image" : "https://t3.llb.be/CnYF2XezArOdhofJuDHynIaj44U=/0x65:722x787/430x430/5d762d1bd8ad5847dc8518ee.jpg"
                                                                ,"jobTitle" : "Journaliste"
                                    ,"sameAs" : [
                    "https://www.lalibre.be/journaliste/annick-hovine-5adee96ccd70e197611d1d1f"
                                    ]
                            }
                        ,"publisher": {
                "@type": "Organization",
                "name": "La Libre",
                "sameAs": "https://www.lalibre.be",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://o0.llb.be/img/logoStructuredData-6c9d01ebc938.jpg",
                    "height" : 60,
                    "width": 228
                }
            }
                            ,"copyrightHolder": {
                    "@type": "Thing",
                    "name": "D.R.\/Belga"
                }
                        ,"publishingPrinciples": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique"
            ,"isAccessibleForFree": "False"
                            ,"hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector" : ".article-text"
                }
                ,"isPartOf": {
                    "@type": ["CreativeWork", "Product"],
                    "name" : "La Libre",
                    "productID": "lalibre.be:web_basic"
                }
                    }
    </script>

    <script>
        //detects if user uses Internet Explorer
//returns version of IE or false, if browser is not IE
//Function to detect IE or not

function IEdetection() {
    var ua = window.navigator.userAgent;
    var msie = ua.indexOf('MSIE ');
    var trident = ua.indexOf('Trident/');
    // var edge = ua.indexOf('Edge/');

        if (msie > 0) {
            // IE 10 or older, return version number
            document.body.className += " is-ie is-ie10";
        } else if (trident > 0) {
            // IE 11, return version number
            document.body.className += " is-ie is-ie11";
        } else {
            // Edge (IE 12+), return version number
            document.body.className += " is-ie is-ie12";
        }
}

var isIE = /MSIE|Trident|Edge/.test(window.navigator.userAgent);

if (isIE) {
    IEdetection();
}
// Else user uses other browser    </script>

    
            <script>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</script>

        


        
                        
        
    </body>
    </html>
