<!DOCTYPE html><html lang="fr"><head><link rel="preload" as="font" href="https://www.lalibre.be/pf/resources/dist/lalibre/fonts/roboto-v20-latin-regular.woff2?d=66" crossorigin="anonymous"/><link rel="preload" as="font" href="https://www.lalibre.be/pf/resources/dist/lalibre/fonts/roboto-v20-latin-500.woff2?d=66" crossorigin="anonymous"/><link rel="preload" as="font" href="https://www.lalibre.be/pf/resources/dist/lalibre/fonts/roboto-v20-latin-700.woff2?d=66" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://cdn.cxense.com"/><link rel="dns-prefetch" href="https://www.google.be"/><link rel="dns-prefetch" href="https://www.google.com"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="dns-prefetch" href="https://stats.g.doubleclick.net"/><link rel="dns-prefetch" href="http://www.googleadservices.com"/><link rel="dns-prefetch" href="https://c.pebblemedia.be"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ls.hit.gemius.pl"/><link rel="dns-prefetch" href="https://sdk.privacy-center.org"/><link rel="dns-prefetch" href="https://s.go-mpulse.net"/><link rel="dns-prefetch" href="https://play.google.com"/><link rel="dns-prefetch" href="https://www.facebook.com"/><link rel="dns-prefetch" href="https://news.google.com"/><link rel="dns-prefetch" href="https://s7.addthis.com"/><meta name="title" content="Détail d&#x27;article"/><meta name="pageType" content="article"/><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="google-signin-client_id" content="498974206704-o1ti9c42uqqju540ij1c63fh0oj8itel.apps.googleusercontent.com"/><meta name="google-signin-scope" content="profile email"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><title>Covid-19: Tokyo vers un nouvel état d&#x27;urgence incluant la période des JO - Natsuko FUKUE - La Libre</title><meta name="description" content="Des Jeux à huis clos et sous état d&#x27;urgence ? A deux semaines du rendez-vous sportif planétaire, le gouvernement japonais s&#x27;apprête"/><meta name="author" content="Natsuko FUKUE"/><meta property="article:author" content="Natsuko FUKUE"/><link rel="canonical" href="https://www.lalibre.be/dernieres-depeches/afp/2021/07/07/covid-19-tokyo-vers-un-nouvel-etat-durgence-incluant-la-periode-des-jo-4VHQTQLKX5ASZGCOIYMFSYJ7BQ/"/><link rel="amphtml" href="https://www.lalibre.be/dernieres-depeches/afp/2021/07/07/covid-19-tokyo-vers-un-nouvel-etat-durgence-incluant-la-periode-des-jo-4VHQTQLKX5ASZGCOIYMFSYJ7BQ/?outputType=amp"/><meta name="La Libre.be" content="Faisons vivre l&#x27;info avec La Libre.be"/><link rel="icon" sizes="180x180" href="https://www.lalibre.be/pf/resources/images/lalibre/iconMain-180.png?d=66"/><link rel="icon" sizes="512x512" href="https://www.lalibre.be/pf/resources/images/lalibre/iconMain-512.png?d=66"/><meta property="og:locale" content="fr_BE"/><meta property="og:type" content="article"/><meta property="og:title" content="Covid-19: Tokyo vers un nouvel état d&#x27;urgence incluant la période des JO - Natsuko FUKUE - La Libre"/><meta property="og:description" content="Des Jeux à huis clos et sous état d&#x27;urgence ? A deux semaines du rendez-vous sportif planétaire, le gouvernement japonais s&#x27;apprête"/><meta property="og:url" content="https://www.lalibre.be/dernieres-depeches/afp/2021/07/07/covid-19-tokyo-vers-un-nouvel-etat-durgence-incluant-la-periode-des-jo-4VHQTQLKX5ASZGCOIYMFSYJ7BQ/"/><meta property="og:site_name" content="La Libre.be"/><meta property="og:image"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Des Jeux à huis clos et sous état d&#x27;urgence ? A deux semaines du rendez-vous sportif planétaire, le gouvernement japonais s&#x27;apprête"/><meta name="twitter:title" content="Covid-19: Tokyo vers un nouvel état d&#x27;urgence incluant la période des JO - Natsuko FUKUE - La Libre"/><meta name="twitter:image"/><meta property="twitter:creator" content="Natsuko FUKUE"/><meta name="cXenseParse:articleid" content="4VHQTQLKX5ASZGCOIYMFSYJ7BQ"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:title" content="Covid-19: Tokyo vers un nouvel état d&#x27;urgence incluant la période des JO"/><meta name="cXenseParse:description" content="Des Jeux à huis clos et sous état d&#x27;urgence ? A deux semaines du rendez-vous sportif planétaire, le gouvernement japonais s&#x27;apprête"/><meta name="cXenseParse:recs:publishtime" content="07-07-2021 à 15h12"/><meta name="cXenseParse:ipm-articlestatus" content="paying"/><meta name="cXenseParse:category" content="dernieres-depeches,afp" data-separator=","/><meta name="cXenseParse:image"/><meta property="cXenseParse:author" content="Natsuko FUKUE"/><meta name="cXenseParse:recs:recommendable" content="true"/><meta name="google-site-verification" content="vA5vNBs595ylHBPLI6gjNTbcVXPp2uKbqJBkOMonO74"/><meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2"/><meta name="dailymotion-domain-verification" content="dmmxmchazyu0168dw"/><meta id="FBappId" property="fb:app_id" content="639326882769449"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsMediaOrganization","url":"https://www.lalibre.be/","sameAs":["https://www.facebook.com/lalibre.be","https://twitter.com/lalibrebe","https://www.instagram.com/lalibre.be/"],"logo":"https://o0.llb.be/img/logoStructuredData1x1-2f1a7c8fa552.jpg","contactPoint":[{"@type":"ContactPoint","telephone":"+32-2-744-44-44","contactType":"customer support","email":"abonnements@saipm.com","url":"https://www.lalibre.be/formulaire/contact/"}],"foundingDate":"1915-02-01","ethicsPolicy":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#ethique","missionCoveragePrioritiesPolicy":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#mission","ownershipFundingInfo":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#structure","masthead":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#staff","verificationFactCheckingPolicy":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#verification","correctionsPolicy":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#corrections","unnamedSourcesPolicy":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#anonyme","diversityPolicy":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#inclusivite","diversityStaffingReport":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#inclusivite","actionableFeedbackPolicy":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#interactions","noBylinesPolicy":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#absencedesignature"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.lalibre.be","potentialAction":{"@type":"SearchAction","target":"https://www.lalibre.be/recherche?query={search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","author":{"@type":"Person","name":"Natsuko FUKUE","sameAs":["https://www.lalibre.be/formulaire/contact/?nom=Natsuko+FUKUE"]},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.lalibre.be/dernieres-depeches/afp/2021/07/07/covid-19-tokyo-vers-un-nouvel-etat-durgence-incluant-la-periode-des-jo-4VHQTQLKX5ASZGCOIYMFSYJ7BQ/","url":"https://www.lalibre.be/dernieres-depeches/afp/2021/07/07/covid-19-tokyo-vers-un-nouvel-etat-durgence-incluant-la-periode-des-jo-4VHQTQLKX5ASZGCOIYMFSYJ7BQ/"},"headline":"Covid-19: Tokyo vers un nouvel état d'urgence incluant la période des JO","description":"","articleBody":"","articleSection":"Dernières dépêches, AFP","datePublished":"2021-07-07T13:12:58.000Z","dateModified":"2021-07-07T13:12:58.000Z","dateline":" Wed Jul 07 2021 13:12:58 GMT+0000 (Coordinated Universal Time)","image":{"@type":"ImageObject","url":"https://www.lalibre.be/pf/resources/images/lalibre/logoMain.svg?d=66","width":60,"height":228},"publisher":{"@type":"NewsMediaOrganization","name":"La Libre.be","sameAs":"https://www.lalibre.be","logo":{"@type":"ImageObject","url":"https://www.lalibre.be/pf/resources/images/lalibre/logoMain.svg?d=66","height":60,"width":228}},"copyrightHolder":{"@type":"Thing","name":"AFP"},"isAccessibleForFree":"True"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":"https://www.lalibre.be/","name":"Accueil"},{"@type":"ListItem","position":2,"item":"https://www.lalibre.be/dernieres-depeches/","name":"dernieres-depeches"},{"@type":"ListItem","position":3,"item":"https://www.lalibre.be/dernieres-depeches/afp/","name":"afp"}]}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=66" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=66" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=66" defer=""></script><link rel="preload" as="style" href="https://www.lalibre.be/pf/resources/dist/lalibre/css/styles.css?d=66"/><link rel="stylesheet" href="https://www.lalibre.be/pf/resources/dist/lalibre/css/styles.css?d=66"/>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-425ff097-bf97-4091-9d8c-6c0f45bbce4a","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="NZFAY-3MJDB-DLD25-PU6ML-NKQ9H",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"NZFAY-3MJDB-DLD25-PU6ML-NKQ9H",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxbsjv2yhfxxda-f-498612e71-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"1137239","ak.ai":parseInt("676939",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"24da40e","ak.r":37762,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":40794,"ak.gh":"23.32.16.93","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1625669062","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==S1CyIHhFuCrITnHBIlmiQFv3YLZrfIK1LLxERjmL242fB98UwXvKZmXxB5gq8CiP68H5+a+7BvKre2J4zHYh28aXQpEootzJudjCDCNSc8PoQsH22vy1LUAXVjhz9khdRwdhZQx60p8pAbudQ9arVPeeh4ZNzjRDH/eIw6rJuhVZ3LBqK4exo2M36r7leS7sn2OBQ448gMAvVkaMt5DFsjobDwdu4ghZXS5QBYbrsNPb8HzHy9qzio4TT/oInOuORJeGDfXWcKyC9lr7NSTqKZIgNnjUtZx9dtAyKCM3kBiITWlAOmjKVEik62OaZdJqsCi/g5zntLVKXydE//8ozclowsuP8+8i18tzTIFthcHeREmIgCN6YcwYygGH/JL4DBb3T26vVQ56MrHXj3vJC/KC7o9kN8eG/1CfYWR+rD4=","ak.pv":"44","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="LALIBRE STORY-Page"><script type="text/javascript" defer="">
        var pp_gemius_identifier =
          'nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7';
        var pp_gemius_use_cmp = true;
        var pp_gemius_cmp_timeout = Infinity;
        var pp_gemius_extraparameters = new Array(
          'lan=FR',
          'key=actualite',
          'subs=dernieres-depeches/afp',
          'free=articles/dernieres-depeches/afp'
        );
        // lines below shouldn't be edited
        (function (d, t) {
          try {
            var gt = d.createElement(t),
              s = d.getElementsByTagName(t)[0],
              l = 'http' + (location.protocol == 'https:' ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gabe.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
          } catch (e) {}
        })(document, 'script');</script><div id="fusion-app"><aside class="outofpage ap-AdContainer ap-AdContainer--outofpage"><div class="ap-AdContainer-loader"></div></aside><header class="ap-LayoutHeader"><div style="display:none" id="0fGGdeCTMry" data-fusion-collection="chains" data-fusion-type="header" data-fusion-message="Could not render component [chains:header]"></div></header><div data-wallpaper-spacer="true" class="ap-LayoutBody container"><main class="ap-LayoutBody-main "><div class="ap-Story ap-Story--containerSmall"><div><!-- cxenseparse_start --></div><header class="ap-StoryHeader"><div class="ap-StoryHeader-topbar"><nav aria-label="breadcrumb"><ol class="ap-Breadcrumb justify-center"><li class="ap-Breadcrumb-item"><a href="/" target="_self" title="Retour sur lalibre.be" class="ap-Breadcrumb-itemLink"><span class="sr-only">Accueil</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="home" class="svg-inline--fa fa-home fa-w-18 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M280.37 148.26L96 300.11V464a16 16 0 0 0 16 16l112.06-.29a16 16 0 0 0 15.92-16V368a16 16 0 0 1 16-16h64a16 16 0 0 1 16 16v95.64a16 16 0 0 0 16 16.05L464 480a16 16 0 0 0 16-16V300L295.67 148.26a12.19 12.19 0 0 0-15.3 0zM571.6 251.47L488 182.56V44.05a12 12 0 0 0-12-12h-56a12 12 0 0 0-12 12v72.61L318.47 43a48 48 0 0 0-61 0L4.34 251.47a12 12 0 0 0-1.6 16.9l25.5 31A12 12 0 0 0 45.15 301l235.22-193.74a12.19 12.19 0 0 1 15.3 0L530.9 301a12 12 0 0 0 16.9-1.6l25.5-31a12 12 0 0 0-1.7-16.93z"></path></svg></a></li><li class="ap-Breadcrumb-item"><a href="/dernieres-depeches/" target="_self" class="ap-Breadcrumb-itemLink "><span class="ap-Breadcrumb-itemText">Dernières dépêches</span></a></li><li class="ap-Breadcrumb-item"><a href="/dernieres-depeches/afp/" target="_self" class="ap-Breadcrumb-itemLink is-active"><span class="ap-Breadcrumb-itemText">AFP</span></a></li></ol></nav></div><h1 class="ap-Title ap-StoryTitle"><span>Covid-19: Tokyo vers un nouvel état d'urgence incluant la période des JO</span></h1><div>Natsuko FUKUE</div><p class="ap-StoryDate mb-4">Publié le <!-- -->07-07-2021 à 15h12</p></header><div class="ap-Story-content"><div class="float-left mt-2 mb-4 mr-4 relative" style="width:245px;heigth:152px"><div class=""><div style="height:0;position:relative;padding-top:62.04081632653061%"><div class="" style="position:absolute;left:0;top:0;width:100%;height:100%"><div class="lazyload-wrapper h-full"><div class="h-full animate-pulse text-grey-light"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP89AcAAuYB8IMlp6YAAAAASUVORK5CYII=" alt="placeholder" width="245" height="152" class="block w-full h-full"/></div></div></div></div></div></div><p class="ap-StoryText text-left">Des Jeux à huis clos et sous état d'urgence ? A deux semaines du rendez-vous sportif planétaire, le gouvernement japonais s'apprête à déclarer un 4e état d'urgence à Tokyo face à l'augmentation des cas de Covid-19, rapportent mercredi des médias locaux.</p><p class="ap-StoryText text-left">"Le gouvernement a décidé de déclarer un quatrième état d'urgence à Tokyo et a communiqué sa décision" à la coalition au pouvoir dans le pays, a rapporté la chaîne de télévision publique NHK.</p><aside class="inread ap-AdContainer ap-AdContainer--inread ap-AdContainer--narrow ap-AdContainer--framedWhenInserted"><div class="ap-AdContainer-loader"></div></aside><p class="ap-StoryText text-left">L'état d'urgence sera en place jusqu'au 22 août, selon plusieurs médias, alors que les Jeux de Tokyo se tiennent du 23 juillet au 8 août.</p><p class="ap-StoryText text-left">Selon l'agence Kyodo, qui cite un haut responsable gouvernemental, il est désormais probable que les JO se tiendront à huis clos.</p><p class="ap-StoryText text-left">Dès mars, les organisateurs avaient interdit la venue de spectateurs de l'étranger aux JO, un fait sans précédent dans l'histoire olympique.</p><aside class="rectangle ap-AdContainer ap-AdContainer--rectangle ap-AdContainer--framed ap-AdContainer--narrow"><div class="ap-AdContainer-loader"></div></aside><p class="ap-StoryText text-left">En juin, ils avaient autorisé la présence de spectateurs locaux, mais à 50% des capacités d'accueil de chaque site et dans une limite maximale de 10.000 personnes. Ils avaient récemment averti que l'option du huis clos restait envisagée, alors que la situation sanitaire au Japon se dégrade de nouveau.</p><p class="ap-StoryText text-left">- Décisions imminentes -</p><div class="float-right mt-2 mb-4 ml-4 relative" style="width:170px;heigth:245px"><div class=""><div style="height:0;position:relative;padding-top:144.11764705882354%"><div class="" style="position:absolute;left:0;top:0;width:100%;height:100%"><div class="lazyload-wrapper h-full"><div class="h-full animate-pulse text-grey-light"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP89AcAAuYB8IMlp6YAAAAASUVORK5CYII=" alt="placeholder" width="170" height="245" class="block w-full h-full"/></div></div></div></div></div></div><p class="ap-StoryText text-left">Tokyo et d'autres départements japonais étaient depuis fin juin dans un dispositif de "quasi-état d'urgence" qui devait initialement prendre fin ce dimanche.</p><p class="ap-StoryText text-left">Ce dispositif actuel limite notamment les heures d'ouverture des bars et restaurants et fixe un plafond de 5.000 spectateurs pour de grands événements culturels et sportifs.</p><p class="ap-StoryText text-left">Une décision sur les restrictions définitives pour le public aux JO doit être prise dans les prochains jours, dans la foulée d'une décision officielle du gouvernement sur l'état d'urgence, laquelle devrait être annoncée jeudi selon la NHK.</p><p class="ap-StoryText text-left">Le président du Comité international olympique (CIO), Thomas Bach, doit arriver jeudi à Tokyo.</p><p class="ap-StoryText text-left">L'archipel a été relativement épargné comparé à beaucoup d'autres pays, avec quelque 14.800 morts officiellement recensés depuis le début de la pandémie, mais des experts ont prévenu que son système sanitaire pourrait être mis à rude épreuve avec les JO et l'accélération potentielle de la propagation de variants plus contagieux.</p><p class="ap-StoryText text-left">Plus de 900 nouveaux cas de Covid-19 ont été recensés mercredi à Tokyo, un nouveau record local depuis la première quinzaine de mai.</p><p class="ap-StoryText text-left">Quelque 11.000 sportifs de quelque 200 pays sont attendus aux JO de Tokyo, plombés par la crise sanitaire. Les Jeux avaient été reportés l'an dernier à cause de la pandémie et des mesures draconiennes ont été imposées par les organisateurs pour tous les participants.</p><p class="ap-StoryText text-left">- Marathon à huis clos -</p><div class="float-left mt-2 mb-4 mr-4 relative" style="width:245px;heigth:163px"><div class=""><div style="height:0;position:relative;padding-top:66.53061224489797%"><div class="" style="position:absolute;left:0;top:0;width:100%;height:100%"><div class="lazyload-wrapper h-full"><div class="h-full animate-pulse text-grey-light"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP89AcAAuYB8IMlp6YAAAAASUVORK5CYII=" alt="placeholder" width="245" height="163" class="block w-full h-full"/></div></div></div></div></div></div><p class="ap-StoryText text-left">Plus tôt mercredi, les autorités locales de Tokyo avaient annoncé l'annulation quasi-totale du relais de la flamme olympique sur la voie publique dans la capitale qui était prévu du 9 au 23 juillet, à cause des risques sanitaires.</p><p class="ap-StoryText text-left">A la place, de petites cérémonies d'allumage de la flamme olympique seront organisées à différents endroits de la capitale et à huis clos.</p><p class="ap-StoryText text-left">Depuis son départ en mars du département de Fukushima (nord-est), le relais de la flamme a été souvent organisé partiellement ou totalement à huis clos dans l'archipel nippon, dont il a parcouru les 47 départements.</p><p class="ap-StoryText text-left">Mardi, les organisateurs des JO ont aussi annoncé qu'ils demanderaient au public de "s'abstenir" d'assister au marathon olympique et aux épreuves de marche à Sapporo, sur l'île de Hokkaido dans le nord du Japon.</p><p class="ap-StoryText text-left">Le quotidien japonais Asahi avait par ailleurs affirmé mardi que les spectateurs devraient être bannis de la cérémonie d'ouverture dans le nouveau stade olympique de Tokyo le 23 juillet. Les organisateurs chercheraient par ailleurs à limiter le nombre d'invités officiels pour cet événement à "quelques centaines", toujours selon ce quotidien.</p><p class="ap-StoryText text-left">Un tirage au sort pour invalider de nombreux billets pour les JO détenus par des résidents au Japon a été reporté en début de semaine à samedi, dans l'attente des restrictions actualisées envers les spectateurs.</p><p class="ap-StoryText text-left">nf-kaf-mac-etb/ep/fbr/lve</p></div><div><!-- cxenseparse_end --></div><footer class="ap-StoryFooter mb-6"><div class="flex flex-col items-center justify-center sm:flex-row sm:flex-wrap sm:justify-start"><a href="/page/mission-valeurs-la-libre-belgique//" target="_self" title="Mission et Valeurs de La Libre Belgique" class="ap-Button--lighter ap-Button--xs mb-4 sm:mb-0 sm:mr-3 sm:-mt-1 ap-Button"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="arrow-right" class="svg-inline--fa fa-arrow-right fa-w-14 fa-fw mr-2" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"></path></svg><span>Mission de La Libre</span></a><a href="/alertez-nous/" target="_self" title="Faire une remarque" class="ap-Button--lighter ap-Button--xs mb-4 sm:mb-0 sm:mr-auto sm:-mt-1 ap-Button"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="paper-plane" class="svg-inline--fa fa-paper-plane fa-w-16 fa-fw mr-2" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M476 3.2L12.5 270.6c-18.1 10.4-15.8 35.6 2.2 43.2L121 358.4l287.3-253.2c5.5-4.9 13.3 2.6 8.6 8.3L176 407v80.5c0 23.6 28.5 32.9 42.5 15.8L282 426l124.6 52.2c14.2 6 30.4-2.9 33-18.2l72-432C515 7.8 493.3-6.8 476 3.2z"></path></svg>Faire une remarque</a><div class="addthis_sharing_toolbox article-shareBox"></div></div></footer><div class="ap-BreakingNewsDisclaimer"><p class="ap-BreakingNewsDisclaimer-content">© <!-- -->2021<!-- --> <!-- -->AFP<!-- -->. Tous droits de reproduction et de représentation réservés. Toutes les informations reproduites dans cette rubrique (dépêches, photos, logos) sont protégées par des droits de propriété intellectuelle détenus par<!-- --> <!-- -->l&#x27;AFP<!-- -->. Par conséquent, aucune de ces informations ne peut être reproduite, modifiée, rediffusée, traduite, exploitée commercialement ou réutilisée de quelque manière que ce soit sans l&#x27;accord préalable écrit de<!-- --> <!-- -->l&#x27;AFP<!-- -->.</p><figure class="ap-BreakingNewsDisclaimer-image h-full"><img src="https://www.lalibre.be/pf/resources/images/afp.png?d=66" class="w-full h-full opacity-0 lazyload" data-src="https://www.lalibre.be/pf/resources/images/afp.png?d=66" alt="logo AFP" data-srcset="" data-sizes="auto" data-optimumx="1" width="81" height="45"/></figure></div></div><section class="ap-ChainFull ap-Chain " style="background-color:"><header class="ap-Chain-header"><h2 class="ap-Title ap-Chain-title "><span class=""></span></h2></header><div class="ap-Chain-body"><div class="grid grid-cols-1 md:grid-cols-1 gap-x-6"></div></div></section><section class="ap-ChainCol ap-Chain " style="background-color:"><header class="ap-Chain-header"><h2 class="ap-Title ap-Chain-title "><span class=""></span></h2></header><div class="ap-Chain-body"><div class="grid grid-cols-1 md:grid-cols-3 gap-x-6"><div><article class="ap-Box ux-widgetSpacing"><h2 class="ap-Title ap-Box-title text-center">Les plus consultés depuis 24h</h2><div class="ap-Box-content ap-Box-content--pt" style="border-bottom-color:"><ul class="ux-widgetSpacing ap-StoryList-ul"><li class="ap-StoryList-li--small"><a href="/dernieres-depeches/afp/2021/07/07/coronavirus-le-point-sur-la-pandemie-dans-le-monde-WNJMPVG2WFFEVOQHGH6Y3JY3NM/" target="_self" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder ap-StoryListCard-topFive" style="background-color:transparent"><div class="ap-StoryListCard-topFiveNr flex-none w-8">1</div><div class=""><h2 class="ap-Title ap-StoryListCard-title mb-3">Coronavirus: le point sur la pandémie dans le monde</h2><div class="flex items-center"><div class="ap-StoryListTags "><span class="ap-StoryListTags-item">AFP</span></div></div></div></article></a></li><li class="ap-StoryList-li--small"><a href="/dernieres-depeches/afp/2021/07/07/legypte-va-relacher-le-navire-geant-qui-avait-bloque-le-canal-de-suez-POH2XAG2QFAO3CDETHWXMQVAN4/" target="_self" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder ap-StoryListCard-topFive" style="background-color:transparent"><div class="ap-StoryListCard-topFiveNr flex-none w-8">2</div><div class=""><h2 class="ap-Title ap-StoryListCard-title mb-3">L&#x27;Egypte va relâcher le navire géant qui avait bloqué le canal de Suez</h2><div class="flex items-center"><div class="ap-StoryListTags "><span class="ap-StoryListTags-item">AFP</span></div></div></div></article></a></li><li class="ap-StoryList-li--small"><a href="/dernieres-depeches/afp/2021/07/06/coronavirus-le-point-sur-la-pandemie-dans-le-monde-U3TPLJZYUFGHDMUAIL6YV35WO4/" target="_self" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder ap-StoryListCard-topFive" style="background-color:transparent"><div class="ap-StoryListCard-topFiveNr flex-none w-8">3</div><div class=""><h2 class="ap-Title ap-StoryListCard-title mb-3">Coronavirus: le point sur la pandémie dans le monde</h2><div class="flex items-center"><div class="ap-StoryListTags "><span class="ap-StoryListTags-item">AFP</span></div></div></div></article></a></li><li class="ap-StoryList-li--small"><a href="/dernieres-depeches/afp/2021/07/06/russie-des-debris-de-lavion-disparu-retrouves-en-extreme-orient-DE6MZLD3G5BCLMX33KG52LNQPA/" target="_self" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder ap-StoryListCard-topFive" style="background-color:transparent"><div class="ap-StoryListCard-topFiveNr flex-none w-8">4</div><div class=""><h2 class="ap-Title ap-StoryListCard-title mb-3">Russie: des débris de l&#x27;avion disparu retrouvés en Extrême-Orient</h2><div class="flex items-center"><div class="ap-StoryListTags "><span class="ap-StoryListTags-item">AFP</span></div></div></div></article></a></li><li class="ap-StoryList-li--small"><a href="/dernieres-depeches/afp/2021/07/07/le-petit-fils-dhekmatyar-chez-lennemi-de-la-famille-V3T2HHTJUFCSVHGHEHQPS4WTEI/" target="_self" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder ap-StoryListCard-topFive" style="background-color:transparent"><div class="ap-StoryListCard-topFiveNr flex-none w-8">5</div><div class=""><h2 class="ap-Title ap-StoryListCard-title mb-3">Le petit-fils d&#x27;Hekmatyar chez l&#x27;ennemi de la famille</h2><div class="flex items-center"><div class="ap-StoryListTags "><span class="ap-StoryListTags-item">AFP</span></div></div></div></article></a></li></ul></div></article></div><div><aside class="halfpage ap-AdContainer ap-AdContainer--halfpage ap-AdContainer--framed ap-AdContainer--narrow"><div class="ap-AdContainer-loader"></div></aside></div><div><article class="ap-Box ux-widgetSpacing"><h2 class="ap-Title ap-Box-title text-center">Les derniers articles de ParisMatch.be</h2><div class="ap-Box-content ap-Box-content--pt" style="border-bottom-color:"><ul class="ux-widgetSpacing ap-StoryList-ul"><li class="ap-StoryList-li"><a href="https://parismatch.be/culture/series/496762/cette-nouveaute-sur-netflix-pourrait-transformer-votre-experience-a-tout-jamais" target="_blank" rel="noopener noreferrer" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder" style="background-color:"><div class="ux-clearfixAfter"><div class="ap-StoryList-ratioBox ap-StoryListCard-img ux-imgOpacityOnHover--target ap-StoryListCard-img--right"><div style="height:0;position:relative;padding-top:66.66666666666667%"><div class="" style="position:absolute;left:0;top:0;width:100%;height:100%"><div class="lazyload-wrapper h-full"><div class="h-full animate-pulse text-grey-light"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP89AcAAuYB8IMlp6YAAAAASUVORK5CYII=" alt="placeholder" width="480" height="320" class="block w-full h-full"/></div></div></div></div></div><h2 class="ap-Title ap-StoryListCard-title mb-3">Cette nouveauté sur Netflix pourrait transformer votre expérience à tout jamais</h2></div></article></a></li><li class="ap-StoryList-li"><a href="https://parismatch.be/actualites/societe/496766/jamais-il-na-fait-aussi-chaud-un-mois-de-juin-en-amerique-du-nord" target="_blank" rel="noopener noreferrer" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder" style="background-color:"><div class="ux-clearfixAfter"><div class="ap-StoryList-ratioBox ap-StoryListCard-img ux-imgOpacityOnHover--target ap-StoryListCard-img--right"><div style="height:0;position:relative;padding-top:66.66666666666667%"><div class="" style="position:absolute;left:0;top:0;width:100%;height:100%"><div class="lazyload-wrapper h-full"><div class="h-full animate-pulse text-grey-light"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP89AcAAuYB8IMlp6YAAAAASUVORK5CYII=" alt="placeholder" width="480" height="320" class="block w-full h-full"/></div></div></div></div></div><h2 class="ap-Title ap-StoryListCard-title mb-3">Jamais il n’a fait aussi chaud un mois de juin en Amérique du Nord</h2></div></article></a></li><li class="ap-StoryList-li"><a href="https://parismatch.be/actualites/people/496770/periode-difficile-charlene-de-monaco-brise-le-silence-apres-son-absence-pour-ses-10-ans-de-mariage" target="_blank" rel="noopener noreferrer" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder" style="background-color:"><div class="ux-clearfixAfter"><div class="ap-StoryList-ratioBox ap-StoryListCard-img ux-imgOpacityOnHover--target ap-StoryListCard-img--right"><div style="height:0;position:relative;padding-top:66.66666666666667%"><div class="" style="position:absolute;left:0;top:0;width:100%;height:100%"><div class="lazyload-wrapper h-full"><div class="h-full animate-pulse text-grey-light"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP89AcAAuYB8IMlp6YAAAAASUVORK5CYII=" alt="placeholder" width="480" height="320" class="block w-full h-full"/></div></div></div></div></div><h2 class="ap-Title ap-StoryListCard-title mb-3">« Période difficile »: Charlène de Monaco brise le silence après son absence pour ses 10 ans de mariage</h2></div></article></a></li><li class="ap-StoryList-li"><a href="https://parismatch.be/i-like-belgium/496630/excellence-belge-bister-la-belgitude-vous-monte-au-nez" target="_blank" rel="noopener noreferrer" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder" style="background-color:"><div class="ux-clearfixAfter"><div class="ap-StoryList-ratioBox ap-StoryListCard-img ux-imgOpacityOnHover--target ap-StoryListCard-img--right"><div style="height:0;position:relative;padding-top:66.66666666666667%"><div class="" style="position:absolute;left:0;top:0;width:100%;height:100%"><div class="lazyload-wrapper h-full"><div class="h-full animate-pulse text-grey-light"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP89AcAAuYB8IMlp6YAAAAASUVORK5CYII=" alt="placeholder" width="480" height="320" class="block w-full h-full"/></div></div></div></div></div><h2 class="ap-Title ap-StoryListCard-title mb-3">Excellence belge : Bister, la belgitude vous monte au nez</h2></div></article></a></li><li class="ap-StoryList-li"><a href="https://parismatch.be/actualites/people/496706/stephane-henon-de-plus-belle-la-vie-change-de-look-et-devient-meconnaissable" target="_blank" rel="noopener noreferrer" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder" style="background-color:"><div class="ux-clearfixAfter"><div class="ap-StoryList-ratioBox ap-StoryListCard-img ux-imgOpacityOnHover--target ap-StoryListCard-img--right"><div style="height:0;position:relative;padding-top:66.66666666666667%"><div class="" style="position:absolute;left:0;top:0;width:100%;height:100%"><div class="lazyload-wrapper h-full"><div class="h-full animate-pulse text-grey-light"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP89AcAAuYB8IMlp6YAAAAASUVORK5CYII=" alt="placeholder" width="480" height="320" class="block w-full h-full"/></div></div></div></div></div><h2 class="ap-Title ap-StoryListCard-title mb-3">Stéphane Hénon de Plus belle la vie change de look et devient méconnaissable</h2></div></article></a></li></ul></div></article></div></div></div></section><section class="ap-ChainFull ap-Chain is-multi " style="background-color:"><header class="ap-Chain-header"><h2 class="ap-Title ap-Chain-title "><span class=""></span></h2></header><div class="ap-Chain-body"><div class="grid grid-cols-1 md:grid-cols-3 gap-x-6"><article class="ap-Box ux-widgetSpacing"><div class="ap-Box-content" style="border-bottom-color:"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></article><article class="ap-Box ux-widgetSpacing"><div class="ap-Box-content" style="border-bottom-color:"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></article><article class="ap-Box ux-widgetSpacing"><div class="ap-Box-content" style="border-bottom-color:"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></article></div></div></section><section class="ap-ChainFull ap-Chain is-multi " style="background-color:"><header class="ap-Chain-header"><h2 class="ap-Title ap-Chain-title "><span class=""></span></h2></header><div class="ap-Chain-body"><div class="grid grid-cols-1 md:grid-cols-1 gap-x-6"><article class="ap-Box ux-widgetSpacing"><div class="ap-Box-content" style="border-bottom-color:"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></article></div></div></section></main></div><footer class="ap-LayoutFooter"><div class="ap-Footer"><div class="ap-Footer-section ap-Footer-section--primary"><div class="ap-Footer-container mx-auto container"><span class="ap-Title ap-FooterSlogan"><span>Faisons vivre l&#x27;info avec</span><span class="ap-FooterSlogan-logo ap-FooterSlogan-logo--small"><figure class="h-full"><img src="https://www.lalibre.be/pf/resources/images/lalibre/logoMain-light.svg?d=66" class="w-full h-full opacity-0 lazyload" data-src="https://www.lalibre.be/pf/resources/images/lalibre/logoMain-light.svg?d=66" alt="La Libre" data-srcset="" data-sizes="auto" data-optimumx="1" width="141" height="44"/></figure></span><span>et</span><span class="ap-FooterSlogan-logo ap-FooterSlogan-logo--small is-economie"><figure class="h-full"><img src="https://www.lalibre.be/pf/resources/images/lalibre/logoLibreEco-light.svg?d=66" class="w-full h-full opacity-0 lazyload" data-src="https://www.lalibre.be/pf/resources/images/lalibre/logoLibreEco-light.svg?d=66" alt="Libre Eco" data-srcset="" data-sizes="auto" data-optimumx="1" width="141" height="32"/></figure></span></span><nav class="ap-FooterNav"><ul class="ap-FooterNav-list flex flex-wrap"><li class="ap-FooterNav-listItem"><p class="ap-Title ap-FooterNav-title">News</p><ul class="ap-SubFooterNav ap-SubFooterNav-list flex flex-col"><li class="ap-SubFooterNav-listItem"><a href="/" target="_self" class="ap-SubFooterNav-link">A la une</a></li><li class="ap-SubFooterNav-listItem"><a href="/belgique/" target="_self" class="ap-SubFooterNav-link">Belgique</a></li><li class="ap-SubFooterNav-listItem"><a href="/economie/" target="_self" class="ap-SubFooterNav-link">Libre ECO</a></li><li class="ap-SubFooterNav-listItem"><a href="/international/" target="_self" class="ap-SubFooterNav-link">International</a></li><li class="ap-SubFooterNav-listItem"><a href="/planete/" target="_self" class="ap-SubFooterNav-link">Planète</a></li><li class="ap-SubFooterNav-listItem"><a href="/culture/" target="_self" class="ap-SubFooterNav-link">Culture</a></li><li class="ap-SubFooterNav-listItem"><a href="/sports/" target="_self" class="ap-SubFooterNav-link">Sports</a></li><li class="ap-SubFooterNav-listItem"><a href="/lifestyle/" target="_self" class="ap-SubFooterNav-link">Lifestyle</a></li><li class="ap-SubFooterNav-listItem"><a href="/debats/" target="_self" class="ap-SubFooterNav-link">Débats</a></li><li class="ap-SubFooterNav-listItem"><a href="/regions/" target="_self" class="ap-SubFooterNav-link">Régions</a></li><li class="ap-SubFooterNav-listItem"><a href="/edition-abonne/" target="_self" class="ap-SubFooterNav-link">Sélection La Libre</a></li></ul></li><li class="ap-FooterNav-listItem"><p class="ap-Title ap-FooterNav-title">Rédaction</p><ul class="ap-SubFooterNav ap-SubFooterNav-list flex flex-col"><li class="ap-SubFooterNav-listItem"><a href="/page/avantages-abonnes-llb/" target="_self" class="ap-SubFooterNav-link">Avantages abonnés</a></li><li class="ap-SubFooterNav-listItem"><a href="/journalistes/" target="_self" class="ap-SubFooterNav-link">Nos journalistes</a></li><li class="ap-SubFooterNav-listItem"><a href="/grands-formats/" target="_self" class="ap-SubFooterNav-link">Grands Formats</a></li><li class="ap-SubFooterNav-listItem"><a href="/dossiers/" target="_self" class="ap-SubFooterNav-link">Nos dossiers</a></li><li class="ap-SubFooterNav-listItem"><a href="/videos/" target="_self" class="ap-SubFooterNav-link">Vidéos</a></li><li class="ap-SubFooterNav-listItem"><a href="/galeries/" target="_self" class="ap-SubFooterNav-link">Galeries photos</a></li><li class="ap-SubFooterNav-listItem"><a href="/podcast/" target="_self" class="ap-SubFooterNav-link">Nos podcasts</a></li></ul></li><li class="ap-FooterNav-listItem"><p class="ap-Title ap-FooterNav-title">Services</p><ul class="ap-SubFooterNav ap-SubFooterNav-list flex flex-col"><li class="ap-SubFooterNav-listItem"><a href="/formulaire/newsletter/" target="_self" class="ap-SubFooterNav-link">Newsletter</a></li><li class="ap-SubFooterNav-listItem"><a href="https://dossiers.dhnet.be/dhradio-player/dhradio/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Radio</a></li><li class="ap-SubFooterNav-listItem"><a href="https://kiosque.lalibre.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Journal</a></li><li class="ap-SubFooterNav-listItem"><a href="https://meteo.lalibre.be" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Météo</a></li><li class="ap-SubFooterNav-listItem"><a href="/page/trafic/" target="_self" class="ap-SubFooterNav-link">Trafic</a></li><li class="ap-SubFooterNav-listItem"><a href="https://be.onlysalesjob.com/en/onlysalesjob-datanewsjobs-sales-and-it-jobs-in-belgium" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Emploi</a></li><li class="ap-SubFooterNav-listItem"><a href="https://bourse.lalibre.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">La Bourse</a></li><li class="ap-SubFooterNav-listItem"><a href="https://jeu.lalibre.be" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Jeu</a></li><li class="ap-SubFooterNav-listItem"><a href="/page/services/" target="_self" class="ap-SubFooterNav-link">Encore plus</a></li></ul></li><li class="ap-FooterNav-listItem"><p class="ap-Title ap-FooterNav-title">Les autres sites IPM</p><ul class="ap-SubFooterNav ap-SubFooterNav-list flex flex-col"><li class="ap-SubFooterNav-listItem"><a href="https://www.dhnet.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">DH LesSports+</a></li><li class="ap-SubFooterNav-listItem"><a href="https://cinebel.dhnet.be/fr/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Cinebel</a></li><li class="ap-SubFooterNav-listItem"><a href="https://www.lavenir.net/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">L&#x27;avenir</a></li><li class="ap-SubFooterNav-listItem"><a href="https://parismatch.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Paris Match Belgique</a></li><li class="ap-SubFooterNav-listItem"><a href="https://www.logic-immo.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Logic-Immo</a></li><li class="ap-SubFooterNav-listItem"><a href="https://www.moustique.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Moustique</a></li><li class="ap-SubFooterNav-listItem"><a href="https://gourmandiz.dhnet.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Gourmandiz</a></li><li class="ap-SubFooterNav-listItem"><a href="https://afrique.lalibre.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">La Libre Afrique</a></li><li class="ap-SubFooterNav-listItem"><a href="https://www.continents-insolites.com/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Continents Insolites</a></li><li class="ap-SubFooterNav-listItem"><a href="https://www.dhnet.be/medias/dh-radio" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">DH Radio</a></li><li class="ap-SubFooterNav-listItem"><a href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&amp;utm_medium=bc&amp;utm_campaign=website" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Seraphin</a></li><li class="ap-SubFooterNav-listItem"><a href="https://agenda.brussels/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Agenda</a></li><li class="ap-SubFooterNav-listItem"><a href="http://www.lesvoyagesdelalibre.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Les Voyages de La Libre</a></li><li class="ap-SubFooterNav-listItem"><a href="https://www.ipmadvertising.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">IPM Advertising</a></li></ul></li><li class="ap-FooterNav-listItem is-group"><ul class="ap-FooterNav-list flex lg:flex-col"><li class="ap-FooterNav-listItem"><p class="ap-Title ap-FooterNav-title">Contactez-nous</p><ul class="ap-SubFooterNav ap-SubFooterNav-list flex flex-col"><li class="ap-SubFooterNav-listItem"><a href="/formulaire/contact/" target="_self" class="ap-SubFooterNav-link">Formulaire de contact</a></li><li class="ap-SubFooterNav-listItem"><a href="/page/coordonnees/" target="_self" class="ap-SubFooterNav-link">Nos coordonnées</a></li><li class="ap-SubFooterNav-listItem"><a href="/alertez-nous/" target="_self" class="ap-SubFooterNav-link">Alertez-nous</a></li></ul></li><li class="ap-FooterNav-listItem"><p class="ap-Title ap-FooterNav-title">Mention légales</p><ul class="ap-SubFooterNav ap-SubFooterNav-list flex flex-col"><li class="ap-SubFooterNav-listItem"><a href="/page/vieprivee/" target="_self" class="ap-SubFooterNav-link">Vie privée</a></li><li class="ap-SubFooterNav-listItem"><a href="/page/infos-cookies/" target="_self" class="ap-SubFooterNav-link">Infos cookies</a></li><li class="ap-SubFooterNav-listItem"><a href="/page/droit-a-l-oubli/" target="_self" class="ap-SubFooterNav-link">Droit à l&#x27;oubli</a></li><li class="ap-SubFooterNav-listItem"><a href="/page/faq/" target="_self" class="ap-SubFooterNav-link">Aide (FAQ)</a></li><li class="ap-SubFooterNav-listItem"><a href="/page/infos-cookies/?didomibutton=" target="_self" class="ap-SubFooterNav-link">Paramètres des cookies</a></li></ul></li></ul></li></ul></nav><ul class="justify-center ap-SocialList"><li class="ap-SocialList-item"><a href="https://www.facebook.com/lalibre.be" target="_blank" title="Suivre La Libre sur Facebook" rel="noopener noreferrer" class="justify-center ap-SocialList-link ap-SocialList-link--paddingXL ap-SocialList-link--inverted"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg><span class="sr-only">Facebook</span></a></li><li class="ap-SocialList-item"><a href="https://twitter.com/lalibrebe" target="_blank" title="Suivre La Libre sur Twitter" rel="noopener noreferrer" class="justify-center ap-SocialList-link ap-SocialList-link--paddingXL ap-SocialList-link--inverted"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg><span class="sr-only">Twitter</span></a></li><li class="ap-SocialList-item"><a href="https://www.instagram.com/lalibre.be" target="_blank" title="Suivre La Libre sur Instagram" rel="noopener noreferrer" class="justify-center ap-SocialList-link ap-SocialList-link--paddingXL ap-SocialList-link--inverted"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg><span class="sr-only">Instagram</span></a></li><li class="ap-SocialList-item"><a href="https://www.linkedin.com/company/lalibre-be" target="_blank" title="Suivre La Libre sur LinkedIn" rel="noopener noreferrer" class="justify-center ap-SocialList-link ap-SocialList-link--paddingXL ap-SocialList-link--inverted"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin" class="svg-inline--fa fa-linkedin fa-w-14 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg><span class="sr-only">LinkedIn</span></a></li><li class="ap-SocialList-item"><a href="/page/mobile/" target="_self" title="Les applications mobiles de La Libre" class="justify-center ap-SocialList-link ap-SocialList-link--paddingXL ap-SocialList-link--inverted"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="mobile-alt" class="svg-inline--fa fa-mobile-alt fa-w-10 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M272 0H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h224c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM160 480c-17.7 0-32-14.3-32-32s14.3-32 32-32 32 14.3 32 32-14.3 32-32 32zm112-108c0 6.6-5.4 12-12 12H60c-6.6 0-12-5.4-12-12V60c0-6.6 5.4-12 12-12h200c6.6 0 12 5.4 12 12v312z"></path></svg><span class="sr-only">Applications mobiles</span></a></li><li class="ap-SocialList-item"><a href="/rss/about/" target="_blank" title="Abonnez-vous au flux RSS de La Libre" rel="noopener noreferrer" class="justify-center ap-SocialList-link ap-SocialList-link--paddingXL ap-SocialList-link--inverted"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="rss" class="svg-inline--fa fa-rss fa-w-14 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path></svg><span class="sr-only">RSS</span></a></li></ul></div></div><div class="ap-Footer-section ap-Footer-section--secondary"><div class="ap-Footer-container mx-auto container"><div class="ap-Footer-copyright"><p class="ap-Footer-copyrightItem">Copyright © La Libre.be 1996-2021 Ipm sa - IPM | Ce site est
  protégé par le droit d&#x27;auteur</p><address class="ap-Footer-copyrightItem"> | Rue des Francs 79, 1040 Bruxelles | Tel +32 (0)2 744 44 44 | N° d’entreprise BE
  0403.508.716</address></div><a href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank" rel="noopener noreferrer" class="ap-Footer-cimLink"><figure class="h-full"><img src="https://www.lalibre.be/pf/resources/images/lalibre/cim-logo.jpg?d=66" class="w-full h-full opacity-0 lazyload" data-src="https://www.lalibre.be/pf/resources/images/lalibre/cim-logo.jpg?d=66" alt="CIM Internet" data-srcset="" data-sizes="auto" data-optimumx="1" width="30" height="30"/></figure></a></div></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><div id="fb-root"></div></body></html>