<!DOCTYPE html><html lang="fr"><head><script>
	function isItIE() {
	  user_agent = navigator.userAgent;
	  var is_it_ie = user_agent.indexOf("MSIE ") > -1 || user_agent.indexOf("Trident/") > -1;
	  return is_it_ie; 
	}
	if (isItIE()){
	    alert('Pour accéder à ce site, veuillez utiliser un navigateur plus récent.');
	}
</script><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no"/><link rel="preload" as="image" imagesrcset="https://www.lalibre.be/resizer/gBrOzg2vLgrpEk9fKqTwfZPFrf8=/245x163/filters:focal(117.5x86.5:127.5x76.5)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/HBQW6UTR3ZEGPKC4E6YN7CQFWE.jpg 480w" imagesizes="
    (-webkit-min-device-pixel-ratio: 2) 50vw,
    (min-resolution: 192dpi) 50vw,
    (min-resolution: 2dppx) 50vw,
    (-webkit-min-device-pixel-ratio: 3) 33.33vw,
    (min-resolution: 288dpi) 33.33vw,
    (min-resolution: 3dppx) 33.33vw
"/><link rel="preconnect" href="https://sdk.privacy-center.org"/><link rel="dns-prefetch" href="https://sdk.privacy-center.org"/><link rel="dns-prefetch" href="https://gabe.hit.gemius.pl"/><link rel="dns-prefetch" href="https://ls.hit.gemius.pl"/><link rel="alternate" type="application/rss+xml" href="https://www.lalibre.be/arc/outboundfeeds/rss/section/dernieres-depeches/afp?outputType=xml"/><meta name="title" content="Détail d&#x27;article"/><meta name="pageType" content="article"/><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="google-signin-client_id" content="498974206704-o1ti9c42uqqju540ij1c63fh0oj8itel.apps.googleusercontent.com"/><meta name="google-signin-scope" content="profile email"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><title>Au bord des Grands lacs américains, une communauté sous le choc de l&#x27;attaque contre Rushdie - La Libre</title><meta name="description" content="Lorsqu&#x27;Emily Sack a vu un jeune homme se jeter sur l&#x27;écrivain Salman Rushdie, elle"/><meta name="author" content="Nicolas REVISE"/><meta property="article:author" content="Nicolas REVISE"/><link rel="canonical" href="https://www.lalibre.be/dernieres-depeches/afp/2022/08/21/au-bord-des-grands-lacs-americains-une-communaute-sous-le-choc-de-lattaque-contre-rushdie-2OUHHTZ3IBGAHADXLKV5MVQRD4/"/><link rel="amphtml" href="https://www.lalibre.be/dernieres-depeches/afp/2022/08/21/au-bord-des-grands-lacs-americains-une-communaute-sous-le-choc-de-lattaque-contre-rushdie-2OUHHTZ3IBGAHADXLKV5MVQRD4/?outputType=amp"/><meta name="La Libre.be" content="Faisons vivre l&#x27;info avec La Libre.be"/><link rel="icon" sizes="32x32" href="https://www.lalibre.be/pf/resources/images/lalibre/favicon.ico?d=245"/><link rel="icon" sizes="180x180" href="https://www.lalibre.be/pf/resources/images/lalibre/iconMain-180.png?d=245"/><link rel="icon" sizes="512x512" href="https://www.lalibre.be/pf/resources/images/lalibre/iconMain-512.png?d=245"/><meta name="section" content="dernieres-depeches,afp" data-separator=","/><meta name="theme-color" content="#ac115d"/><meta property="og:type" content="article"/><meta property="og:title" content="Au bord des Grands lacs américains, une communauté sous le choc de l&#x27;attaque contre Rushdie"/><meta property="og:description" content="Lorsqu&#x27;Emily Sack a vu un jeune homme se jeter sur l&#x27;écrivain Salman Rushdie, elle"/><meta property="og:url" content="https://www.lalibre.be/dernieres-depeches/afp/2022/08/21/au-bord-des-grands-lacs-americains-une-communaute-sous-le-choc-de-lattaque-contre-rushdie-2OUHHTZ3IBGAHADXLKV5MVQRD4/"/><meta property="og:site_name" content="La Libre.be"/><meta property="og:image" content="https://www.lalibre.be/resizer/koYnY-URA9zkeYGnKX9ZYJoCuwg=/1200x630/smart/filters:watermark(cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/BJHEN36IPZENPF43EEHTEVACCM.png,0,-0,0,100)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/TB6RBRRB7ZFTLE2HFN72AKZUV4.png"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Lorsqu&#x27;Emily Sack a vu un jeune homme se jeter sur l&#x27;écrivain Salman Rushdie, elle"/><meta name="twitter:title" content="Au bord des Grands lacs américains, une communauté sous le choc de l&#x27;attaque contre Rushdie"/><meta name="twitter:image" content="https://www.lalibre.be/resizer/LLgm5mmRNNbMiflwb_OOsC-sKag=/900x471/smart/filters:watermark(cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/BJHEN36IPZENPF43EEHTEVACCM.png,0,-0,0,100)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/TB6RBRRB7ZFTLE2HFN72AKZUV4.png"/><meta property="twitter:creator" content="Nicolas REVISE"/><meta name="cXenseParse:articleid" content="2OUHHTZ3IBGAHADXLKV5MVQRD4"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:title" content="Au bord des Grands lacs américains, une communauté sous le choc de l&#x27;attaque contre Rushdie"/><meta name="cXenseParse:description" content="Lorsqu&#x27;Emily Sack a vu un jeune homme se jeter sur l&#x27;écrivain Salman Rushdie, elle"/><meta name="cXenseParse:recs:publishtime" content="2022-08-21T10:01:28.000Z"/><meta name="cXenseParse:ipm-articlestatus" content="free"/><meta name="cXenseParse:category" content="dernieres-depeches,afp" data-separator=","/><meta name="cXenseParse:image"/><meta property="cXenseParse:author" content="Nicolas REVISE"/><meta name="cXenseParse:recs:recommendable" content="true"/><meta name="google-site-verification" content="vA5vNBs595ylHBPLI6gjNTbcVXPp2uKbqJBkOMonO74"/><meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2"/><meta name="dailymotion-domain-verification" content="dmmxmchazyu0168dw"/><meta id="FBappId" property="fb:app_id" content="639326882769449"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsMediaOrganization","url":"https://www.lalibre.be","sameAs":["https://www.facebook.com/lalibre.be","https://www.instagram.com/lalibre.be","https://twitter.com/lalibrebe"],"logo":"https://cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/MISFKBIKJVFZ3LSME24QBK7NUQ.jpg","name":"La Libre","contactPoint":[{"@type":"ContactPoint","telephone":"+32-2-744-44-44","contactType":"customer support","email":"abonnements@saipm.com","url":"https://www.lalibre.be/formulaire/contact/"}],"foundingDate":"1915-02-01","ethicsPolicy":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#ethique","missionCoveragePrioritiesPolicy":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#mission","ownershipFundingInfo":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#structure","masthead":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#staff","verificationFactCheckingPolicy":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#verification","correctionsPolicy":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#corrections","unnamedSourcesPolicy":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#anonyme","diversityPolicy":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#inclusivite","diversityStaffingReport":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#inclusivite","actionableFeedbackPolicy":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#interactions","noBylinesPolicy":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#absencedesignature"}</script><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":"https://www.lalibre.be/","name":"Accueil"},{"@type":"ListItem","position":2,"item":"https://www.lalibre.be/dernieres-depeches/","name":"Dernières dépêches"},{"@type":"ListItem","position":3,"item":"https://www.lalibre.be/dernieres-depeches/afp/","name":"AFP"}]}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=245" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=245" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=245" defer=""></script><style>
            @font-face {
                font-family: 'Roboto';
                font-style: normal;
                font-weight: 400;
                src: url('https://www.lalibre.be/pf/resources/fonts/lalibre/roboto-v20-latin-regular.eot?d=245');
                src: local(''),
                url('https://www.lalibre.be/pf/resources/fonts/lalibre/roboto-v20-latin-regular.eot?d=245?#iefix') format('embedded-opentype'),url('https://www.lalibre.be/pf/resources/fonts/lalibre/roboto-v20-latin-regular.woff2?d=245') format('woff2'),url('https://www.lalibre.be/pf/resources/fonts/lalibre/roboto-v20-latin-regular.woff?d=245') format('woff'),url('https://www.lalibre.be/pf/resources/fonts/lalibre/roboto-v20-latin-regular.ttf?d=245') format('truetype'),url('https://www.lalibre.be/pf/resources/fonts/lalibre/roboto-v20-latin-regular.svg?d=245#Roboto') format('svg');
                font-display: swap;
            }
            @font-face {
                font-family: 'Roboto';
                font-style: normal;
                font-weight: 500;
                src: url('https://www.lalibre.be/pf/resources/fonts/lalibre/roboto-v20-latin-500.eot?d=245');
                src: local(''),
                url('https://www.lalibre.be/pf/resources/fonts/lalibre/roboto-v20-latin-500.eot?d=245?#iefix') format('embedded-opentype'),url('https://www.lalibre.be/pf/resources/fonts/lalibre/roboto-v20-latin-500.woff2?d=245') format('woff2'),url('https://www.lalibre.be/pf/resources/fonts/lalibre/roboto-v20-latin-500.woff?d=245') format('woff'),url('https://www.lalibre.be/pf/resources/fonts/lalibre/roboto-v20-latin-500.ttf?d=245') format('truetype'),url('https://www.lalibre.be/pf/resources/fonts/lalibre/roboto-v20-latin-500.svg?d=245#Roboto') format('svg');
                font-display: swap;
            }
            @font-face {
                font-family: 'Roboto';
                font-style: normal;
                font-weight: 700;
                src: url('https://www.lalibre.be/pf/resources/fonts/lalibre/roboto-v20-latin-700.eot?d=245');
                src: local(''),
                url('https://www.lalibre.be/pf/resources/fonts/lalibre/roboto-v20-latin-700.eot?d=245?#iefix') format('embedded-opentype'),url('https://www.lalibre.be/pf/resources/fonts/lalibre/roboto-v20-latin-700.woff2?d=245') format('woff2'),url('https://www.lalibre.be/pf/resources/fonts/lalibre/roboto-v20-latin-700.woff?d=245') format('woff'),url('https://www.lalibre.be/pf/resources/fonts/lalibre/roboto-v20-latin-700.ttf?d=245') format('truetype'),url('https://www.lalibre.be/pf/resources/fonts/lalibre/roboto-v20-latin-700.svg?d=245#Roboto') format('svg');
                font-display: swap;
            }</style><link rel="preload" as="style" href="https://www.lalibre.be/pf/resources/dist/lalibre/css/styles.css?d=245"/><link rel="stylesheet" href="https://www.lalibre.be/pf/resources/dist/lalibre/css/styles.css?d=245"/>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-6f952e45-4ff4-48cd-a0a4-aa1321473c72","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="NZFAY-3MJDB-DLD25-PU6ML-NKQ9H",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"NZFAY-3MJDB-DLD25-PU6ML-NKQ9H";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxh3tleyycbdhq-f-d4ef1f592-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1137239","ak.ai":parseInt("676939",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"509a1d6","ak.r":38226,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":59306,"ak.gh":"23.61.10.178","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1661077711","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==s8ByrwM/MJltrNw37Y6fyVheAl2AhDx4FpR+yzTSIkBky6hivNogUHfV+dehCu4k6FDNprVoWYdlWg3J8o2/JwC5YLW6+/+la4Zxl6vBVReXpREASTg9pJTxExKBi2AhQnfKPL1HvvQuuFISOUX28Vl+2UBhNkUaGwiY4I2Pe7yfQLqnpqFbjPS1a/T6sgZ3xNdZQAgjhdvsU5u3c1Ip6vNE/vSeEta2N4l5tccDqjHEY3Djh/mFwoqBVTNjODIrcL9ayvcvKfcuO66VE5h2F2Y5qBl50PPUNrEJZA/tSkh4GBxWkIH2mn8HHjnXnixpZk7RU95gXsrZzr/WJw4nT38YbdYIUq1D80xRu8p6sKQRjK4g4GB3Odt053S2XCj+mqDfAMcv64liPfuiWH8IJUN2TsFRYVo9zGxFJKaYCh0=","ak.pv":"97","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="LALIBRE DERNIERES-DEPECHES-Page STORY-Page"><div id="fusion-app"><div class="outofpage ap-AdContainer ux-widgetSpacing ap-AdContainer--outofpage"><div class="ap-AdContainer-loader"></div></div><header class="ap-LayoutHeader"><div class="ap-Menu" id="mainMenu"><div class="ap-PrimaryMenu "><div class="ap-PrimaryMenu-item ap-PrimaryMenu-item--left"><button class="ap-SidebarButton ux-hideMobile ux-hideTablet" title="Menu"><span class="ap-SidebarButton-icon"><span class="ap-SidebarButton-iconLine"></span></span></button><button class="ap-PrimaryMenu-button ap-PrimaryMenu-button--back ux-hideDesktop" title="Retour"><span class="ap-ListIconMenu-icon"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="arrow-left" class="svg-inline--fa fa-arrow-left fa-w-14 mr-0" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M229.9 473.899l19.799-19.799c4.686-4.686 4.686-12.284 0-16.971L94.569 282H436c6.627 0 12-5.373 12-12v-28c0-6.627-5.373-12-12-12H94.569l155.13-155.13c4.686-4.686 4.686-12.284 0-16.971L229.9 38.101c-4.686-4.686-12.284-4.686-16.971 0L3.515 247.515c-4.686 4.686-4.686 12.284 0 16.971L212.929 473.9c4.686 4.686 12.284 4.686 16.971-.001z"></path></svg></span></button></div><div class="ap-PrimaryMenu-item ap-PrimaryMenu-item--center"><a href="/" target="_self" title="Retour sur lalibre.be" class="ap-LogoMenu--leftMenu ap-LogoMenu"><span class=""><svg width="122" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 122 36" fill="#a81664"><title lang="fr">Retour sur lalibre.be</title><path d="M70.35 33.51v-19.1h-5.73v.77l1.65.74v19.09h5.71v-.76zm-50.63-6.72h-1.26c-.72 5.59-3.09 6.31-7.84 6.31h-3.9V2.99H-.1v.66L2.02 4.7V35h17.12l.58-8.21zm43.41 0h-1.28c-.72 5.59-3.07 6.31-7.84 6.31h-3.92V2.99h-6.81v.66L45.4 4.7V35h17.12l.61-8.21zm5.18-16.28c1.42 0 2.56-1.38 2.56-3.11s-1.13-3.11-2.56-3.11c-1.42 0-2.54 1.38-2.54 3.11-.02 1.73 1.11 3.11 2.54 3.11zm37.53 6.93v-3.03c-.47-.19-.95-.29-1.42-.29-1.46 0-3.05 1.24-4.62 5.3v-5.01h-5.71v.76l1.65.74v19.1h5.71v-.76l-1.65-.74V21.14c.66-1.06 2.49-3.28 6.04-3.7zm-80.16 3.67c-.89-3.38 1.03-4.93 2.64-4.93 1.34 0 2.8 1.07 2.8 3.65l.02 4.15c-6.5.99-9.42 2.8-9.42 6.72 0 2.21 1.22 4.62 3.96 4.62 2.56 0 4.04-.72 5.47-2.27v1.98h5.73v-.76l-1.65-.74V20.58c0-4.27-2.87-6.08-5.59-6.08-3.57 0-7.57 2.12-7.57 5.9 0 .6.16 1.28.47 1.75 1.04-.52 2.15-.87 3.14-1.04m5.46 10.71c-.64.6-1.65.85-2.56.85-1.55 0-2.5-1.3-2.5-3.32 0-1.98 1.9-3.75 5.03-4.17v6.64h.03zm54.02-17.41c-1.65 0-3.13.31-5.82 2.1V.45h-6.23v.66l2.12 1.05v31.57c1.79.89 5.07 1.57 7.03 1.57 7.42 0 9.84-7.47 9.84-11.61.01-6.04-2.8-9.28-6.94-9.28zm-2.42 19.55c-1.22 0-2.58-.56-3.4-1.42V17.88a5.9 5.9 0 0 1 3.03-.85c3.61 0 5.75 4.52 5.75 9.28.01 6.13-3.46 7.65-5.38 7.65zm33.25-.72c-2.5 0-5.59-2.5-5.61-9.09H121c0-7.53-3.73-9.73-6.52-9.73-4.25 0-8.5 3.28-8.5 10.85 0 5.2 2.66 9.96 8.54 9.96 2.5 0 4.74-.7 6.29-2.06l-.08-1.07c-1.46.79-2.86 1.14-4.74 1.14zm-2.33-17.2c2.56 0 2.95 2.52 2.95 6.76h-6.23c.02-3.62.45-6.76 3.28-6.76z"/></svg></span></a></div><div class="ap-PrimaryMenu-item ap-PrimaryMenu-item--right"><ul class="ap-ListIconMenu--primaryMenu ap-ListIconMenu"><li class="ap-ListIconMenu-item ux-hideSmallMobile"><a href="https://kiosque.lalibre.be" target="_blank" title="Journal papier" rel="noopener noreferrer" class="ap-ListIconMenu-link ap-ListIconMenu-link--text"><span class="ap-ListIconMenu-icon"><svg width="15px" height="18px" viewBox="0 0 15 18" version="1.1" xmlns="http://www.w3.org/2000/svg" class="svg-inline--fa fa-w-16" id="icon-newspapper"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-1025.000000, -7.000000)" fill="currentColor"><path d="M1039.54082,7 L1039.62375,7.00855641 C1039.83875,7.05353869 1040,7.27062706 1040,7.53465347 L1040,7.53465347 L1040,21.3168317 L1039.99429,21.3938265 C1039.97959,21.502202 1039.93878,21.6258614 1039.89796,21.6738614 L1039.89796,21.6738614 L1037.2449,24.8217822 L1037.18367,24.8861687 C1037.10204,24.9623604 1037.02041,25 1036.93878,25 L1036.93878,25 L1025.45918,25 L1025.37625,24.9914436 C1025.16125,24.9464613 1025,24.7293729 1025,24.4653465 L1025,24.4653465 L1025,7.53465347 L1025.00735,7.43808825 C1025.04598,7.18775211 1025.23243,7 1025.45918,7 L1025.45918,7 L1039.54082,7 Z M1038.7203,7.78278896 L1026.14875,7.78278896 L1026.14875,24.0837294 L1036.19628,24.0837294 L1036.19628,21.4074556 L1036.20327,21.3087448 C1036.24002,21.0527517 1036.4174,20.860036 1036.63313,20.860036 L1036.63313,20.860036 L1038.7203,20.860036 L1038.7203,7.78278896 Z M1030.41769,20.7021944 C1030.69383,20.7021944 1030.91769,20.926052 1030.91769,21.2021944 L1030.91769,22.7100313 C1030.91769,22.9861737 1030.69383,23.2100313 1030.41769,23.2100313 L1027.65593,23.2100313 C1027.37979,23.2100313 1027.15593,22.9861737 1027.15593,22.7100313 L1027.15593,21.2021944 C1027.15593,20.926052 1027.37979,20.7021944 1027.65593,20.7021944 L1030.41769,20.7021944 Z M1034.8064,20.7021944 C1035.08254,20.7021944 1035.3064,20.926052 1035.3064,21.2021944 L1035.3064,22.7100313 C1035.3064,22.9861737 1035.08254,23.2100313 1034.8064,23.2100313 L1032.04465,23.2100313 C1031.7685,23.2100313 1031.54465,22.9861737 1031.54465,22.7100313 L1031.54465,21.2021944 C1031.54465,20.926052 1031.7685,20.7021944 1032.04465,20.7021944 L1034.8064,20.7021944 Z M1037.31424,18.1943574 C1037.59038,18.1943574 1037.81424,18.418215 1037.81424,18.6943574 L1037.81424,18.9482759 C1037.81424,19.2244182 1037.59038,19.4482759 1037.31424,19.4482759 L1030.79073,19.4482759 C1030.51458,19.4482759 1030.29073,19.2244182 1030.29073,18.9482759 L1030.29073,18.6943574 C1030.29073,18.418215 1030.51458,18.1943574 1030.79073,18.1943574 L1037.31424,18.1943574 Z M1028.53681,18.1943574 C1028.78227,18.1943574 1028.98642,18.3712325 1029.02875,18.6044817 L1029.03681,18.6943574 L1029.03681,18.9482759 C1029.03681,19.1937358 1028.85993,19.3978842 1028.62668,19.4402202 L1028.53681,19.4482759 L1027.65593,19.4482759 C1027.41047,19.4482759 1027.20632,19.2714007 1027.16399,19.0381515 L1027.15593,18.9482759 L1027.15593,18.6943574 C1027.15593,18.4488975 1027.33281,18.244749 1027.56606,18.202413 L1027.65593,18.1943574 L1028.53681,18.1943574 Z M1037.31424,15.6865204 C1037.59038,15.6865204 1037.81424,15.910378 1037.81424,16.1865204 L1037.81424,16.4404389 C1037.81424,16.7165812 1037.59038,16.9404389 1037.31424,16.9404389 L1027.65593,16.9404389 C1027.37979,16.9404389 1027.15593,16.7165812 1027.15593,16.4404389 L1027.15593,16.1865204 C1027.15593,15.910378 1027.37979,15.6865204 1027.65593,15.6865204 L1037.31424,15.6865204 Z M1032.29856,13.1786834 C1032.57471,13.1786834 1032.79856,13.402541 1032.79856,13.6786834 L1032.79856,13.9326019 C1032.79856,14.2087443 1032.57471,14.4326019 1032.29856,14.4326019 L1027.65593,14.4326019 C1027.37979,14.4326019 1027.15593,14.2087443 1027.15593,13.9326019 L1027.15593,13.6786834 C1027.15593,13.402541 1027.37979,13.1786834 1027.65593,13.1786834 L1032.29856,13.1786834 Z M1037.31424,13.1786834 C1037.59038,13.1786834 1037.81424,13.402541 1037.81424,13.6786834 L1037.81424,13.9326019 C1037.81424,14.2087443 1037.59038,14.4326019 1037.31424,14.4326019 L1034.55248,14.4326019 C1034.27634,14.4326019 1034.05248,14.2087443 1034.05248,13.9326019 L1034.05248,13.6786834 C1034.05248,13.402541 1034.27634,13.1786834 1034.55248,13.1786834 L1037.31424,13.1786834 Z M1037.31424,8.78996865 C1037.59038,8.78996865 1037.81424,9.01382628 1037.81424,9.28996865 L1037.81424,11.4247649 C1037.81424,11.7009073 1037.59038,11.9247649 1037.31424,11.9247649 L1027.65593,11.9247649 C1027.37979,11.9247649 1027.15593,11.7009073 1027.15593,11.4247649 L1027.15593,9.28996865 C1027.15593,9.01382628 1027.37979,8.78996865 1027.65593,8.78996865 L1037.31424,8.78996865 Z"></path></g></g></svg></span><span class="ap-ListIconMenu-text">Journal</span></a></li><li class="ap-ListIconMenu-item ux-hideMobile"><a href="/podcast/" target="_self" title="Nos podcasts" class="ap-ListIconMenu-link ap-ListIconMenu-link--text"><span class="ap-ListIconMenu-icon"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="headphones-alt" class="svg-inline--fa fa-headphones-alt fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M160 288h-16c-35.35 0-64 28.7-64 64.12v63.76c0 35.41 28.65 64.12 64 64.12h16c17.67 0 32-14.36 32-32.06V320.06c0-17.71-14.33-32.06-32-32.06zm208 0h-16c-17.67 0-32 14.35-32 32.06v127.88c0 17.7 14.33 32.06 32 32.06h16c35.35 0 64-28.71 64-64.12v-63.76c0-35.41-28.65-64.12-64-64.12zM256 32C112.91 32 4.57 151.13 0 288v112c0 8.84 7.16 16 16 16h16c8.84 0 16-7.16 16-16V288c0-114.67 93.33-207.8 208-207.82 114.67.02 208 93.15 208 207.82v112c0 8.84 7.16 16 16 16h16c8.84 0 16-7.16 16-16V288C507.43 151.13 399.09 32 256 32z"></path></svg></span><span class="ap-ListIconMenu-text">Nos podcasts</span></a></li><li class="ap-ListIconMenu-item ux-hideMobile"><a href="https://dossiers.dhnet.be/dhradio-player/dhradio/" target="_blank" title="Radio" rel="noopener noreferrer" class="ap-ListIconMenu-link ap-ListIconMenu-link--text"><span class="ap-ListIconMenu-icon"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="radio" class="svg-inline--fa fa-radio fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M447 127H210.5l288.83-81.21a16 16 0 0 0 11.07-19.74l-4.33-15.38A16 16 0 0 0 486.33-.4L63 127a64 64 0 0 0-64 64v256a64 64 0 0 0 64 64h384a64 64 0 0 0 64-64V191a64 64 0 0 0-64-64zM207 247v16a8 8 0 0 1-8 8H87a8 8 0 0 1-8-8v-16a8 8 0 0 1 8-8h112a8 8 0 0 1 8 8zm0 144a8 8 0 0 1-8 8H87a8 8 0 0 1-8-8v-16a8 8 0 0 1 8-8h112a8 8 0 0 1 8 8zm16-64a8 8 0 0 1-8 8H71a8 8 0 0 1-8-8v-16a8 8 0 0 1 8-8h144a8 8 0 0 1 8 8zm144 72a80 80 0 1 1 80-80 80 80 0 0 1-80 80z"></path></svg></span><span class="ap-ListIconMenu-text">Radio</span></a></li><li class="ap-ListIconMenu-item ap-ListIconMenu-item--user relative ux-hideMobile"><a href="/profil/login/" target="_self" title="Se connecter" class="ap-ListIconMenu-button is-dropdown ap-ListIconMenu-link ap-ListIconMenu-link--text" id="js-profileLink"><span class="ap-ListIconMenu-icon"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user" class="svg-inline--fa fa-user fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"></path></svg></span><span class="ap-ListIconMenu-text">Se connecter</span></a></li></ul><a href="https://dossiers.lalibre.be/promo/abonnement-page-accueil/" target="_blank" title="Abonnez-vous" rel="noopener noreferrer" class="ap-Button--pay ap-PrimaryMenu-button is-paying ap-PrimaryMenu-link ap-PrimaryMenu-link--text"><span class="ap-PrimaryMenu-text">Abonnez-vous</span></a><button class="ap-SearchButton ux-hideMobile ux-hideTablet" title="Recherche"><span class="ap-SearchButton-icon"><span class="ap-SearchButton-iconCircle"></span></span></button></div></div><form action="/recherche/query:;sort:relevance;/" method="get" class="ap-SearchMenu--primaryMenu  ap-SearchMenu"><div class="ap-SearchMenu-container"><input type="text" value="" class="ap-SearchMenu-input" placeholder="Chercher sur le site" aria-label="Rechercher" aria-describedby="menu-search-button"/><button type="submit" class="ap-SearchMenu-button" aria-label="Rechercher"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" class="svg-inline--fa fa-search fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="menu-search-button"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></form><div role="presentation" class="ap-Backdrop" style="z-index:900"></div><div class="ap-SecondaryMenu is-header ux-hideMobile ux-hideTablet"><div class="ap-SecondaryMenu-container container ux-clearfixAfter"><div class="ap-SecondaryMenu-static"><a href="/" target="_self" title="Retour sur lalibre.be" class="ap-SecondaryMenu-iconHome"><span class=""><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="home" class="svg-inline--fa fa-home fa-w-18 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M280.37 148.26L96 300.11V464a16 16 0 0 0 16 16l112.06-.29a16 16 0 0 0 15.92-16V368a16 16 0 0 1 16-16h64a16 16 0 0 1 16 16v95.64a16 16 0 0 0 16 16.05L464 480a16 16 0 0 0 16-16V300L295.67 148.26a12.19 12.19 0 0 0-15.3 0zM571.6 251.47L488 182.56V44.05a12 12 0 0 0-12-12h-56a12 12 0 0 0-12 12v72.61L318.47 43a48 48 0 0 0-61 0L4.34 251.47a12 12 0 0 0-1.6 16.9l25.5 31A12 12 0 0 0 45.15 301l235.22-193.74a12.19 12.19 0 0 1 15.3 0L530.9 301a12 12 0 0 0 16.9-1.6l25.5-31a12 12 0 0 0-1.7-16.93z"></path></svg></span></a></div><div class="ap-SecondaryMenu-dynamic"><ul class="ap-SecondaryMenu-list ap-SecondaryMenu-list--scroll"><li class="BELGIQUE ap-SecondaryMenu-listItem sm:flex-grow-0 flex-grow"><a href="/belgique/" target="_self" class="BELGIQUE ap-SecondaryMenu-listLink ap-SecondaryMenu-listLink--beforeLine ap-SecondaryMenu-link ap-SecondaryMenu-link--text is-colorSection" style="--section-color-primary:#927035"><span class="ap-SecondaryMenu-text">Belgique</span></a></li><li class="ECONOMIE ap-SecondaryMenu-listItem sm:flex-grow-0 flex-grow"><a href="/economie/" target="_self" class="ECONOMIE ap-SecondaryMenu-listLink ap-SecondaryMenu-listLink--beforeLine ap-SecondaryMenu-link ap-SecondaryMenu-link--text is-colorSection is-logo" style="--section-color-primary:#314556"><span><svg width="92" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 141 32"><title lang="fr">Retour sur LibreEco</title><path d="M22.81 27.55V12.8h-4.42v.59l1.27.57v14.75h4.42v-.59zm-5.58-5.19h-.99c-.56 4.32-2.38 4.88-6.07 4.88H7.15V3.97H1.9v.5l1.64.81v23.43h13.24l.45-6.35zm4.01-12.58c1.1 0 1.97-1.07 1.97-2.41s-.87-2.41-1.97-2.41-1.97 1.07-1.97 2.41.87 2.41 1.97 2.41zm29.01 5.36V12.8c-.37-.14-.73-.22-1.09-.22-1.13 0-2.36.95-3.57 4.1V12.8h-4.42v.59l1.27.57v14.76h4.42v-.59l-1.27-.57v-9.57c.51-.81 1.92-2.54 4.66-2.85zM34.27 12.8c-1.28 0-2.43.24-4.49 1.63V2h-4.82v.5l1.64.81v24.42c1.38.69 3.93 1.2 5.43 1.2 5.74 0 7.6-5.78 7.6-8.98 0-4.66-2.16-7.15-5.36-7.15zm-1.86 15.11c-.95 0-1.99-.43-2.63-1.09V15.47a4.57 4.57 0 0 1 2.34-.66c2.79 0 4.45 3.49 4.45 7.18 0 4.74-2.69 5.92-4.16 5.92zm25.69-.56c-1.93 0-4.31-1.93-4.34-7.03h8.21c0-5.83-2.89-7.53-5.04-7.53-3.28 0-6.57 2.53-6.57 8.39 0 4.02 2.06 7.7 6.6 7.7 1.92 0 3.66-.55 4.86-1.6l-.07-.83c-1.12.62-2.2.9-3.65.9zm-1.81-13.31c1.98 0 2.28 1.94 2.28 5.24h-4.82c.04-2.81.37-5.24 2.54-5.24zm71.3 14.71c-3.8 0-6.65-1.03-8.52-3.09-1.88-2.06-2.82-5.05-2.82-8.95 0-3.91 1.01-6.98 3.02-9.23 2.02-2.24 4.87-3.37 8.56-3.37s6.47 1.07 8.35 3.19c1.88 2.13 2.82 5.15 2.82 9.07s-.95 6.96-2.85 9.12c-1.9 2.18-4.76 3.26-8.56 3.26zm4.37-10.9v-2.53c0-4.17-.2-6.8-.62-7.89-.46-1.25-1.11-2.03-1.95-2.32-.48-.18-1.06-.27-1.74-.27s-1.27.09-1.76.27-.89.5-1.21.96-.58.93-.77 1.44c-.19.5-.35 1.21-.46 2.12-.14 1.32-.2 3.27-.2 5.84v2.46c0 2.78.11 4.76.32 5.93.22 1.17.48 2.01.8 2.51.71 1.12 1.8 1.67 3.28 1.67 1.8 0 2.97-.76 3.5-2.27.54-1.53.81-4.16.81-7.92zm-26.41 9.53c-.21 0-.73-.08-.73-.08-1.98-.47-2.96-1.21-3.75-2.66-.93-1.71-1.4-4.09-1.4-7.11v-2.15c0-3.03.47-5.4 1.4-7.11.79-1.46 1.78-2.19 3.75-2.66l.73-.08c3.56 0 4.52 2.19 6.3 5.81h.74l-.02-6.32-3.41-.56a16.43 16.43 0 0 0-3.02-.3h-.13l-.67-.01c-8.34 0-12.6 5.98-12.6 12.1h0v.41c0 6.12 4.26 12.1 12.6 12.1 2.65 0 6.22-.69 7.23-.87l.02-6.52h-.75c-1.77 3.62-2.73 6.01-6.29 6.01zM77.36 5.83h2.61c2.16.09 3.89-.24 5.51 1.03 1.57 1.23 1.82 2.74 2.39 4.75h.79V4.14h-.04v-.05H70.86v.77h.91v23.1h-.91v.77h17.8V21.1h-.79c-.56 2.02-.82 3.7-2.39 4.93-1.62 1.27-3.35.94-5.51 1.03h-2.61V17.02h.66c1.24 0 2.04.38 2.76 1.13s1.29 1.19 1.71 2.95h.6v-9.49h-.53c-.31.93-.83 2.05-1.58 2.89-.75.83-1.5 1.25-2.6 1.25h-1.02v-8.9-1.02z" fill="#314556"/><path d="M70.21 20.01c1.87 0 3.36-1.6 3.36-3.61s-1.49-3.61-3.36-3.61-3.36 1.6-3.36 3.61 1.49 3.61 3.36 3.61z" fill="#2e8aaf"/></svg></span></a></li><li class="INTERNATIONAL ap-SecondaryMenu-listItem sm:flex-grow-0 flex-grow"><a href="/international/" target="_self" class="INTERNATIONAL ap-SecondaryMenu-listLink ap-SecondaryMenu-listLink--beforeLine ap-SecondaryMenu-link ap-SecondaryMenu-link--text is-colorSection" style="--section-color-primary:#0B57C7"><span class="ap-SecondaryMenu-text">International</span></a></li><li class="PLANETE ap-SecondaryMenu-listItem sm:flex-grow-0 flex-grow"><a href="/planete/" target="_self" class="PLANETE ap-SecondaryMenu-listLink ap-SecondaryMenu-listLink--beforeLine ap-SecondaryMenu-link ap-SecondaryMenu-link--text is-colorSection" style="--section-color-primary:#00846E"><span class="ap-SecondaryMenu-text">Planète</span></a></li><li class="CULTURE ap-SecondaryMenu-listItem sm:flex-grow-0 flex-grow"><a href="/culture/" target="_self" class="CULTURE ap-SecondaryMenu-listLink ap-SecondaryMenu-listLink--beforeLine ap-SecondaryMenu-link ap-SecondaryMenu-link--text is-colorSection" style="--section-color-primary:#D53C3C"><span class="ap-SecondaryMenu-text">Culture</span></a></li><li class="SPORTS ap-SecondaryMenu-listItem sm:flex-grow-0 flex-grow"><a href="/sports/" target="_self" class="SPORTS ap-SecondaryMenu-listLink ap-SecondaryMenu-listLink--beforeLine ap-SecondaryMenu-link ap-SecondaryMenu-link--text is-colorSection" style="--section-color-primary:#218625"><span class="ap-SecondaryMenu-text">Sports</span></a></li><li class="LIFESTYLE ap-SecondaryMenu-listItem sm:flex-grow-0 flex-grow"><a href="/lifestyle/" target="_self" class="LIFESTYLE ap-SecondaryMenu-listLink ap-SecondaryMenu-listLink--beforeLine ap-SecondaryMenu-link ap-SecondaryMenu-link--text is-colorSection" style="--section-color-primary:#D13C6E"><span class="ap-SecondaryMenu-text">Lifestyle</span></a></li><li class="DEBATS ap-SecondaryMenu-listItem sm:flex-grow-0 flex-grow"><a href="/debats/" target="_self" class="DEBATS ap-SecondaryMenu-listLink ap-SecondaryMenu-listLink--beforeLine ap-SecondaryMenu-link ap-SecondaryMenu-link--text is-colorSection" style="--section-color-primary:#757575"><span class="ap-SecondaryMenu-text">Débats</span></a></li><li class="REGIONS ap-SecondaryMenu-listItem sm:flex-grow-0 flex-grow"><a href="/regions/" target="_self" class="REGIONS ap-SecondaryMenu-listLink ap-SecondaryMenu-listLink--beforeLine ap-SecondaryMenu-link ap-SecondaryMenu-link--text is-colorSection" style="--section-color-primary:#C55205"><span class="ap-SecondaryMenu-text">Régions</span></a></li></ul></div></div></div><nav aria-label="sidebar-menu" class="ap-SidebarMenu--primaryMenu ap-SidebarMenu"><div class="ap-SidebarMenu-content"><div class="ap-SidebarMenu-group ux-hideDesktop"><form action="/recherche/query:;sort:relevance;/" method="get" class="ap-SearchMenu--sidebar ap-SearchMenu is-open"><div class="ap-SearchMenu-container"><input type="text" value="" class="ap-SearchMenu-input" placeholder="Chercher sur le site" aria-label="Rechercher" aria-describedby="sidebarmenu-search-button"/><button type="submit" class="ap-SearchMenu-button" aria-label="Rechercher"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" class="svg-inline--fa fa-search fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="sidebarmenu-search-button"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></form></div><div class="ap-SidebarMenu-group"><ul class="ap-SidebarMenuIcon"><li class="ap-SidebarMenuIcon-item"><a href="/profil/login/" target="_self" title="Se connecter" class="ap-SidebarMenuIcon-link ap-SidebarMenuIcon-link--text"><span class="ap-SidebarMenuIcon-icon"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user" class="svg-inline--fa fa-user fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"></path></svg></span><span class="ap-SidebarMenuIcon-text">Se connecter</span></a></li><li class="ap-SidebarMenuIcon-item"><a href="/formulaire/newsletter/" target="_self" title="Newsletter" class="ap-SidebarMenuIcon-link ap-SidebarMenuIcon-link--text"><span class="ap-SidebarMenuIcon-icon"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope" class="svg-inline--fa fa-envelope fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></span><span class="ap-SidebarMenuIcon-text">Newsletter</span></a></li><li class="ap-SidebarMenuIcon-item"><a href="/podcast/" target="_self" title="Nos podcasts" class="ap-SidebarMenuIcon-link ap-SidebarMenuIcon-link--text"><span class="ap-SidebarMenuIcon-icon"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="headphones-alt" class="svg-inline--fa fa-headphones-alt fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M160 288h-16c-35.35 0-64 28.7-64 64.12v63.76c0 35.41 28.65 64.12 64 64.12h16c17.67 0 32-14.36 32-32.06V320.06c0-17.71-14.33-32.06-32-32.06zm208 0h-16c-17.67 0-32 14.35-32 32.06v127.88c0 17.7 14.33 32.06 32 32.06h16c35.35 0 64-28.71 64-64.12v-63.76c0-35.41-28.65-64.12-64-64.12zM256 32C112.91 32 4.57 151.13 0 288v112c0 8.84 7.16 16 16 16h16c8.84 0 16-7.16 16-16V288c0-114.67 93.33-207.8 208-207.82 114.67.02 208 93.15 208 207.82v112c0 8.84 7.16 16 16 16h16c8.84 0 16-7.16 16-16V288C507.43 151.13 399.09 32 256 32z"></path></svg></span><span class="ap-SidebarMenuIcon-text">Nos podcasts</span></a></li><li class="ap-SidebarMenuIcon-item"><a href="https://dossiers.dhnet.be/dhradio-player/dhradio/" target="_blank" title="Radio" rel="noopener noreferrer" class="ap-SidebarMenuIcon-link ap-SidebarMenuIcon-link--text"><span class="ap-SidebarMenuIcon-icon"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="radio" class="svg-inline--fa fa-radio fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M447 127H210.5l288.83-81.21a16 16 0 0 0 11.07-19.74l-4.33-15.38A16 16 0 0 0 486.33-.4L63 127a64 64 0 0 0-64 64v256a64 64 0 0 0 64 64h384a64 64 0 0 0 64-64V191a64 64 0 0 0-64-64zM207 247v16a8 8 0 0 1-8 8H87a8 8 0 0 1-8-8v-16a8 8 0 0 1 8-8h112a8 8 0 0 1 8 8zm0 144a8 8 0 0 1-8 8H87a8 8 0 0 1-8-8v-16a8 8 0 0 1 8-8h112a8 8 0 0 1 8 8zm16-64a8 8 0 0 1-8 8H71a8 8 0 0 1-8-8v-16a8 8 0 0 1 8-8h144a8 8 0 0 1 8 8zm144 72a80 80 0 1 1 80-80 80 80 0 0 1-80 80z"></path></svg></span><span class="ap-SidebarMenuIcon-text">Radio</span></a></li><li class="ap-SidebarMenuIcon-item"><a href="https://kiosque.lalibre.be" target="_blank" title="Journal papier" rel="noopener noreferrer" class="ap-SidebarMenuIcon-link ap-SidebarMenuIcon-link--text"><span class="ap-ListIconMenu-icon"><svg width="15px" height="18px" viewBox="0 0 15 18" version="1.1" xmlns="http://www.w3.org/2000/svg" class="svg-inline--fa fa-w-16" id="newspaper-menu-icon"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-1025.000000, -7.000000)" fill="currentColor"><path d="M1039.54082,7 L1039.62375,7.00855641 C1039.83875,7.05353869 1040,7.27062706 1040,7.53465347 L1040,7.53465347 L1040,21.3168317 L1039.99429,21.3938265 C1039.97959,21.502202 1039.93878,21.6258614 1039.89796,21.6738614 L1039.89796,21.6738614 L1037.2449,24.8217822 L1037.18367,24.8861687 C1037.10204,24.9623604 1037.02041,25 1036.93878,25 L1036.93878,25 L1025.45918,25 L1025.37625,24.9914436 C1025.16125,24.9464613 1025,24.7293729 1025,24.4653465 L1025,24.4653465 L1025,7.53465347 L1025.00735,7.43808825 C1025.04598,7.18775211 1025.23243,7 1025.45918,7 L1025.45918,7 L1039.54082,7 Z M1038.7203,7.78278896 L1026.14875,7.78278896 L1026.14875,24.0837294 L1036.19628,24.0837294 L1036.19628,21.4074556 L1036.20327,21.3087448 C1036.24002,21.0527517 1036.4174,20.860036 1036.63313,20.860036 L1036.63313,20.860036 L1038.7203,20.860036 L1038.7203,7.78278896 Z M1030.41769,20.7021944 C1030.69383,20.7021944 1030.91769,20.926052 1030.91769,21.2021944 L1030.91769,22.7100313 C1030.91769,22.9861737 1030.69383,23.2100313 1030.41769,23.2100313 L1027.65593,23.2100313 C1027.37979,23.2100313 1027.15593,22.9861737 1027.15593,22.7100313 L1027.15593,21.2021944 C1027.15593,20.926052 1027.37979,20.7021944 1027.65593,20.7021944 L1030.41769,20.7021944 Z M1034.8064,20.7021944 C1035.08254,20.7021944 1035.3064,20.926052 1035.3064,21.2021944 L1035.3064,22.7100313 C1035.3064,22.9861737 1035.08254,23.2100313 1034.8064,23.2100313 L1032.04465,23.2100313 C1031.7685,23.2100313 1031.54465,22.9861737 1031.54465,22.7100313 L1031.54465,21.2021944 C1031.54465,20.926052 1031.7685,20.7021944 1032.04465,20.7021944 L1034.8064,20.7021944 Z M1037.31424,18.1943574 C1037.59038,18.1943574 1037.81424,18.418215 1037.81424,18.6943574 L1037.81424,18.9482759 C1037.81424,19.2244182 1037.59038,19.4482759 1037.31424,19.4482759 L1030.79073,19.4482759 C1030.51458,19.4482759 1030.29073,19.2244182 1030.29073,18.9482759 L1030.29073,18.6943574 C1030.29073,18.418215 1030.51458,18.1943574 1030.79073,18.1943574 L1037.31424,18.1943574 Z M1028.53681,18.1943574 C1028.78227,18.1943574 1028.98642,18.3712325 1029.02875,18.6044817 L1029.03681,18.6943574 L1029.03681,18.9482759 C1029.03681,19.1937358 1028.85993,19.3978842 1028.62668,19.4402202 L1028.53681,19.4482759 L1027.65593,19.4482759 C1027.41047,19.4482759 1027.20632,19.2714007 1027.16399,19.0381515 L1027.15593,18.9482759 L1027.15593,18.6943574 C1027.15593,18.4488975 1027.33281,18.244749 1027.56606,18.202413 L1027.65593,18.1943574 L1028.53681,18.1943574 Z M1037.31424,15.6865204 C1037.59038,15.6865204 1037.81424,15.910378 1037.81424,16.1865204 L1037.81424,16.4404389 C1037.81424,16.7165812 1037.59038,16.9404389 1037.31424,16.9404389 L1027.65593,16.9404389 C1027.37979,16.9404389 1027.15593,16.7165812 1027.15593,16.4404389 L1027.15593,16.1865204 C1027.15593,15.910378 1027.37979,15.6865204 1027.65593,15.6865204 L1037.31424,15.6865204 Z M1032.29856,13.1786834 C1032.57471,13.1786834 1032.79856,13.402541 1032.79856,13.6786834 L1032.79856,13.9326019 C1032.79856,14.2087443 1032.57471,14.4326019 1032.29856,14.4326019 L1027.65593,14.4326019 C1027.37979,14.4326019 1027.15593,14.2087443 1027.15593,13.9326019 L1027.15593,13.6786834 C1027.15593,13.402541 1027.37979,13.1786834 1027.65593,13.1786834 L1032.29856,13.1786834 Z M1037.31424,13.1786834 C1037.59038,13.1786834 1037.81424,13.402541 1037.81424,13.6786834 L1037.81424,13.9326019 C1037.81424,14.2087443 1037.59038,14.4326019 1037.31424,14.4326019 L1034.55248,14.4326019 C1034.27634,14.4326019 1034.05248,14.2087443 1034.05248,13.9326019 L1034.05248,13.6786834 C1034.05248,13.402541 1034.27634,13.1786834 1034.55248,13.1786834 L1037.31424,13.1786834 Z M1037.31424,8.78996865 C1037.59038,8.78996865 1037.81424,9.01382628 1037.81424,9.28996865 L1037.81424,11.4247649 C1037.81424,11.7009073 1037.59038,11.9247649 1037.31424,11.9247649 L1027.65593,11.9247649 C1027.37979,11.9247649 1027.15593,11.7009073 1027.15593,11.4247649 L1027.15593,9.28996865 C1027.15593,9.01382628 1027.37979,8.78996865 1027.65593,8.78996865 L1037.31424,8.78996865 Z"></path></g></g></svg></span><span class="ap-SidebarMenuIcon-text">Journal</span></a></li><li class="ap-SidebarMenuIcon-item"><a href="/alertez-nous/" target="_self" title="Alertez-nous" class="ap-SidebarMenuIcon-link ap-SidebarMenuIcon-link--text"><span class="ap-SidebarMenuIcon-icon"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="engine-warning" class="svg-inline--fa fa-engine-warning fa-w-20 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M320 32C196.3 32 96 132.3 96 256c0 123.76 100.3 224 224 224s224-100.24 224-224c0-123.7-100.3-224-224-224zm0 400c-97.05 0-176-78.95-176-176S222.95 80 320 80s176 78.95 176 176-78.95 176-176 176zm0-112c-17.67 0-32 14.33-32 32s14.33 32 32 32 32-14.33 32-32-14.33-32-32-32zm22.32-192h-44.64c-9.47 0-16.86 8.17-15.92 17.59l12.8 128c.82 8.18 7.7 14.41 15.92 14.41h19.04c8.22 0 15.1-6.23 15.92-14.41l12.8-128c.94-9.42-6.45-17.59-15.92-17.59zM48 256c0-59.53 19.55-117.38 55.36-164.51 5.18-6.81 4.48-16.31-2.03-21.86l-12.2-10.41c-6.91-5.9-17.62-5.06-23.15 2.15C23.32 117.02 0 185.5 0 256c0 70.47 23.32 138.96 65.96 194.62 5.53 7.21 16.23 8.05 23.15 2.16l12.19-10.4c6.51-5.55 7.21-15.04 2.04-21.86C67.55 373.37 48 315.53 48 256zM572.73 59.71c-5.58-7.18-16.29-7.95-23.17-2l-12.15 10.51c-6.47 5.6-7.1 15.09-1.88 21.87C572.04 137.47 592 195.81 592 256c0 60.23-19.96 118.57-56.46 165.95-5.22 6.78-4.59 16.27 1.88 21.87l12.15 10.5c6.87 5.95 17.59 5.18 23.17-2C616.21 396.38 640 327.31 640 256c0-71.27-23.79-140.34-67.27-196.29z"></path></svg></span><span class="ap-SidebarMenuIcon-text">Alertez-nous</span></a></li></ul></div><div class="ap-SidebarMenu-group"><ul class=""><li class="BELGIQUE ap-SidebarMenuItem is-colorSection" style="--section-color-primary:#927035"><div class="ap-SidebarMenuItem-group"><a href="/belgique/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#927035"><span class="ap-SidebarMenuItem-text">Belgique</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-optionsbelgique-1"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-left" class="svg-inline--fa fa-chevron-left fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M34.52 239.03L228.87 44.69c9.37-9.37 24.57-9.37 33.94 0l22.67 22.67c9.36 9.36 9.37 24.52.04 33.9L131.49 256l154.02 154.75c9.34 9.38 9.32 24.54-.04 33.9l-22.67 22.67c-9.37 9.37-24.57 9.37-33.94 0L34.52 272.97c-9.37-9.37-9.37-24.57 0-33.94z"></path></svg></button></div><ul id="SidebarDropdown-optionsbelgique-1" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/belgique/politique-belge/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#927035"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Politique</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/belgique/enseignement/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#927035"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Enseignement</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/belgique/mobilite/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#927035"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Mobilité</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/belgique/judiciaire/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#927035"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Judiciaire</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/belgique/societe/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#927035"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Société</span></a></li></ul></li><li class="ECONOMIE ap-SidebarMenuItem is-colorSection" style="--section-color-primary:#314556"><div class="ap-SidebarMenuItem-group"><a href="/economie/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection is-logo" style="--section-color-primary:#314556"><span><svg width="92" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 141 32"><title lang="fr">Retour sur LibreEco</title><path d="M22.81 27.55V12.8h-4.42v.59l1.27.57v14.75h4.42v-.59zm-5.58-5.19h-.99c-.56 4.32-2.38 4.88-6.07 4.88H7.15V3.97H1.9v.5l1.64.81v23.43h13.24l.45-6.35zm4.01-12.58c1.1 0 1.97-1.07 1.97-2.41s-.87-2.41-1.97-2.41-1.97 1.07-1.97 2.41.87 2.41 1.97 2.41zm29.01 5.36V12.8c-.37-.14-.73-.22-1.09-.22-1.13 0-2.36.95-3.57 4.1V12.8h-4.42v.59l1.27.57v14.76h4.42v-.59l-1.27-.57v-9.57c.51-.81 1.92-2.54 4.66-2.85zM34.27 12.8c-1.28 0-2.43.24-4.49 1.63V2h-4.82v.5l1.64.81v24.42c1.38.69 3.93 1.2 5.43 1.2 5.74 0 7.6-5.78 7.6-8.98 0-4.66-2.16-7.15-5.36-7.15zm-1.86 15.11c-.95 0-1.99-.43-2.63-1.09V15.47a4.57 4.57 0 0 1 2.34-.66c2.79 0 4.45 3.49 4.45 7.18 0 4.74-2.69 5.92-4.16 5.92zm25.69-.56c-1.93 0-4.31-1.93-4.34-7.03h8.21c0-5.83-2.89-7.53-5.04-7.53-3.28 0-6.57 2.53-6.57 8.39 0 4.02 2.06 7.7 6.6 7.7 1.92 0 3.66-.55 4.86-1.6l-.07-.83c-1.12.62-2.2.9-3.65.9zm-1.81-13.31c1.98 0 2.28 1.94 2.28 5.24h-4.82c.04-2.81.37-5.24 2.54-5.24zm71.3 14.71c-3.8 0-6.65-1.03-8.52-3.09-1.88-2.06-2.82-5.05-2.82-8.95 0-3.91 1.01-6.98 3.02-9.23 2.02-2.24 4.87-3.37 8.56-3.37s6.47 1.07 8.35 3.19c1.88 2.13 2.82 5.15 2.82 9.07s-.95 6.96-2.85 9.12c-1.9 2.18-4.76 3.26-8.56 3.26zm4.37-10.9v-2.53c0-4.17-.2-6.8-.62-7.89-.46-1.25-1.11-2.03-1.95-2.32-.48-.18-1.06-.27-1.74-.27s-1.27.09-1.76.27-.89.5-1.21.96-.58.93-.77 1.44c-.19.5-.35 1.21-.46 2.12-.14 1.32-.2 3.27-.2 5.84v2.46c0 2.78.11 4.76.32 5.93.22 1.17.48 2.01.8 2.51.71 1.12 1.8 1.67 3.28 1.67 1.8 0 2.97-.76 3.5-2.27.54-1.53.81-4.16.81-7.92zm-26.41 9.53c-.21 0-.73-.08-.73-.08-1.98-.47-2.96-1.21-3.75-2.66-.93-1.71-1.4-4.09-1.4-7.11v-2.15c0-3.03.47-5.4 1.4-7.11.79-1.46 1.78-2.19 3.75-2.66l.73-.08c3.56 0 4.52 2.19 6.3 5.81h.74l-.02-6.32-3.41-.56a16.43 16.43 0 0 0-3.02-.3h-.13l-.67-.01c-8.34 0-12.6 5.98-12.6 12.1h0v.41c0 6.12 4.26 12.1 12.6 12.1 2.65 0 6.22-.69 7.23-.87l.02-6.52h-.75c-1.77 3.62-2.73 6.01-6.29 6.01zM77.36 5.83h2.61c2.16.09 3.89-.24 5.51 1.03 1.57 1.23 1.82 2.74 2.39 4.75h.79V4.14h-.04v-.05H70.86v.77h.91v23.1h-.91v.77h17.8V21.1h-.79c-.56 2.02-.82 3.7-2.39 4.93-1.62 1.27-3.35.94-5.51 1.03h-2.61V17.02h.66c1.24 0 2.04.38 2.76 1.13s1.29 1.19 1.71 2.95h.6v-9.49h-.53c-.31.93-.83 2.05-1.58 2.89-.75.83-1.5 1.25-2.6 1.25h-1.02v-8.9-1.02z" fill="#314556"/><path d="M70.21 20.01c1.87 0 3.36-1.6 3.36-3.61s-1.49-3.61-3.36-3.61-3.36 1.6-3.36 3.61 1.49 3.61 3.36 3.61z" fill="#2e8aaf"/></svg></span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-optionseconomie-2"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-left" class="svg-inline--fa fa-chevron-left fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M34.52 239.03L228.87 44.69c9.37-9.37 24.57-9.37 33.94 0l22.67 22.67c9.36 9.36 9.37 24.52.04 33.9L131.49 256l154.02 154.75c9.34 9.38 9.32 24.54-.04 33.9l-22.67 22.67c-9.37 9.37-24.57 9.37-33.94 0L34.52 272.97c-9.37-9.37-9.37-24.57 0-33.94z"></path></svg></button></div><ul id="SidebarDropdown-optionseconomie-2" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/economie/entreprises-startup/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#314556"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Entreprises &amp; start-up</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/economie/decideurs-chroniqueurs/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#314556"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Décideurs &amp; chroniqueurs</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/economie/placements/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#314556"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Placements &amp; marchés</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/economie/mes-finances/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#314556"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Mes finances</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/economie/immo/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#314556"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Immobilier</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/economie/emploi/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#314556"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Emploi</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/economie/digital/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#314556"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Digital</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/economie/conjoncture/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#314556"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Conjoncture</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child is-colorSection" style="--section-color-primary:#314556"><div class="ap-SidebarMenuItem-group"><a href="/economie/vos-outils/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#314556"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Vos outils</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-options/economie/vos-outils"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-left" class="svg-inline--fa fa-chevron-left fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M34.52 239.03L228.87 44.69c9.37-9.37 24.57-9.37 33.94 0l22.67 22.67c9.36 9.36 9.37 24.52.04 33.9L131.49 256l154.02 154.75c9.34 9.38 9.32 24.54-.04 33.9l-22.67 22.67c-9.37 9.37-24.57 9.37-33.94 0L34.52 272.97c-9.37-9.37-9.37-24.57 0-33.94z"></path></svg></button></div><ul id="SidebarDropdown-options/economie/vos-outils" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/page/pret-personnel/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#314556"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Prêts personnels</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/page/pret-renovation/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#314556"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Prêt rénovation</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/page/pret-energie/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#314556"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Prêt énergie</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/page/pret-voiture/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#314556"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Prêts voiture</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/page/compte-courant/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#314556"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Comptes courants</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/page/compte-epargne/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#314556"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Comptes épargnes</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/page/carte-credit/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#314556"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Cartes de crédit</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/page/branche-21/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#314556"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Branche 21</span></a></li></ul></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://bourse.lalibre.be" target="_blank" rel="noopener noreferrer" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#314556"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">La Bourse</span></a></li></ul></li><li class="INTERNATIONAL ap-SidebarMenuItem is-colorSection" style="--section-color-primary:#0B57C7"><div class="ap-SidebarMenuItem-group"><a href="/international/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#0B57C7"><span class="ap-SidebarMenuItem-text">International</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-optionsinternational-3"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-left" class="svg-inline--fa fa-chevron-left fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M34.52 239.03L228.87 44.69c9.37-9.37 24.57-9.37 33.94 0l22.67 22.67c9.36 9.36 9.37 24.52.04 33.9L131.49 256l154.02 154.75c9.34 9.38 9.32 24.54-.04 33.9l-22.67 22.67c-9.37 9.37-24.57 9.37-33.94 0L34.52 272.97c-9.37-9.37-9.37-24.57 0-33.94z"></path></svg></button></div><ul id="SidebarDropdown-optionsinternational-3" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/international/europe/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#0B57C7"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Europe</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/international/amerique/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#0B57C7"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Amérique</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/international/asie/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#0B57C7"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Asie</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/international/moyen-orient/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#0B57C7"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Moyen-Orient</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child is-colorSection" style="--section-color-primary:#0B57C7"><div class="ap-SidebarMenuItem-group"><a href="/international/afrique/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#0B57C7"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Afrique</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-options/international/afrique"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-left" class="svg-inline--fa fa-chevron-left fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M34.52 239.03L228.87 44.69c9.37-9.37 24.57-9.37 33.94 0l22.67 22.67c9.36 9.36 9.37 24.52.04 33.9L131.49 256l154.02 154.75c9.34 9.38 9.32 24.54-.04 33.9l-22.67 22.67c-9.37 9.37-24.57 9.37-33.94 0L34.52 272.97c-9.37-9.37-9.37-24.57 0-33.94z"></path></svg></button></div><ul id="SidebarDropdown-options/international/afrique" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/international/afrique/movewithafrica/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#0B57C7"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Move With Africa</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://afrique.lalibre.be/" target="_blank" rel="noopener noreferrer" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#0B57C7"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">La Libre Afrique</span></a></li></ul></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/international/oceanie/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#0B57C7"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Océanie</span></a></li></ul></li><li class="PLANETE ap-SidebarMenuItem is-colorSection" style="--section-color-primary:#00846E"><div class="ap-SidebarMenuItem-group"><a href="/planete/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#00846E"><span class="ap-SidebarMenuItem-text">Planète</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-optionsplanete-4"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-left" class="svg-inline--fa fa-chevron-left fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M34.52 239.03L228.87 44.69c9.37-9.37 24.57-9.37 33.94 0l22.67 22.67c9.36 9.36 9.37 24.52.04 33.9L131.49 256l154.02 154.75c9.34 9.38 9.32 24.54-.04 33.9l-22.67 22.67c-9.37 9.37-24.57 9.37-33.94 0L34.52 272.97c-9.37-9.37-9.37-24.57 0-33.94z"></path></svg></button></div><ul id="SidebarDropdown-optionsplanete-4" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/planete/environnement/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#00846E"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Environnement</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/planete/sante/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#00846E"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Santé</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/planete/sciences-espace/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#00846E"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Sciences &amp; espace</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/planete/inspire/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#00846E"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">La Libre Inspire</span></a></li></ul></li><li class="LA-SOURCE ap-SidebarMenuItem"><a href="/la-source/" target="_self" class="LA-SOURCE ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-logo"><span><svg width="117" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 710.1 193.8"><title lang="fr">Retour sur La Source</title><path d="M0 0h16.4v138H0V0zm42.9 62c4.6-4.3 10-7.5 16.1-9.6s12.2-3.2 18.3-3.2c6.3 0 11.8.8 16.3 2.4s8.3 3.7 11.2 6.4 5.1 5.8 6.5 9.2 2.1 7.1 2.1 10.9v44.2c0 3 .1 5.8.2 8.4s.3 5 .6 7.3H99.4c-.4-4.4-.6-8.8-.6-13.1h-.4c-3.6 5.6-8 9.5-13 11.9-5 2.3-10.8 3.5-17.3 3.5-4 0-7.8-.5-11.5-1.6s-6.8-2.7-9.6-4.9c-2.7-2.2-4.9-4.9-6.5-8.1s-2.4-7-2.4-11.2c0-5.6 1.2-10.3 3.7-14s5.9-6.8 10.2-9.2 9.4-4.1 15.1-5.1c5.8-1 11.9-1.5 18.5-1.5h12v-3.6a17.24 17.24 0 0 0-1.3-6.6c-.9-2.2-2.1-4.2-3.8-5.9-1.4-2.2-3.5-3.6-6-4.6-2.6-1-5.6-1.5-9.1-1.5-3.2 0-5.9.3-8.3.9s-4.5 1.4-6.5 2.3c-1.9.9-3.7 2-5.3 3.2l-4.6 3.5L42.9 62zm46.3 34.4c-3.9 0-7.9.2-11.9.6-4.1.4-7.8 1.2-11.1 2.5-3.4 1.2-6.1 2.9-8.2 5.1s-3.2 5-3.2 8.4c0 5 1.7 8.6 5 10.8s7.9 3.3 13.6 3.3c4.5 0 8.3-.8 11.5-2.3s5.7-3.5 7.7-5.9 3.3-5.1 4.2-8.1 1.3-5.9 1.3-8.9v-5.5h-8.9 0zm140.7-21.9c-2-2.5-4.4-4.5-7.2-6.1s-6.4-2.5-10.6-2.5c-3.9 0-7.3.8-10.2 2.5-2.9 1.6-4.3 4.1-4.3 7.2 0 2.6.8 4.6 2.5 6.2s3.6 2.9 5.9 3.9 4.7 1.7 7.2 2.2l6.6 1.3c3.5.9 6.9 1.9 10 3.1s5.8 2.8 8.1 4.8 4 4.3 5.3 7.2 1.9 6.2 1.9 10.3c0 4.9-1 9.1-3.1 12.6s-4.8 6.3-8.1 8.5-7.1 3.8-11.3 4.8-8.5 1.5-12.8 1.5c-7.2 0-13.6-1.1-19-3.3s-10.3-6.2-14.6-12.1l12.5-10.3c2.7 2.7 5.7 5.1 9 7.2s7.3 3.1 12.1 3.1a33.6 33.6 0 0 0 6.3-.6 20.23 20.23 0 0 0 5.7-2c1.6-.9 3-2.1 4-3.5s1.6-3 1.6-4.9c0-2.5-.8-4.5-2.3-6.1s-3.4-2.8-5.5-3.8c-2.1-.9-4.4-1.6-6.8-2.2l-6.3-1.4c-3.6-.9-6.9-1.8-10.1-2.9s-6-2.6-8.4-4.4-4.4-4.2-5.9-7-2.2-6.3-2.2-10.5c0-4.5.9-8.5 2.8-11.8s4.4-6.1 7.5-8.4c3.1-2.2 6.7-3.9 10.6-4.9 4-1.1 8-1.6 12-1.6 5.9 0 11.5 1.1 16.9 3.3s9.7 5.9 12.8 11l-12.6 9.6zm242.8 65.2h-16.5v-13.4h-.4c-2.1 4.6-5.7 8.4-10.8 11.3s-11.1 4.3-17.8 4.3c-4.3 0-8.3-.6-12.1-1.9a27.56 27.56 0 0 1-10-6c-2.9-2.7-5.2-6.1-6.9-10.4s-2.6-9.2-2.6-15v-56h16.5V104c0 4 .5 7.5 1.6 10.4s2.6 5.2 4.4 7 4 3.1 6.3 3.9a23.4 23.4 0 0 0 7.4 1.2c3.4 0 6.6-.5 9.5-1.6a19.86 19.86 0 0 0 7.7-5.2c2.2-2.4 3.9-5.4 5.1-9.1s1.8-8 1.8-13V52.7h16.5l.3 87h0zm14.1-87h16.5v13.4h.4c1.1-2.3 2.6-4.4 4.4-6.3s3.9-3.5 6.2-4.9c2.3-1.3 4.7-2.4 7.4-3.2s5.4-1.2 8.1-1.2 5.1.4 7.3 1.1l-.7 17.8c-1.3-.4-2.7-.7-4-.9s-2.7-.4-4-.4c-8.1 0-14.2 2.3-18.5 6.8s-6.4 11.6-6.4 21.1v43.7H487l-.2-87h0zm115.9 23.1c-3.1-3.2-6.3-5.6-9.6-7.2-3.4-1.6-7.4-2.5-12-2.5-4.5 0-8.5.8-11.8 2.5a22.38 22.38 0 0 0-8.4 6.8c-2.3 2.9-4 6.2-5.1 9.9-1.2 3.7-1.7 7.6-1.7 11.6s.7 7.9 2 11.5 3.2 6.8 5.7 9.5 5.4 4.8 8.8 6.3 7.3 2.3 11.6 2.3c4.7 0 8.6-.8 11.9-2.5 3.3-1.6 6.4-4.1 9.2-7.2l11.7 11.7c-4.3 4.8-9.3 8.2-15 10.3s-11.7 3.1-18.1 3.1c-6.7 0-12.9-1.1-18.4-3.3-5.6-2.2-10.4-5.3-14.4-9.3s-7.2-8.7-9.4-14.3-3.3-11.7-3.3-18.4 1.1-12.9 3.3-18.5 5.3-10.5 9.3-14.5 8.7-7.2 14.3-9.4c5.6-2.3 11.8-3.4 18.6-3.4 6.4 0 12.4 1.1 18.3 3.4 5.8 2.3 10.8 5.7 15.1 10.4l-12.6 11.2zm37.6 26.4c0 3.8.8 7.2 2.5 10.4 1.7 3.1 3.8 5.8 6.5 8s5.8 3.9 9.4 5.1 7.2 1.8 11 1.8c5.1 0 9.6-1.2 13.4-3.6s7.3-5.5 10.5-9.5l12.5 9.5c-9.2 11.9-22 17.8-38.5 17.8-6.8 0-13.1-1.2-18.6-3.5-5.6-2.3-10.3-5.5-14.1-9.6s-6.8-8.9-8.9-14.5-3.1-11.6-3.1-18.1 1.1-12.5 3.4-18.1 5.4-10.4 9.4-14.5 8.7-7.3 14.2-9.6 11.5-3.5 18-3.5c7.7 0 14.2 1.4 19.5 4 5.3 2.7 9.7 6.2 13.1 10.5s5.9 9.2 7.4 14.7c1.5 5.4 2.3 11 2.3 16.6v5.9l-69.9.2h0zM692.5 89c-.1-3.7-.7-7-1.7-10.1s-2.6-5.7-4.7-8-4.7-4-7.8-5.3-6.8-1.9-10.9-1.9c-4 0-7.7.8-11.1 2.3s-6.2 3.5-8.5 6-4.1 5.2-5.4 8.2-1.9 6-1.9 8.9h52z" fill="#1e1e1c"/><path d="M270 138.9l12.3 12.3 5-5c9.6 7.1 21.6 11.3 34.5 11.3 32.1 0 58.2-26 58.2-58.2 0-16.1-6.5-30.6-17-41.1s-25.1-17-41.1-17c-32.1 0-58.2 26-58.2 58.2 0 12.9 4.2 24.9 11.3 34.5l-5 5zm6.2-39.4c0-12.2 4.7-23.6 13.4-32.2 8.6-8.6 20.1-13.4 32.2-13.4 12.2 0 23.6 4.7 32.2 13.4 8.6 8.6 13.4 20.1 13.4 32.2 0 25.1-20.5 45.6-45.6 45.6-12.2 0-23.6-4.7-32.2-13.4s-13.4-20.1-13.4-32.2zm-11.8 45.1L230 179c-3.4 3.4-3.4 8.9 0 12.3s8.9 3.4 12.3 0l34.4-34.4-12.3-12.3zm84.4-72.1c-7.2-7.2-16.8-11.2-27-11.2-2.7 0-4.8 2.2-4.8 4.8 0 2.7 2.2 4.8 4.8 4.8 7.6 0 14.8 3 20.2 8.4s8.4 12.5 8.4 20.2a4.76 4.76 0 0 0 4.8 4.8c2.7 0 4.8-2.2 4.8-4.8 0-10.2-4-19.8-11.2-27z" fill="#a81a66"/></svg></span></a></li><li class="ETUDIANT ap-SidebarMenuItem"><a href="/etudiant/" target="_self" class="ETUDIANT ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text">La Libre Etudiant</span></a></li><li class="SPORTS ap-SidebarMenuItem is-colorSection" style="--section-color-primary:#218625"><div class="ap-SidebarMenuItem-group"><a href="/sports/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#218625"><span class="ap-SidebarMenuItem-text">Sports</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-optionssports-7"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-left" class="svg-inline--fa fa-chevron-left fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M34.52 239.03L228.87 44.69c9.37-9.37 24.57-9.37 33.94 0l22.67 22.67c9.36 9.36 9.37 24.52.04 33.9L131.49 256l154.02 154.75c9.34 9.38 9.32 24.54-.04 33.9l-22.67 22.67c-9.37 9.37-24.57 9.37-33.94 0L34.52 272.97c-9.37-9.37-9.37-24.57 0-33.94z"></path></svg></button></div><ul id="SidebarDropdown-optionssports-7" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/sports/football/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#218625"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Football</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/sports/tennis/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#218625"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Tennis</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/sports/golf/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#218625"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Golf</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/sports/moteurs/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#218625"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Moteurs</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/sports/cyclisme/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#218625"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Cyclisme</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/sports/hockey/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#218625"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Hockey</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/sports/omnisports/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#218625"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Autres sports</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/sports/resultats/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#218625"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Résultats sportifs</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://infosports.lalibre.be" target="_blank" rel="noopener noreferrer" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#218625"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Le sport en direct</span></a></li></ul></li><li class="CULTURE ap-SidebarMenuItem is-colorSection" style="--section-color-primary:#D53C3C"><div class="ap-SidebarMenuItem-group"><a href="/culture/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#D53C3C"><span class="ap-SidebarMenuItem-text">Culture</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-optionsculture-8"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-left" class="svg-inline--fa fa-chevron-left fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M34.52 239.03L228.87 44.69c9.37-9.37 24.57-9.37 33.94 0l22.67 22.67c9.36 9.36 9.37 24.52.04 33.9L131.49 256l154.02 154.75c9.34 9.38 9.32 24.54-.04 33.9l-22.67 22.67c-9.37 9.37-24.57 9.37-33.94 0L34.52 272.97c-9.37-9.37-9.37-24.57 0-33.94z"></path></svg></button></div><ul id="SidebarDropdown-optionsculture-8" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/culture/cinema/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#D53C3C"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Cinéma</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/culture/musique/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#D53C3C"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Musique &amp; festivals</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/culture/arts/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#D53C3C"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Arts &amp; expos</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/culture/medias-tele/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#D53C3C"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Médias &amp; Séries</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/culture/livres-bd/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#D53C3C"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Livres &amp; BD</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/culture/scenes/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#D53C3C"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Scènes</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/culture/politique/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#D53C3C"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Politique culturelle</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://tv.moustique.be" target="_blank" rel="noopener noreferrer" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#D53C3C"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Programmes TV</span></a></li></ul></li><li class="LIFESTYLE ap-SidebarMenuItem is-colorSection" style="--section-color-primary:#D13C6E"><div class="ap-SidebarMenuItem-group"><a href="/lifestyle/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#D13C6E"><span class="ap-SidebarMenuItem-text">Lifestyle</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-optionslifestyle-9"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-left" class="svg-inline--fa fa-chevron-left fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M34.52 239.03L228.87 44.69c9.37-9.37 24.57-9.37 33.94 0l22.67 22.67c9.36 9.36 9.37 24.52.04 33.9L131.49 256l154.02 154.75c9.34 9.38 9.32 24.54-.04 33.9l-22.67 22.67c-9.37 9.37-24.57 9.37-33.94 0L34.52 272.97c-9.37-9.37-9.37-24.57 0-33.94z"></path></svg></button></div><ul id="SidebarDropdown-optionslifestyle-9" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/lifestyle/magazine/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#D13C6E"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Magazine</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/lifestyle/deco-design/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#D13C6E"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Déco &amp; design</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/lifestyle/love-sex/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#D13C6E"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Bien-être</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/lifestyle/food/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#D13C6E"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Food</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/lifestyle/mode/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#D13C6E"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Mode &amp; beauté</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/lifestyle/people/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#D13C6E"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">People &amp; royals</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/lifestyle/voyages/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#D13C6E"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Voyages</span></a></li></ul></li><li class="DEBATS ap-SidebarMenuItem is-colorSection" style="--section-color-primary:#757575"><div class="ap-SidebarMenuItem-group"><a href="/debats/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#757575"><span class="ap-SidebarMenuItem-text">Débats</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-optionsdebats-10"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-left" class="svg-inline--fa fa-chevron-left fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M34.52 239.03L228.87 44.69c9.37-9.37 24.57-9.37 33.94 0l22.67 22.67c9.36 9.36 9.37 24.52.04 33.9L131.49 256l154.02 154.75c9.34 9.38 9.32 24.54-.04 33.9l-22.67 22.67c-9.37 9.37-24.57 9.37-33.94 0L34.52 272.97c-9.37-9.37-9.37-24.57 0-33.94z"></path></svg></button></div><ul id="SidebarDropdown-optionsdebats-10" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/debats/edito/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#757575"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Editos</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/debats/opinions/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#757575"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Opinions</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/debats/ripostes/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#757575"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Ripostes</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/debats/diplomatie/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#757575"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">La diplomatie pour les nuls</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/debats/chronique-redaction/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#757575"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">La chronique de la rédaction</span></a></li></ul></li><li class="REGIONS ap-SidebarMenuItem is-colorSection" style="--section-color-primary:#C55205"><div class="ap-SidebarMenuItem-group"><a href="/regions/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#C55205"><span class="ap-SidebarMenuItem-text">Régions</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-optionsregions-11"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-left" class="svg-inline--fa fa-chevron-left fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M34.52 239.03L228.87 44.69c9.37-9.37 24.57-9.37 33.94 0l22.67 22.67c9.36 9.36 9.37 24.52.04 33.9L131.49 256l154.02 154.75c9.34 9.38 9.32 24.54-.04 33.9l-22.67 22.67c-9.37 9.37-24.57 9.37-33.94 0L34.52 272.97c-9.37-9.37-9.37-24.57 0-33.94z"></path></svg></button></div><ul id="SidebarDropdown-optionsregions-11" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/regions/bruxelles/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#C55205"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Bruxelles</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/regions/brabant/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#C55205"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Brabant</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/regions/flandre/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#C55205"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Flandre</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/regions/liege/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#C55205"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Gazette de Liège</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/regions/hainaut/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#C55205"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Hainaut</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/regions/namur/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#C55205"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Namur-Luxembourg</span></a></li></ul></li><li class="ap-SidebarMenuItem"><a href="/edition-abonne/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text">Sélection La Libre</span></a></li><li class="ap-SidebarMenuItem is-large"><a href="/page/avantages-abonnes-llb/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text">Avantages abonnés</span></a></li><li class="ap-SidebarMenuItem"><a href="/journalistes/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text">Nos journalistes</span></a></li><li class="LIFESTYLE ap-SidebarMenuItem"><a href="/lifestyle/quiz-concours/" target="_self" class="LIFESTYLE ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text">Nos concours</span></a></li><li class="GRANDS-FORMATS ap-SidebarMenuItem is-colorSection" style="--section-color-primary:#752863"><a href="/grands-formats/" target="_self" class="GRANDS-FORMATS ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#752863"><span class="ap-SidebarMenuItem-text">Grands Formats</span></a></li><li class="ap-SidebarMenuItem"><a href="/dossiers/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text">Nos dossiers</span></a></li><li class="ap-SidebarMenuItem"><a href="/videos/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text">Vidéos</span></a></li><li class="ap-SidebarMenuItem"><a href="/galeries/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text">Galeries photos</span></a></li><li class="SERVICES ap-SidebarMenuItem ap-SidebarMenuItem--separator"><div class="ap-SidebarMenuItem-group"><a href="/page/services/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text">Services</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-optionsservices-20"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-left" class="svg-inline--fa fa-chevron-left fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M34.52 239.03L228.87 44.69c9.37-9.37 24.57-9.37 33.94 0l22.67 22.67c9.36 9.36 9.37 24.52.04 33.9L131.49 256l154.02 154.75c9.34 9.38 9.32 24.54-.04 33.9l-22.67 22.67c-9.37 9.37-24.57 9.37-33.94 0L34.52 272.97c-9.37-9.37-9.37-24.57 0-33.94z"></path></svg></button></div><ul id="SidebarDropdown-optionsservices-20" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://wantotravel.be/" target="_blank" rel="noopener noreferrer" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Wanto Travel</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/page/services/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Encore plus</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://meteo.lalibre.be" target="_blank" rel="noopener noreferrer" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Météo</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/page/trafic/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Trafic</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/dernieres-depeches/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-current"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Les dernières dépêches</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/alertez-nous/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Alertez-nous</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://tv.moustique.be" target="_blank" rel="noopener noreferrer" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#D53C3C"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Programmes TV</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="http://www.lesvoyagesdelalibre.be/" target="_blank" rel="noopener noreferrer" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Les Voyages de La Libre</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://www.logic-immo.be/" target="_blank" rel="noopener noreferrer" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Logic-Immo</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://be.onlysalesjob.com/en/onlysalesjob-datanewsjobs-sales-and-it-jobs-in-belgium" target="_blank" rel="noopener noreferrer" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Emploi</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/belgique/enseignement/epreuve-revision/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Épreuve de révision</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://jeu.lalibre.be" target="_blank" rel="noopener noreferrer" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Jeu</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://bourse.lalibre.be" target="_blank" rel="noopener noreferrer" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text is-colorSection" style="--section-color-primary:#314556"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">La bourse</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://www.proprietaire-conseil.be/fr/" target="_blank" rel="noopener noreferrer" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Proprietaire conseil</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://www.continents-insolites.com/" target="_blank" rel="noopener noreferrer" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Continents Insolites</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="http://manouvellevoiture.be/" target="_blank" rel="noopener noreferrer" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Ma nouvelle voiture</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="https://www.yago.be/fr/assurance-auto" target="_blank" rel="noopener noreferrer" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Yago</span></a></li></ul></li><li class="FORMULAIRE ap-SidebarMenuItem"><div class="ap-SidebarMenuItem-group"><a href="/formulaire/contact/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text">Contactez-nous</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-optionsformulaire/contact-21"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-left" class="svg-inline--fa fa-chevron-left fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M34.52 239.03L228.87 44.69c9.37-9.37 24.57-9.37 33.94 0l22.67 22.67c9.36 9.36 9.37 24.52.04 33.9L131.49 256l154.02 154.75c9.34 9.38 9.32 24.54-.04 33.9l-22.67 22.67c-9.37 9.37-24.57 9.37-33.94 0L34.52 272.97c-9.37-9.37-9.37-24.57 0-33.94z"></path></svg></button></div><ul id="SidebarDropdown-optionsformulaire/contact-21" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/page/faq/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Aide (FAQ)</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/formulaire/contact/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Formulaire de contact</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/page/coordonnees/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Nos coordonnées</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/alertez-nous/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Alertez-nous</span></a></li></ul></li><li class="PAGE ap-SidebarMenuItem"><div class="ap-SidebarMenuItem-group"><a href="/page/propriete/" target="_self" class="ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text">Mentions légales</span></a><button class="ap-SidebarMenuItem-buttonToggle" title="Afficher les sous-sections" aria-labelledby="SidebarDropdown-optionspage/propriete-22"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-left" class="svg-inline--fa fa-chevron-left fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M34.52 239.03L228.87 44.69c9.37-9.37 24.57-9.37 33.94 0l22.67 22.67c9.36 9.36 9.37 24.52.04 33.9L131.49 256l154.02 154.75c9.34 9.38 9.32 24.54-.04 33.9l-22.67 22.67c-9.37 9.37-24.57 9.37-33.94 0L34.52 272.97c-9.37-9.37-9.37-24.57 0-33.94z"></path></svg></button></div><ul id="SidebarDropdown-optionspage/propriete-22" class="ap-SubMenuSidebarItem"><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/page/vieprivee/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Vie privée</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/page/infos-cookies/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Infos cookies</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/page/droit-a-l-oubli/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Droit à l&#x27;oubli</span></a></li><li class="ap-SidebarMenuItem--subMenu ap-SidebarMenuItem ap-SidebarMenuItem--child"><a href="/page/propriete/" target="_self" class="ap-SidebarMenuItem-link--child ap-SidebarMenuItem-link ap-SidebarMenuItem-link--text"><span class="ap-SidebarMenuItem-text--child ap-SidebarMenuItem-text">Propriété</span></a></li></ul></li></ul></div><div class="ap-SidebarMenu-group"><ul class="ap-SocialList justify-around"><li class="ap-SocialList-item"><a href="https://www.facebook.com/lalibre.be" target="_blank" title="Suivre La Libre sur Facebook" rel="noopener noreferrer" class="ap-SocialList-link"><span class="ap-SocialList-icon"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></a></li><li class="ap-SocialList-item"><a href="https://twitter.com/lalibrebe" target="_blank" title="Suivre La Libre sur Twitter" rel="noopener noreferrer" class="ap-SocialList-link"><span class="ap-SocialList-icon"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a></li><li class="ap-SocialList-item"><a href="https://www.instagram.com/lalibre.be" target="_blank" title="Suivre La Libre sur Instagram" rel="noopener noreferrer" class="ap-SocialList-link"><span class="ap-SocialList-icon"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></span></a></li><li class="ap-SocialList-item"><a href="https://www.linkedin.com/company/lalibre-be" target="_blank" title="Suivre La Libre sur LinkedIn" rel="noopener noreferrer" class="ap-SocialList-link"><span class="ap-SocialList-icon"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin" class="svg-inline--fa fa-linkedin fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></span></a></li><li class="ap-SocialList-item"><a href="/page/mobile/" target="_self" title="Les applications mobiles de La Libre" class="ap-SocialList-link"><span class="ap-SocialList-icon"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="mobile-alt" class="svg-inline--fa fa-mobile-alt fa-w-10 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M272 0H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h224c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM160 480c-17.7 0-32-14.3-32-32s14.3-32 32-32 32 14.3 32 32-14.3 32-32 32zm112-108c0 6.6-5.4 12-12 12H60c-6.6 0-12-5.4-12-12V60c0-6.6 5.4-12 12-12h200c6.6 0 12 5.4 12 12v312z"></path></svg></span></a></li><li class="ap-SocialList-item"><a href="/rss/about/" target="_self" title="Abonnez-vous au flux RSS de La Libre" class="ap-SocialList-link"><span class="ap-SocialList-icon"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="rss" class="svg-inline--fa fa-rss fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path></svg></span></a></li></ul></div></div></nav><div role="presentation" class="ap-Backdrop" style="z-index:900"></div></div></header><div data-wallpaper-spacer="true" class="ap-LayoutBody container"><main class="ap-LayoutBody-main"><article class="ap-Story ap-Story--containerSmall"><header class="ap-StoryHeader"><div class="ap-StoryHeader-topbar"><div aria-label="breadcrumb"><ol class="ap-Breadcrumb justify-center"><li class="ap-Breadcrumb-item"><a href="/" target="_self" title="Retour sur lalibre.be" class="ap-Breadcrumb-itemLink"><span class="sr-only">Accueil</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="home" class="svg-inline--fa fa-home fa-w-18 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M280.37 148.26L96 300.11V464a16 16 0 0 0 16 16l112.06-.29a16 16 0 0 0 15.92-16V368a16 16 0 0 1 16-16h64a16 16 0 0 1 16 16v95.64a16 16 0 0 0 16 16.05L464 480a16 16 0 0 0 16-16V300L295.67 148.26a12.19 12.19 0 0 0-15.3 0zM571.6 251.47L488 182.56V44.05a12 12 0 0 0-12-12h-56a12 12 0 0 0-12 12v72.61L318.47 43a48 48 0 0 0-61 0L4.34 251.47a12 12 0 0 0-1.6 16.9l25.5 31A12 12 0 0 0 45.15 301l235.22-193.74a12.19 12.19 0 0 1 15.3 0L530.9 301a12 12 0 0 0 16.9-1.6l25.5-31a12 12 0 0 0-1.7-16.93z"></path></svg></a></li><li class="ap-Breadcrumb-item"><a href="/dernieres-depeches/" target="_self" title="Aller sur Dernières dépêches" class="ap-Breadcrumb-itemLink"><span class="ap-Breadcrumb-itemText">Dernières dépêches</span></a></li><li class="ap-Breadcrumb-item"><a href="/dernieres-depeches/afp/" target="_self" title="Aller sur AFP" class="ap-Breadcrumb-itemLink is-active"><span class="ap-Breadcrumb-itemText">AFP</span></a></li></ol></div></div><div></div><!-- cxenseparse_start --><div></div><hgroup><h1 class="ap-Title ap-StoryTitle"><span>Au bord des Grands lacs américains, une communauté sous le choc de l'attaque contre Rushdie</span></h1></hgroup><div></div><!-- cxenseparse_end --><div></div><div>Nicolas REVISE</div><p class="ap-StoryDate mb-4">Publié le <!-- -->21-08-2022 à 12h01</p></header><div></div><!-- cxenseparse_start --><div></div><div class="ap-Story-content" id="article-text"><div class="ap-StoryIllu relative mt-2 mb-4 float-left w-2/5 mr-4"><figure class=""><div class="ap-StoryIllu-image ap-StoryIllu-imagePrint" style="aspect-ratio:150 / 100;max-width:100%"><div class=""><img class="w-full" alt="&lt;p&gt;Vue générale le 19 août 2022 de l&#x27;amphitéâtre de la Chautauqua Institution où a été attaqué au couteau le 12 août l&#x27;écrivain britannique Salman Rushdie, à Chautauqua, dans l&#x27;Etat de New York&lt;/p&gt;" width="245" height="163" src="https://www.lalibre.be/resizer/gBrOzg2vLgrpEk9fKqTwfZPFrf8=/245x163/filters:focal(117.5x86.5:127.5x76.5)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/HBQW6UTR3ZEGPKC4E6YN7CQFWE.jpg" srcSet="https://www.lalibre.be/resizer/gBrOzg2vLgrpEk9fKqTwfZPFrf8=/245x163/filters:focal(117.5x86.5:127.5x76.5)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/HBQW6UTR3ZEGPKC4E6YN7CQFWE.jpg 480w" sizes="
    (-webkit-min-device-pixel-ratio: 2) 50vw,
    (min-resolution: 192dpi) 50vw,
    (min-resolution: 2dppx) 50vw,
    (-webkit-min-device-pixel-ratio: 3) 33.33vw,
    (min-resolution: 288dpi) 33.33vw,
    (min-resolution: 3dppx) 33.33vw
"/></div></div></figure></div><p class="ap-StoryText text-left">Lorsqu'Emily Sack a vu un jeune homme se jeter sur l'écrivain Salman Rushdie, elle s'est à peine rendu compte, dans la panique, que l'écrivain était attaqué au couteau.</p><div id="selligentNewsletterPromo"></div><p class="ap-StoryText text-left">Comme nombre de résidents de la Chautauqua Institution, sorte d'université pour séniors dans un gigantesque parc au bord du superbe lac Chautauqua, au nord de l'Etat de New York, Emily Sack reste groggy, une semaine après les faits.</p><div class="inread ap-AdContainer ux-widgetSpacing ap-AdContainer--inread ap-AdContainer--narrow ap-AdContainer--framedWhenInserted"><div class="ap-AdContainer-loader"></div></div><p class="ap-StoryText text-left">"C'est allé si vite. C'était quasiment terminé avant que cela n'ait commencé", souffle à l'AFP cette octogénaire qui était tranquillement assise dans l'amphithéâtre partiellement en plein air, le 12 août au matin.</p><p class="ap-StoryText text-left">Elle y attendait la conférence littéraire de l'auteur des "Versets sataniques" lorsque celui-ci a été attaqué par Hadi Matar, Américain d'origine libanaise de 24 ans habitant le New Jersey, une tentative de meurtre qui a indigné en Occident.</p><p class="ap-StoryText text-left">- "Complètement déprimés" -</p><div class="ap-StoryIllu relative mt-2 mb-4 float-right w-2/5 ml-4"><figure class=""><div class="ap-StoryIllu-image ap-StoryIllu-imagePrint" style="aspect-ratio:150 / 100;max-width:100%"><div class="ap-Print-bgImage" style="--print-bgImage:url(&#x27;https://www.lalibre.be/resizer/ZjZ1gFphVMODNyWNzh9olpbKPGk=/245x163/filters:focal(117.5x86.5:127.5x76.5)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/B2PYSFRQORDDDLNBDDOLHJQEGA.jpg&#x27;);--print-widthImage:245px;--print-heightImage:163px"><img class="w-full lazyload lazyload--opacity" alt="&lt;p&gt;Des fleurs et une pancarte sur laquelle on peut lire &quot;Espoir&quot;, près de l&#x27;amphithéâtre de la Chautauqua Institution, le 19 août 2022 dans l&#x27;Etat de New York&lt;/p&gt;" width="245" height="163" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAIAAAASFvFNAAAABmJLR0QA8wDzAPNl4f/dAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAFklEQVQI12P8/PkzAwMDAwMDEwMMAAAzfgLdhtgOogAAAABJRU5ErkJggg==" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAIAAAASFvFNAAAABmJLR0QA8wDzAPNl4f/dAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAFklEQVQI12P8/PkzAwMDAwMDEwMMAAAzfgLdhtgOogAAAABJRU5ErkJggg==" data-srcset="https://www.lalibre.be/resizer/ZjZ1gFphVMODNyWNzh9olpbKPGk=/245x163/filters:focal(117.5x86.5:127.5x76.5)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/B2PYSFRQORDDDLNBDDOLHJQEGA.jpg 480w" data-sizes="auto" data-optimumx="1"/></div></div></figure></div><div class="rectangle ap-AdContainer ux-widgetSpacing ap-AdContainer--rectangle ap-AdContainer--framed ap-AdContainer--narrow"><div class="ap-AdContainer-loader"></div></div><p class="ap-StoryText text-left">Après l'attentat, la Chautauqua Institution "a tout annulé pour le reste de la journée" et "tout le monde ici, moi comprise, nous en sommes sortis complètement déprimés", confie Mme Sack, les larmes aux yeux.</p><p class="ap-StoryText text-left">La Chautauqua Institution se veut être un phare de la "diversité" et de la vie culturelle, communautaire et religieuse du nord des Etats-Unis, à quelques encablures du grand lac Erié à la frontière avec le Canada.</p><p class="ap-StoryText text-left">Fondée en 1874 par deux protestants méthodistes, elle est devenue un lieu renommé d'activités et d'échanges dans les arts, les sciences humaines, l'éducation, la religion...</p><p class="ap-StoryText text-left">Le président Franklin Roosevelt y a prononcé en août 1936 un discours resté célèbre sur sa "haine" de la guerre.</p><p class="ap-StoryText text-left">Cette organisation à but non lucratif revendique durant son festival d'été 100.000 visiteurs et résidents -- dont une majorité de personnes âgées -- qui déambulent à pied et à vélo dans ce qui ressemble à un village communautaire protégé par une clôture d'enceinte, aux rues, maisons coloniales et jardins magnifiquement entretenus, avec sa bibliothèque, ses commerces, sa propre police et son service postal.</p><p class="ap-StoryText text-left">- "Monde extérieur" -</p><p class="ap-StoryText text-left">"C'est évidemment un choc pour toute notre communauté, pour toute la région et pour quiconque connaît la Chautauqua Institution. On est là depuis près de 150 ans et on n'a jamais eu à subir quelque chose de la sorte", dit à l'AFP, la gorge nouée et réprimant des sanglots, Emily Morris, la vice-présidente du centre.</p><div class="ap-StoryIllu relative mt-2 mb-4 float-left w-2/5 mr-4"><figure class=""><div class="ap-StoryIllu-image ap-StoryIllu-imagePrint" style="aspect-ratio:150 / 100;max-width:100%"><div class="ap-Print-bgImage" style="--print-bgImage:url(&#x27;https://www.lalibre.be/resizer/Ohf28KFhG4NoSSfrIcytHopduJI=/245x163/filters:focal(117.5x86.5:127.5x76.5)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/F2YLWWJOIBHSHCGDIZEUFM4WD4.jpg&#x27;);--print-widthImage:245px;--print-heightImage:163px"><img class="w-full lazyload lazyload--opacity" alt="&lt;p&gt;Une femme est contrôlée à l&#x27;entrée de la Chautauqua Institution, le 19 août 2022, là où le 12 août l&#x27;écrivain britannique Salman Rushdie a été attaqué.&lt;/p&gt;" width="245" height="163" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAIAAAASFvFNAAAABmJLR0QA8wDzAPNl4f/dAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAFklEQVQI12P8/PkzAwMDAwMDEwMMAAAzfgLdhtgOogAAAABJRU5ErkJggg==" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAIAAAASFvFNAAAABmJLR0QA8wDzAPNl4f/dAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAFklEQVQI12P8/PkzAwMDAwMDEwMMAAAzfgLdhtgOogAAAABJRU5ErkJggg==" data-srcset="https://www.lalibre.be/resizer/Ohf28KFhG4NoSSfrIcytHopduJI=/245x163/filters:focal(117.5x86.5:127.5x76.5)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/F2YLWWJOIBHSHCGDIZEUFM4WD4.jpg 480w" data-sizes="auto" data-optimumx="1"/></div></div></figure></div><p class="ap-StoryText text-left">"C'est malheureux que nous ayons été touchés par le monde extérieur", lâche même un résident, sous couvert de l'anonymat.</p><p class="ap-StoryText text-left">Car dans le petit comté de Chautauqua et son minuscule chef-lieu Mayville, où Hadi Matar a comparu jeudi devant le tribunal après son inculpation pour "tentative de meurtre" et "agression", personne n'imaginait que ce joli coin tranquille de la région des Grands lacs subisse une attaque au retentissement international.</p><p class="ap-StoryText text-left">Le procureur local Jason Schmidt, qui instruit le dossier de l'attaque contre M. Rushdie -- visé depuis 1989 par une condamnation à mort contenue dans une fatwa du Guide iranien --, a reconnu devant la presse que sa "petite" juridiction" n'avait pas les épaules pour gérer une telle affaire, sur laquelle la police fédérale enquête également.</p><p class="ap-StoryText text-left">Emily Sack répond aussi n'avoir "jamais pensé auparavant que cela puisse arriver" à Chautauqua.</p><p class="ap-StoryText text-left">Barbara Warner, du même âge, une habituée de la Chautauqua Institution, déplore que "ces choses, qui arrivent un peu partout dans le pays (...), arrivent aussi malheureusement" dans le centre culturel.</p><p class="ap-StoryText text-left">- "En sécurité" -</p><div class="ap-StoryIllu relative mt-2 mb-4 float-right w-2/5 ml-4"><figure class=""><div class="ap-StoryIllu-image ap-StoryIllu-imagePrint" style="aspect-ratio:150 / 100;max-width:100%"><div class="ap-Print-bgImage" style="--print-bgImage:url(&#x27;https://www.lalibre.be/resizer/eBPLg4tnpZAQF_qB4jQFpFf6xYg=/245x163/filters:focal(117.5x86.5:127.5x76.5)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/FD37HJ2PWVD6NOTXM5N7OL6T6Q.jpg&#x27;);--print-widthImage:245px;--print-heightImage:163px"><img class="w-full lazyload lazyload--opacity" alt="&lt;p&gt;Des visiteurs s&#x27;apprêtent à entrer à la Chautauqua Institution le 19 août 2022, où le 12 août l&#x27;écrivain britannique Salman Rushdie a été attaqué&lt;/p&gt;" width="245" height="163" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAIAAAASFvFNAAAABmJLR0QA8wDzAPNl4f/dAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAFklEQVQI12P8/PkzAwMDAwMDEwMMAAAzfgLdhtgOogAAAABJRU5ErkJggg==" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAIAAAASFvFNAAAABmJLR0QA8wDzAPNl4f/dAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAFklEQVQI12P8/PkzAwMDAwMDEwMMAAAzfgLdhtgOogAAAABJRU5ErkJggg==" data-srcset="https://www.lalibre.be/resizer/eBPLg4tnpZAQF_qB4jQFpFf6xYg=/245x163/filters:focal(117.5x86.5:127.5x76.5)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/FD37HJ2PWVD6NOTXM5N7OL6T6Q.jpg 480w" data-sizes="auto" data-optimumx="1"/></div></div></figure></div><p class="ap-StoryText text-left">David Wilson est également "sous le choc", mais une semaine après il se sent tout de même "en sécurité" pour profiter des dernières activités de l'été à la Chautauqua Institution.</p><p class="ap-StoryText text-left">Le centre a été critiqué par la presse américaine pour l'absence apparente de mesures de sécurité pour un hôte tel que Salman Rushdie, lequel se rétablit lentement dans un hôpital à Erié, au bord du lac.</p><p class="ap-StoryText text-left">La vice-présidente Emily Morris a assuré avoir mis en place la détection d'objets métalliques et l'interdiction des sacs dans l'amphithéâtre.</p><p class="ap-StoryText text-left">Quelques gardes patrouillent effectivement autour de l'amphithéâtre, dont l'entrée est strictement contrôlée.</p><p class="ap-StoryText text-left">Alors que la protection autour de Salman Rushdie s'était largement allégée depuis une vingtaine d'années qu'il habitait aux Etats-Unis, "nous n'aurions évidemment pas (organisé) un tel événement si nous ne pensions pas avoir des mesures (de sécurité) adéquates", se défend Mme Morris.</p></div><div></div><!-- cxenseparse_end --><div></div><footer class="ap-StoryFooter mb-6"><div class="flex flex-col items-center justify-center sm:flex-row sm:flex-wrap sm:justify-start"><a href="/page/mission-valeurs-la-libre-belgique/" target="_self" title="Mission et Valeurs de La Libre Belgique" class="sm:mr-3 ap-Button--lighter ap-Button--xs mb-4 sm:mb-0 sm:-mt-1 ap-Button"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="arrow-right" class="svg-inline--fa fa-arrow-right fa-w-14 fa-fw mr-2" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"></path></svg><span>Mission de La Libre</span></a><a href="/alertez-nous/" target="_self" title="Faire une remarque" class="sm:mr-auto ap-Button--lighter ap-Button--xs mb-4 sm:mb-0 sm:-mt-1 ap-Button"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="paper-plane" class="svg-inline--fa fa-paper-plane fa-w-16 fa-fw mr-2" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M476 3.2L12.5 270.6c-18.1 10.4-15.8 35.6 2.2 43.2L121 358.4l287.3-253.2c5.5-4.9 13.3 2.6 8.6 8.3L176 407v80.5c0 23.6 28.5 32.9 42.5 15.8L282 426l124.6 52.2c14.2 6 30.4-2.9 33-18.2l72-432C515 7.8 493.3-6.8 476 3.2z"></path></svg><span>Faire une remarque</span></a><div class="addthis_sharing_toolbox article-shareBox"></div></div></footer><div class="ap-BreakingNewsDisclaimer"><p class="ap-BreakingNewsDisclaimer-content">© <!-- -->2022<!-- --> <!-- -->AFP<!-- -->. Tous droits de reproduction et de représentation réservés. Toutes les informations reproduites dans cette rubrique (dépêches, photos, logos) sont protégées par des droits de propriété intellectuelle détenus par<!-- --> <!-- -->l&#x27;AFP<!-- -->. Par conséquent, aucune de ces informations ne peut être reproduite, modifiée, rediffusée, traduite, exploitée commercialement ou réutilisée de quelque manière que ce soit sans l&#x27;accord préalable écrit de<!-- --> <!-- -->l&#x27;AFP<!-- -->.</p><figure class="ap-BreakingNewsDisclaimer-image"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></figure></div></article><section id="c0fCtHSvNQjr1Vn" class="ap-ChainFull ap-Chain "><header class="ap-Chain-header"></header><div class="ap-Chain-body"><div class="ap-Chain-content md:grid md:grid-cols-1 md:gap-x-6"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></div></section><section id="c0fix0Sntm9O1os" class="ap-ChainFull ap-Chain is-multi "><header class="ap-Chain-header"></header><div class="ap-Chain-body"><div class="ap-Chain-content md:grid md:grid-cols-2 md:gap-x-6"><div class="OUTBRAIN ap-Outbrain" data-src="https://www.lalibre.be/dernieres-depeches/afp/2022/08/21/au-bord-des-grands-lacs-americains-une-communaute-sous-le-choc-de-lattaque-contre-rushdie-2OUHHTZ3IBGAHADXLKV5MVQRD4/" data-widget-id="AR_1"></div></div></div></section><section id="0f44LOZsNrJ" class="ap-ChainCol ap-Chain "><header class="ap-Chain-header"></header><div class="ap-Chain-body"><div class="ap-Chain-content grid grid-cols-1 md:grid-cols-3 gap-x-6"><div class=""><div id="f0fmtbYHBlvUaHj" class="ap-Box ux-widgetSpacing ap-Box--border"><p class="ap-Title ap-Box-title ap-Box-title--border text-center">Les plus consultés depuis 24h</p><div class="ap-Box-content ap-Box-content--border"><div class="ap-StoryListLayout"><div class="ap-StoryList-ul md:grid md:grid-cols-1 md:gap-x-3 ux-widgetSpacing"><div class="ap-StoryList-li"><a href="/dernieres-depeches/afp/2022/08/21/colombie-petro-prend-les-renes-de-larmee-veut-quelle-oeuvre-a-la-paix-KFYL57KISZB6VP5DGC7LWMDD44/" target="_self" class="ap-StoryList-itemLink ux-imgOpacityOnHover ap-StoryList-itemLink--bgRollover" aria-label="Aller sur la page de l&#x27;article: Colombie: Petro prend les rênes de l&#x27;armée, veut qu&#x27;elle oeuvre à &quot;la paix&quot;"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder is-small ap-StoryListCard-topFive"><div class="ap-StoryListCard-topFiveNr flex-none w-8">1</div><div class="ux-clearfixAfter flex-grow"><p class="ap-Title mb-3 mt-1 ap-StoryListCard-title--md ap-StoryListCard-title">Colombie: Petro prend les rênes de l'armée, veut qu'elle oeuvre à "la paix"</p><div class="mt-auto mb-2 flex items-center"><div class="ap-StoryListTags"><span class="ap-StoryListTags-item ap-StoryListTags-item--primary is-uppercase">AFP</span></div></div></div></article></a></div><div class="ap-StoryList-li ap-StoryList-li--mtSmall has-mobileMarginTop"><a href="/dernieres-depeches/afp/2022/08/21/sahara-occidental-le-roi-mohammed-vi-exhorte-a-soutenir-sans-equivoque-le-maroc-NOGIA6KWYVE7HE5R5JJ7OKOWMI/" target="_self" class="ap-StoryList-itemLink ux-imgOpacityOnHover ap-StoryList-itemLink--bgRollover" aria-label="Aller sur la page de l&#x27;article: Sahara occidental: le roi Mohammed VI exhorte à soutenir &quot;sans équivoque&quot; le Maroc"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder is-small ap-StoryListCard-topFive"><div class="ap-StoryListCard-topFiveNr flex-none w-8">2</div><div class="ux-clearfixAfter flex-grow"><p class="ap-Title mb-3 mt-1 ap-StoryListCard-title--md ap-StoryListCard-title">Sahara occidental: le roi Mohammed VI exhorte à soutenir "sans équivoque" le Maroc</p><div class="mt-auto mb-2 flex items-center"><div class="ap-StoryListTags"><span class="ap-StoryListTags-item ap-StoryListTags-item--primary is-uppercase">AFP</span></div></div></div></article></a></div><div class="ap-StoryList-li ap-StoryList-li--mtSmall has-mobileMarginTop"><a href="/dernieres-depeches/afp/2022/08/21/somalie-les-forces-de-securite-mettent-fin-au-siege-dun-hotel-par-des-islamistes-ZNATX3O635CCZKD34XEAVTFUAY/" target="_self" class="ap-StoryList-itemLink ux-imgOpacityOnHover ap-StoryList-itemLink--bgRollover" aria-label="Aller sur la page de l&#x27;article: Somalie: les forces de sécurité mettent fin au siège d&#x27;un hôtel par des islamistes"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder is-small ap-StoryListCard-topFive"><div class="ap-StoryListCard-topFiveNr flex-none w-8">3</div><div class="ux-clearfixAfter flex-grow"><p class="ap-Title mb-3 mt-1 ap-StoryListCard-title--md ap-StoryListCard-title">Somalie: les forces de sécurité mettent fin au siège d'un hôtel par des islamistes</p><div class="mt-auto mb-2 flex items-center"><div class="ap-StoryListTags"><span class="ap-StoryListTags-item ap-StoryListTags-item--primary is-uppercase">AFP</span></div></div></div></article></a></div><div class="ap-StoryList-li ap-StoryList-li--mtSmall has-mobileMarginTop"><a href="/dernieres-depeches/afp/2022/08/21/turquie-34-morts-dans-deux-accidents-de-la-route-XHJWNFSV6BGKRKNOG5P2UAFITI/" target="_self" class="ap-StoryList-itemLink ux-imgOpacityOnHover ap-StoryList-itemLink--bgRollover" aria-label="Aller sur la page de l&#x27;article: Turquie: 34 morts dans deux accidents de la route"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder is-small ap-StoryListCard-topFive"><div class="ap-StoryListCard-topFiveNr flex-none w-8">4</div><div class="ux-clearfixAfter flex-grow"><p class="ap-Title mb-3 mt-1 ap-StoryListCard-title--md ap-StoryListCard-title">Turquie: 34 morts dans deux accidents de la route</p><div class="mt-auto mb-2 flex items-center"><div class="ap-StoryListTags"><span class="ap-StoryListTags-item ap-StoryListTags-item--primary is-uppercase">AFP</span></div></div></div></article></a></div><div class="ap-StoryList-li ap-StoryList-li--mtSmall has-mobileMarginTop"><a href="/dernieres-depeches/afp/2022/08/20/ukraine-craintes-dune-catastrophe-a-zaporijjia-poutine-daccord-pour-une-mission-de-laiea-SXCSQLG355FJ5NGLB62ATCVG4A/" target="_self" class="ap-StoryList-itemLink ux-imgOpacityOnHover ap-StoryList-itemLink--bgRollover" aria-label="Aller sur la page de l&#x27;article: Ukraine: craintes d&#x27;une &quot;catastrophe&quot; à Zaporijjia, Poutine d&#x27;accord pour une mission de l&#x27;AIEA"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder is-small ap-StoryListCard-topFive"><div class="ap-StoryListCard-topFiveNr flex-none w-8">5</div><div class="ux-clearfixAfter flex-grow"><p class="ap-Title mb-3 mt-1 ap-StoryListCard-title--md ap-StoryListCard-title">Ukraine: craintes d'une "catastrophe" à Zaporijjia, Poutine d'accord pour une mission de l'AIEA</p><div class="mt-auto mb-2 flex items-center"><div class="ap-StoryListTags"><span class="ap-StoryListTags-item ap-StoryListTags-item--primary is-uppercase">AFP</span></div></div></div></article></a></div></div></div></div></div></div><div class=""><div class="halfpage ap-AdContainer ux-widgetSpacing ap-AdContainer--halfpage ap-AdContainer--framed ap-AdContainer--narrow"><div class="ap-AdContainer-loader"></div></div></div><div class=""><div class="ap-Box ux-widgetSpacing ap-Box--border"><p class="ap-Title ap-Box-title ap-Box-title--border text-center">Les derniers articles de ParisMatch.be</p><div class="ap-Box-content ap-Box-content--border"><div class="ap-StoryListLayout"><div class="ap-StoryList-ul is-storyListDeco ux-widgetSpacing"><div class="ap-StoryList-li"><a href="https://parismatch.be/culture/musique/581959/elton-john-devoile-un-extrait-de-son-futur-duo-avec-britney-spears?utm_campaign=maillageipm&amp;utm_medium=website&amp;utm_source=lalibre" target="_blank" rel="noopener noreferrer" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article: Elton John dévoile un extrait de son futur duo avec Britney Spears"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder is-small"><div class="ux-clearfixAfter flex-grow"><div class="flex items-center"></div><figure class=""><div class="ap-StoryList-media ap-StoryListCard-img ux-boxRounded ux-placeholderBg ux-imgOpacityOnHover--target ap-StoryList-media--mb ap-StoryListCard-img--right" style="aspect-ratio:150 / 100;max-width:100%"><div class="ap-Print-bgImage" style="--print-bgImage:url(&#x27;https://www.lalibre.be/resizer/CdhVV-MCxTqFgh7hS9qsrSwcrjY=/768x512/smart/parismatch.be/app/uploads/2022/08/Belgaimage-37768726-1-e1661075084535-700x430.jpg&#x27;);--print-widthImage:480px;--print-heightImage:320px"><img class="w-full lazyload lazyload--opacity" alt="Elton John dévoile un extrait de son futur duo avec Britney Spears" width="480" height="320" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAIAAAASFvFNAAAABmJLR0QA8wDzAPNl4f/dAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAFklEQVQI12P8/PkzAwMDAwMDEwMMAAAzfgLdhtgOogAAAABJRU5ErkJggg==" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAIAAAASFvFNAAAABmJLR0QA8wDzAPNl4f/dAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAFklEQVQI12P8/PkzAwMDAwMDEwMMAAAzfgLdhtgOogAAAABJRU5ErkJggg==" data-srcset="https://www.lalibre.be/resizer/ewkCe78-Kxzq1a1WXobaYAuljtc=/480x320/smart/parismatch.be/app/uploads/2022/08/Belgaimage-37768726-1-e1661075084535-700x430.jpg 480w,https://www.lalibre.be/resizer/CdhVV-MCxTqFgh7hS9qsrSwcrjY=/768x512/smart/parismatch.be/app/uploads/2022/08/Belgaimage-37768726-1-e1661075084535-700x430.jpg 768w,https://www.lalibre.be/resizer/B3KyDP4SYbDDSnEGNHuOmCf8BtM=/1200x800/smart/parismatch.be/app/uploads/2022/08/Belgaimage-37768726-1-e1661075084535-700x430.jpg 992w" data-sizes="auto" data-optimumx="1"/></div></div></figure><p class="ap-Title mb-3 ap-StoryListCard-title">Elton John dévoile un extrait de son futur duo avec Britney Spears</p></div></article></a></div><div class="ap-StoryList-li ap-StoryList-li--mt"><a href="https://parismatch.be/culture/programmes/581951/a-la-tele-ce-soir-le-monde-de-jamy-ou-la-momie-avec-tom-cruise?utm_campaign=maillageipm&amp;utm_medium=website&amp;utm_source=lalibre" target="_blank" rel="noopener noreferrer" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article: À la télé ce soir : Le monde de Jamy ou la momie avec Tom Cruise"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder is-small"><div class="ux-clearfixAfter flex-grow"><div class="flex items-center"></div><figure class=""><div class="ap-StoryList-media ap-StoryListCard-img ux-boxRounded ux-placeholderBg ux-imgOpacityOnHover--target ap-StoryList-media--mb ap-StoryListCard-img--right" style="aspect-ratio:150 / 100;max-width:100%"><div class="ap-Print-bgImage" style="--print-bgImage:url(&#x27;https://www.lalibre.be/resizer/B3wpSOrS0kAWoCV5MdubOLS7rbo=/768x512/smart/parismatch.be/app/uploads/2022/08/BeFunky-collage-11-700x430.jpg&#x27;);--print-widthImage:480px;--print-heightImage:320px"><img class="w-full lazyload lazyload--opacity" alt="À la télé ce soir : Le monde de Jamy ou la momie avec Tom Cruise" width="480" height="320" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAIAAAASFvFNAAAABmJLR0QA8wDzAPNl4f/dAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAFklEQVQI12P8/PkzAwMDAwMDEwMMAAAzfgLdhtgOogAAAABJRU5ErkJggg==" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAIAAAASFvFNAAAABmJLR0QA8wDzAPNl4f/dAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAFklEQVQI12P8/PkzAwMDAwMDEwMMAAAzfgLdhtgOogAAAABJRU5ErkJggg==" data-srcset="https://www.lalibre.be/resizer/_qDYPRv2tMK1FDu0KKCSX9Kw-60=/480x320/smart/parismatch.be/app/uploads/2022/08/BeFunky-collage-11-700x430.jpg 480w,https://www.lalibre.be/resizer/B3wpSOrS0kAWoCV5MdubOLS7rbo=/768x512/smart/parismatch.be/app/uploads/2022/08/BeFunky-collage-11-700x430.jpg 768w,https://www.lalibre.be/resizer/TUVWCHgvN_moiDnrWSwRvm4Bxtk=/1200x800/smart/parismatch.be/app/uploads/2022/08/BeFunky-collage-11-700x430.jpg 992w" data-sizes="auto" data-optimumx="1"/></div></div></figure><p class="ap-Title mb-3 ap-StoryListCard-title">À la télé ce soir : Le monde de Jamy ou la momie avec Tom Cruise</p></div></article></a></div><div class="ap-StoryList-li ap-StoryList-li--mt"><a href="https://parismatch.be/actualites/sport/581843/golf-les-belles-escales-de-la-costa-brava?utm_campaign=maillageipm&amp;utm_medium=website&amp;utm_source=lalibre" target="_blank" rel="noopener noreferrer" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article: Golf : Les belles escales de la Costa Brava"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder is-small"><div class="ux-clearfixAfter flex-grow"><div class="flex items-center"></div><figure class=""><div class="ap-StoryList-media ap-StoryListCard-img ux-boxRounded ux-placeholderBg ux-imgOpacityOnHover--target ap-StoryList-media--mb ap-StoryListCard-img--right" style="aspect-ratio:150 / 100;max-width:100%"><div class="ap-Print-bgImage" style="--print-bgImage:url(&#x27;https://www.lalibre.be/resizer/gxgRRe5PtOo1EQrig4RFWDlWjV0=/768x512/smart/parismatch.be/app/uploads/2022/08/Golf-Mas-Torrent-700x430.jpg&#x27;);--print-widthImage:480px;--print-heightImage:320px"><img class="w-full lazyload lazyload--opacity" alt="Golf : Les belles escales de la Costa Brava" width="480" height="320" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAIAAAASFvFNAAAABmJLR0QA8wDzAPNl4f/dAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAFklEQVQI12P8/PkzAwMDAwMDEwMMAAAzfgLdhtgOogAAAABJRU5ErkJggg==" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAIAAAASFvFNAAAABmJLR0QA8wDzAPNl4f/dAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAFklEQVQI12P8/PkzAwMDAwMDEwMMAAAzfgLdhtgOogAAAABJRU5ErkJggg==" data-srcset="https://www.lalibre.be/resizer/pUiWzpSGPWmmNJRHARrNVnXD5UM=/480x320/smart/parismatch.be/app/uploads/2022/08/Golf-Mas-Torrent-700x430.jpg 480w,https://www.lalibre.be/resizer/gxgRRe5PtOo1EQrig4RFWDlWjV0=/768x512/smart/parismatch.be/app/uploads/2022/08/Golf-Mas-Torrent-700x430.jpg 768w,https://www.lalibre.be/resizer/IyctmrA5tXOQZTqpcbErBcyyCwY=/1200x800/smart/parismatch.be/app/uploads/2022/08/Golf-Mas-Torrent-700x430.jpg 992w" data-sizes="auto" data-optimumx="1"/></div></div></figure><p class="ap-Title mb-3 ap-StoryListCard-title">Golf : Les belles escales de la Costa Brava</p></div></article></a></div><div class="ap-StoryList-li ap-StoryList-li--mt"><a href="https://parismatch.be/actualites/politique/581932/polemique-en-finlande-une-nouvelle-video-montre-la-premiere-ministre-dansant-lors-dune-soiree-arrosee?utm_campaign=maillageipm&amp;utm_medium=website&amp;utm_source=lalibre" target="_blank" rel="noopener noreferrer" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article: Polémique en Finlande : Une nouvelle vidéo montre la Première ministre dansant lors d’une soirée arrosée"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder is-small"><div class="ux-clearfixAfter flex-grow"><div class="flex items-center"></div><figure class=""><div class="ap-StoryList-media ap-StoryListCard-img ux-boxRounded ux-placeholderBg ux-imgOpacityOnHover--target ap-StoryList-media--mb ap-StoryListCard-img--right" style="aspect-ratio:150 / 100;max-width:100%"><div class="ap-Print-bgImage" style="--print-bgImage:url(&#x27;https://www.lalibre.be/resizer/nRk_xCNQ0rXsJS3i_9uViBN51YM=/768x512/smart/parismatch.be/app/uploads/2022/08/Sanna-Marin-700x430.jpg&#x27;);--print-widthImage:480px;--print-heightImage:320px"><img class="w-full lazyload lazyload--opacity" alt="Polémique en Finlande : Une nouvelle vidéo montre la Première ministre dansant lors d’une soirée arrosée" width="480" height="320" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAIAAAASFvFNAAAABmJLR0QA8wDzAPNl4f/dAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAFklEQVQI12P8/PkzAwMDAwMDEwMMAAAzfgLdhtgOogAAAABJRU5ErkJggg==" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAIAAAASFvFNAAAABmJLR0QA8wDzAPNl4f/dAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAFklEQVQI12P8/PkzAwMDAwMDEwMMAAAzfgLdhtgOogAAAABJRU5ErkJggg==" data-srcset="https://www.lalibre.be/resizer/xySy-fD9YMg6YKGecqk5NcNDqEE=/480x320/smart/parismatch.be/app/uploads/2022/08/Sanna-Marin-700x430.jpg 480w,https://www.lalibre.be/resizer/nRk_xCNQ0rXsJS3i_9uViBN51YM=/768x512/smart/parismatch.be/app/uploads/2022/08/Sanna-Marin-700x430.jpg 768w,https://www.lalibre.be/resizer/2jdG5cr1nsJL1vY7RJDbWveWdpo=/1200x800/smart/parismatch.be/app/uploads/2022/08/Sanna-Marin-700x430.jpg 992w" data-sizes="auto" data-optimumx="1"/></div></div></figure><p class="ap-Title mb-3 ap-StoryListCard-title">Polémique en Finlande : Une nouvelle vidéo montre la Première ministre dansant lors d’une soirée arrosée</p></div></article></a></div><div class="ap-StoryList-li ap-StoryList-li--mt"><a href="https://parismatch.be/actualites/environnement/581922/pollution-160-tonnes-de-poissons-morts-ont-ete-repeches-en-pologne?utm_campaign=maillageipm&amp;utm_medium=website&amp;utm_source=lalibre" target="_blank" rel="noopener noreferrer" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article: Pollution : 160 tonnes de poissons morts ont été repêchés en Pologne"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder is-small"><div class="ux-clearfixAfter flex-grow"><div class="flex items-center"></div><figure class=""><div class="ap-StoryList-media ap-StoryListCard-img ux-boxRounded ux-placeholderBg ux-imgOpacityOnHover--target ap-StoryList-media--mb ap-StoryListCard-img--right" style="aspect-ratio:150 / 100;max-width:100%"><div class="ap-Print-bgImage" style="--print-bgImage:url(&#x27;https://www.lalibre.be/resizer/EjIX3bPHC7lCCwEat6S52_QhDmM=/768x512/smart/parismatch.be/app/uploads/2022/08/Poissons-1-700x430.jpg&#x27;);--print-widthImage:480px;--print-heightImage:320px"><img class="w-full lazyload lazyload--opacity" alt="Pollution : 160 tonnes de poissons morts ont été repêchés en Pologne" width="480" height="320" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAIAAAASFvFNAAAABmJLR0QA8wDzAPNl4f/dAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAFklEQVQI12P8/PkzAwMDAwMDEwMMAAAzfgLdhtgOogAAAABJRU5ErkJggg==" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAIAAAASFvFNAAAABmJLR0QA8wDzAPNl4f/dAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAFklEQVQI12P8/PkzAwMDAwMDEwMMAAAzfgLdhtgOogAAAABJRU5ErkJggg==" data-srcset="https://www.lalibre.be/resizer/PthJ1KSSghH90sxgdYJEfSij_LU=/480x320/smart/parismatch.be/app/uploads/2022/08/Poissons-1-700x430.jpg 480w,https://www.lalibre.be/resizer/EjIX3bPHC7lCCwEat6S52_QhDmM=/768x512/smart/parismatch.be/app/uploads/2022/08/Poissons-1-700x430.jpg 768w,https://www.lalibre.be/resizer/4VJCSsNQBgAQQay4mRA9RfKLy9M=/1200x800/smart/parismatch.be/app/uploads/2022/08/Poissons-1-700x430.jpg 992w" data-sizes="auto" data-optimumx="1"/></div></div></figure><p class="ap-Title mb-3 ap-StoryListCard-title">Pollution : 160 tonnes de poissons morts ont été repêchés en Pologne</p></div></article></a></div></div></div></div></div></div></div></div></section><section id="c0fvr5nPrY4b1Yn" class="ap-ChainFull ap-Chain is-multi "><header class="ap-Chain-header"></header><div class="ap-Chain-body"><div class="ap-Chain-content md:grid md:grid-cols-3 md:gap-x-6"><div class="ap-Box ux-widgetSpacing"><div class="ap-Box-content"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></div><div class="ap-Box ux-widgetSpacing"><div class="ap-Box-content"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></div><div class="ap-Box ux-widgetSpacing"><div class="ap-Box-content"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></div></div></div></section><section id="c0f3XvQdX6Qc2kq" class="ap-ChainFull ap-Chain is-multi "><header class="ap-Chain-header"></header><div class="ap-Chain-body"><div class="ap-Chain-content md:grid md:grid-cols-1 md:gap-x-6"><div class="ap-Box ux-widgetSpacing"><div class="ap-Box-content"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></div></div></div></section><div class="native ap-AdContainer ux-widgetSpacing ap-AdContainer--native ap-AdContainer--framedWhenInserted"><div class="ap-AdContainer-loader"></div></div></main></div><footer class="ap-LayoutFooter"><div class="ap-Footer"><div class="ap-Footer-section ap-Footer-section--primary"><div class="ap-Footer-container mx-auto container"><div class="ap-Title ap-FooterSlogan"><span>Faisons vivre l&#x27;info avec</span><div class="ap-FooterSlogan-logo ap-FooterSlogan-logo--small"><figure class=""><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></figure></div><span>et</span><div class="ap-FooterSlogan-logo ap-FooterSlogan-logo--small is-economie"><figure class=""><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></figure></div></div><nav class="ap-FooterNav"><div class="ap-FooterNavList flex flex-wrap"><div class="ap-FooterNavList-item is-col4"><p class="ap-Title ap-FooterNav-title">Les autres sites IPM</p><ul class="ap-FooterNavList-item--subNav ap-SubFooterNav flex flex-col"><li class="ap-SubFooterNav-item"><a href="https://www.dhnet.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">DH LesSports+</a></li><li class="ap-SubFooterNav-item"><a href="https://cinebel.dhnet.be/fr/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Cinebel</a></li><li class="ap-SubFooterNav-item"><a href="https://www.lavenir.net/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">L&#x27;avenir</a></li><li class="ap-SubFooterNav-item"><a href="https://parismatch.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Paris Match Belgique</a></li><li class="ap-SubFooterNav-item"><a href="https://www.logic-immo.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Logic-Immo</a></li><li class="ap-SubFooterNav-item"><a href="https://www.moustique.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Moustique</a></li><li class="ap-SubFooterNav-item"><a href="https://gourmandiz.dhnet.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Gourmandiz</a></li><li class="ap-SubFooterNav-item"><a href="https://afrique.lalibre.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">La Libre Afrique</a></li><li class="ap-SubFooterNav-item"><a href="https://www.continents-insolites.com/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Continents Insolites</a></li><li class="ap-SubFooterNav-item"><a href="https://www.dhnet.be/medias/dh-radio" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">DH Radio</a></li><li class="ap-SubFooterNav-item"><a href="https://www.yago.be/fr/assurance-auto" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Yago</a></li><li class="ap-SubFooterNav-item"><a href="https://agenda.brussels/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Agenda</a></li><li class="ap-SubFooterNav-item"><a href="http://www.lesvoyagesdelalibre.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Les Voyages de La Libre</a></li><li class="ap-SubFooterNav-item"><a href="https://preference.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Preference Travel Team</a></li><li class="ap-SubFooterNav-item"><a href="https://www.ipmadvertising.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">IPM Advertising</a></li><li class="ap-SubFooterNav-item"><a href="https://ln24.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">LN24</a></li><li class="ap-SubFooterNav-item"><a href="https://www.regiedesmediasregionaux.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Régie des Médias Régionaux</a></li></ul></div><div class="ap-FooterNavList-item ap-FooterNavList-item--group flex-grow"><ul class="ap-FooterNavList flex"><li class="ap-FooterNavList-item ap-FooterNavList-item--borderLeft flex-grow is-col1"><p class="ap-Title ap-FooterNav-title">Contactez-nous</p><ul class="ap-FooterNavList-item--subNav ap-SubFooterNav flex flex-col"><li class="ap-SubFooterNav-item"><a href="/page/faq/" target="_self" class="ap-SubFooterNav-link">Aide (FAQ)</a></li><li class="ap-SubFooterNav-item"><a href="/formulaire/contact/" target="_self" class="ap-SubFooterNav-link">Formulaire de contact</a></li><li class="ap-SubFooterNav-item"><a href="/page/coordonnees/" target="_self" class="ap-SubFooterNav-link">Nos coordonnées</a></li><li class="ap-SubFooterNav-item"><a href="/alertez-nous/" target="_self" class="ap-SubFooterNav-link">Alertez-nous</a></li></ul></li><li class="ap-FooterNavList-item ap-FooterNavList-item--borderLeft flex-grow is-col1"><p class="ap-Title ap-FooterNav-title">Mentions légales</p><ul class="ap-FooterNavList-item--subNav ap-SubFooterNav flex flex-col"><li class="ap-SubFooterNav-item"><a href="/page/vieprivee/" target="_self" class="ap-SubFooterNav-link">Vie privée</a></li><li class="ap-SubFooterNav-item"><a href="/page/infos-cookies/" target="_self" class="ap-SubFooterNav-link">Infos cookies</a></li><li class="ap-SubFooterNav-item"><a href="/page/droit-a-l-oubli/" target="_self" class="ap-SubFooterNav-link">Droit à l&#x27;oubli</a></li><li class="ap-SubFooterNav-item"><a href="/page/infos-cookies/?didomibutton=" target="_self" class="ap-SubFooterNav-link">Paramètres des cookies</a></li><li class="ap-SubFooterNav-item"><a href="/page/plan-du-site-la-libre/" target="_self" class="ap-SubFooterNav-link">Plan du site</a></li><li class="ap-SubFooterNav-item"><a href="https://www.lalibre.be/actualite/" target="_self" class="ap-SubFooterNav-link">Nos pages entités</a></li></ul></li></ul></div></div></nav><ul class="ap-SocialList"><li class="ap-SocialList-item"><a href="https://www.facebook.com/lalibre.be" target="_blank" title="Suivre La Libre sur Facebook" rel="noopener noreferrer" class="ap-SocialList-link ap-SocialList-link--inverted"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg><span class="sr-only">Facebook</span></a></li><li class="ap-SocialList-item"><a href="https://twitter.com/lalibrebe" target="_blank" title="Suivre La Libre sur Twitter" rel="noopener noreferrer" class="ap-SocialList-link ap-SocialList-link--inverted"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg><span class="sr-only">Twitter</span></a></li><li class="ap-SocialList-item"><a href="https://www.instagram.com/lalibre.be" target="_blank" title="Suivre La Libre sur Instagram" rel="noopener noreferrer" class="ap-SocialList-link ap-SocialList-link--inverted"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg><span class="sr-only">Instagram</span></a></li><li class="ap-SocialList-item"><a href="https://www.linkedin.com/company/lalibre-be" target="_blank" title="Suivre La Libre sur LinkedIn" rel="noopener noreferrer" class="ap-SocialList-link ap-SocialList-link--inverted"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin" class="svg-inline--fa fa-linkedin fa-w-14 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg><span class="sr-only">LinkedIn</span></a></li><li class="ap-SocialList-item"><a href="/page/mobile/" target="_blank" title="Les applications mobiles de La Libre" rel="noopener noreferrer" class="ap-SocialList-link ap-SocialList-link--inverted"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="mobile-alt" class="svg-inline--fa fa-mobile-alt fa-w-10 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M272 0H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h224c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM160 480c-17.7 0-32-14.3-32-32s14.3-32 32-32 32 14.3 32 32-14.3 32-32 32zm112-108c0 6.6-5.4 12-12 12H60c-6.6 0-12-5.4-12-12V60c0-6.6 5.4-12 12-12h200c6.6 0 12 5.4 12 12v312z"></path></svg><span class="sr-only">Applications mobiles</span></a></li><li class="ap-SocialList-item"><a href="/rss/about/" target="_blank" title="Abonnez-vous au flux RSS de La Libre" rel="noopener noreferrer" class="ap-SocialList-link ap-SocialList-link--inverted"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="rss" class="svg-inline--fa fa-rss fa-w-14 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path></svg><span class="sr-only">RSS</span></a></li></ul></div></div><div class="ap-Footer-section ap-Footer-section--secondary"><div class="ap-Footer-container mx-auto container"><div class="ap-Footer-copyright"><p class="ap-Footer-copyrightItem">Copyright © La Libre.be 1996-2022 Ipm sa - IPM | Ce site est
  protégé par le droit d&#x27;auteur</p><address class="ap-Footer-copyrightItem"> | Rue des Francs 79, 1040 Bruxelles | Tel +32 (0)2 744 44 44 | N° d’entreprise BE
  0403.508.716</address></div><a href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank" rel="noopener noreferrer" class="ap-Footer-cimLink" aria-label="Liens vers CIM : Chaque site portant le logo CIM Internet recueille, à l’aide des cookies, des statistiques sur ses visiteurs qui ont donné leur consentement."><figure class=""><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></figure></a></div></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><div id="fb-root"></div></body></html>