
    <!doctype html>
    <!--[if lt IE 9]>
    <html class="no-js lt-ie10 lt-ie9" lang="fr">
    <![endif]-->
    <!--[if IE 9]>
    <html class="no-js lt-ie10" lang="fr">
    <![endif]-->
    <!--[if gt IE 9]><!-->
    <html class="no-js" lang="fr" >
    <!--<![endif]-->
    <head>

        
            
                <meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
                <!--[if IE]>
                    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <![endif]-->
                <meta name="viewport" content="width=device-width, initial-scale=1">
                <title>09h01 - A Bangkok, les travailleurs pauvres presque sans filet face à la crise post-virus - La Libre</title>
                <meta name="description" content="09h01 : C&#039;est l&#039;heure du repas pour la famille Noidee: un plat de nouilles distribué par l&#039;aide alimentaire et partagé dans l&#039;unique pièce de leur maisonnette sur pilotis, en centre-ville de Bangkok.Comme des millions de Thaïlandais, Thanapat et son épouse ...">
                <meta name="author" content="La Libre.be">
                                    <meta name="robots" content="index, follow, noarchive">
                                                    <meta name="Googlebot-News" content="noindex, nofollow">
                                <meta name="google-site-verification" content="vA5vNBs595ylHBPLI6gjNTbcVXPp2uKbqJBkOMonO74">
                <meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
                                    <meta name="CxenseParse:recs:recommendable" content="false"/>
                
            
            
                <meta property="og:url" content="https://www.lalibre.be/dernieres-depeches/afp/a-bangkok-les-travailleurs-pauvres-presque-sans-filet-face-a-la-crise-post-virus-5ed3743e7b50a60f8bf410c6">
                <meta property="og:description" content="09h01 : C&#039;est l&#039;heure du repas pour la famille Noidee: un plat de nouilles distribué par l&#039;aide alimentaire et partagé dans l&#039;unique pièce de leur maisonnette sur pilotis, en centre-ville de Bangkok.Comme des millions de Thaïlandais, Thanapat et son épouse ..."/>
                <meta property="og:title" content="A Bangkok, les travailleurs pauvres presque sans filet face à la crise post-virus">
                <meta property="og:image" content="https://o3.llb.be/image/5ed3743a7b50a60f8bf410be.jpg">
                <meta property="og:type" content="article">

            
            
            
                <link rel="stylesheet" href="https://o0.llb.be/css/style-f8831089542f.css">

                
                
                    <link rel="canonical" href="https://www.lalibre.be/dernieres-depeches/afp/a-bangkok-les-travailleurs-pauvres-presque-sans-filet-face-a-la-crise-post-virus-5ed3743e7b50a60f8bf410c6">

                
                
                
            
            
                <!--[if lt IE 9]>
                    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
                    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
                <![endif]-->

            
            
                <meta id="FBappId" property="fb:app_id" content="639326882769449">

            
                            
                    <meta name="google-signin-scope" content="profile email">
                    <meta name="google-signin-client_id" content="799322521386-crmssug4a9ma3h2r4ee622dchhu9lc3l.apps.googleusercontent.com">

                                        
                            
            
                <meta name="dailymotion-domain-verification" content="dmmxmchazyu0168dw">

            
        
    </head>

    <body
        class="BREAKINGNEWS-Page "
        data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
    "LEADERBOARD_TOP---POS2":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
    "HALFPAGE_CENTER":{"refresh":5},
    "HALFPAGE_CENTER---POS2":{"refresh":5},
    "RECTANGLE_BOTTOM":{"refresh":5},
    "RECTANGLE_BOTTOM---POS2":{"refresh":5},
    "BUTTON_CENTER":{"callback":"adResponsive","minScreenWidth":768},
    "OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"callback":"wallpaper"}
        }'

        data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5},
    "HALFPAGE_CENTER---POS2":{"refresh":5},
    "RECTANGLE_BOTTOM":{"refresh":5},
    "RECTANGLE_BOTTOM---POS2":{"refresh":5}
        }'
        data-criteo-ids='{"leaderboard":1075628,"halfpage":1075626,"rectangle":1075625,"leaderboard_phone":1091453,"halfpage_phone":1075630,"rectangle_phone":1075630}'
        data-prebid-sizes='{"leaderboard":[[468, 60], [728, 90], [970, 250],[840,150]],"halfpage":[[120, 600], [160, 600], [300, 600]],"rectangle":[[300, 250]],"leaderboard_phone":[[320, 50],[640,150],[320, 75],[320, 100]],"halfpage_phone":[[300, 120],[300, 250],[120, 600], [160, 600], [300, 600]],"rectangle_phone":[[300, 120],[300, 250]]}'
                                    data-userAccess='NOT_CONNECTED'
                data-adhesedatalayer='{"location":"_llb_","params":{"ct":"depeches","ty":"free","lo":"_llb_","su":"unknown"}}'
                data-targetedcontentuserdatalayer='[{"tag":"UserLogged","value":"llb_false"}]'
                            data-application-context="website"
        data-targetedcontentdatalayer='[{"tag":"Location","value":"llb_depeches"},{"tag":"DomainVisits","value":"lalibre.be"},{"tag":"Paying","value":"llb_free"}]'
        data-targetedcontent='{}'
        data-userSubscriptions='[]'
        data-cookieUserInfo="USER_LALIBRE"
        data-cookieUser="BROKER_SS"
        data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","rubrique":"Breaking News AFP","page_type":"Breaking News"}'
        data-GTM-ID-list='["GTM-56JJW4"]'
        data-CIM-key="nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7"
        data-CIM-param="lan=FR,key=actualite,subs=depeches,free=depeche/afp/depeches"
        data-cXenseId="1146312058199983930"
        data-netinoId="IPM01"
        data-proxistore-param = "lan=fr,domain=lalibre.be"
    >

        
            <header class="documentHeader">

                
                    <!--[if lt IE 9]>
                    <div class="container">
                        <div class="alert alert-info">
                            <p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
                            <p>
                                Nous vous invitons à <a class="alert-link" href="https://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
                                pour utiliser notre site dans les meilleures conditions.
                            </p>
                        </div>
                    </div>
                    <![endif]-->

                
                                <!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->

                
                    <nav id="mainMenu" class="site-nav documentMenu">
                        <div class="navbar-primary">

                            <div class="navbar-primary_item navbar-primary_item__left">
                                <button type="button" class="c-hamburger c-hamburger__htx navbar-item-left" id="navbar-toggle" data-target="sideNav">
                                    <span class="c-hamburger_line"></span>
                                    <span class="c-hamburger_label">Menu</span>
                                </button>

                                
                                    
                                
                            </div>


                            <div class="navbar-primary_item navbar-primary_item__center ">

                                
                                    
                                        
                                            <a class="navbar-primary_home navbar-primary_logo navbar-primary_logo@sm" title="Retour à la page d'accueil" href="/">
    <img class="" alt="La Libre.be" src="https://o0.llb.be/img/logoMain-9c705886f0db.svg" >
</a>
                                        
                                    
                                

                            </div>


                            <ul class="navbar-primary_item navbar-primary_item__right">

                                <li class="navbar-primary_item hidden-xs">
                                    <a class="navbar-primary_button" href="https://kiosque.lalibre.be/" target="_blank">
                                        <i class="navbar-primary_icon navbar-primary_icon@md fa fa-newspaper-folded"></i>
                                        Journal
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs hidden-sm hidden-md ">
                                    <a class="navbar-primary_button" href="/alertez-nous">
                                        <i class="navbar-primary_icon navbar-primary_icon@md fa fa-camera-o"></i>
                                        Alertez-nous
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs hidden-sm hidden-md">
                                    <a class="navbar-primary_button" href="https://dossiers.dhnet.be/radioplayer/" target="_blank">
                                        <i class="navbar-primary_icon navbar-primary_icon@md fa fa-music-o"></i>
                                        Radio
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs ">
                                    <a class="navbar-primary_button" href="/formulaire/newsletter">
                                        <i class="navbar-primary_icon navbar-primary_icon@md fa fa-envelope"></i>
                                        Newsletter
                                    </a>
                                </li>

                                                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_START -->
                                    <li  id="connectLink" class="navbar-primary_item hidden-xs ">
                                        <a class="navbar-primary_button" href="/profil/login"><i class="navbar-primary_icon navbar-primary_icon@md fa fa-user-nav-o"></i>Se connecter</a>
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_END -->
                                
                                                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_START -->
                                    <li id="lastButton" class="navbar-primary_item">

                                        
                                            <a data-optimize-topbar_subscribe_btn="web" href="https://www.ipmstore.be/lalibre" class="navbar-primary_button navbar-primary_button@sm navbar-primary_button__large navbar-primary_button__pay" target="_blank">
                                                Abonnez-vous
                                            </a>

                                        
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_END -->
                                
                                <li class="navbar-primary_item hidden-xs">
                                    <button type="button" class="search-toggle-btn">
                                        <i class="search-default-icon navbar-primary_icon fa fa-search"></i>
                                        <span class="c-close-btn_icon navbar-primary_icon"></span>
                                        <span class="search-toggle-label">Rechercher</span>
                                    </button>
                                </li>

                            </ul>


                        </div>

                        <div id="navbar-secondary" class="navbar-secondary">
                            <div class="slick-navbar_container">
                                <div class="navbar-secondary__left">
                                    <a href="/" class="navbar-secondary_btn" title="Accueil">
                                        <i class="home-default-icon navbar-secondary_icon fa fa-home"></i>
                                    </a>
                                </div>
                                <div class="navbar-secondary__right">

                                                                                                                <div class="slick-navbar_list navbar-secondary_list">
                                            <div class="fakeList">
                                                                                                    <span class="fakeItem">Belgique</span>
                                                                                                    <span class="fakeItem">Libre ECO</span>
                                                                                                    <span class="fakeItem">International</span>
                                                                                                    <span class="fakeItem">Planète</span>
                                                                                                    <span class="fakeItem">Culture</span>
                                                                                                    <span class="fakeItem">Sports</span>
                                                                                                    <span class="fakeItem">Lifestyle</span>
                                                                                                    <span class="fakeItem">Débats</span>
                                                                                                    <span class="fakeItem">Régions</span>
                                                                                            </div>
                                            <div class="slick-navbar" role="menu">
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item BELGIQUE" role="menuitem">

                                                        <a href="/belgique" class="navbar-secondary_link BELGIQUE" >
                                                            <span class="navbar-secondary_text">Belgique</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item ECONOMIE" role="menuitem">

                                                        <a href="/economie" class="navbar-secondary_link ECONOMIE" >
                                                            <span class="navbar-secondary_text">Libre ECO</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item INTERNATIONAL" role="menuitem">

                                                        <a href="/international" class="navbar-secondary_link INTERNATIONAL" >
                                                            <span class="navbar-secondary_text">International</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item PLANETE" role="menuitem">

                                                        <a href="/planete" class="navbar-secondary_link PLANETE" >
                                                            <span class="navbar-secondary_text">Planète</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item CULTURE" role="menuitem">

                                                        <a href="/culture" class="navbar-secondary_link CULTURE" >
                                                            <span class="navbar-secondary_text">Culture</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item SPORTS" role="menuitem">

                                                        <a href="/sports" class="navbar-secondary_link SPORTS" >
                                                            <span class="navbar-secondary_text">Sports</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item LIFESTYLE" role="menuitem">

                                                        <a href="/lifestyle" class="navbar-secondary_link LIFESTYLE" >
                                                            <span class="navbar-secondary_text">Lifestyle</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item DEBATS" role="menuitem">

                                                        <a href="/debats" class="navbar-secondary_link DEBATS" >
                                                            <span class="navbar-secondary_text">Débats</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item REGIONS" role="menuitem">

                                                        <a href="/regions" class="navbar-secondary_link REGIONS" >
                                                            <span class="navbar-secondary_text">Régions</span>
                                                        </a>

                                                    </div>
                                                                                            </div>
                                        </div>

                                                                                <div class="slick-navbar_list navbar-secondary_list">
                                            <div class="fakeList">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </div>
                                            <div class="slick-navbar" role="menu">
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            </div>
                                        </div>
                                    
                                </div>
                            </div>
                        </div>

                        <div id="searchbar" class="searchbar_content">
                            <form action="/recherche">
                                <div class="searchbar_form">
                                    <input id="searchbar_input" class="searchbar_input" type="search" name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
                                    <button class="searchbar_form_button"><i class="fa fa-search"></i></button>
                                </div>
                            </form>
                        </div>
                    </nav>

                    <nav id="sideNav" class="sidebar-nav">
                        <div class="sidebar-nav_content">

                            
                                <div class="sidebar-nav_header">
    <button class="c-close-btn">
        <span class="c-close-btn_icon"></span>
        <span class="c-close-btn_label">Fermer</span>
    </button>

    <a class="sidebar-nav_home sidebar-nav_logo" title="Retour à la page d'accueil" href="/">
        <img class="" alt="La Libre.be" src="https://o0.llb.be/img/logoMain-9c705886f0db.svg" >
    </a>
</div>

<div class="sidebar-nav_row">

            <form action="/recherche" class="sidebar-nav_group sidebar-nav_form hidden-sm hidden-md hidden-lg">
            <input class="sidebar-nav_input" type="search"  name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
            <button class="sidebar-nav_form_button"><i class="sidebar-nav_icon fa fa-search"></i></button>
        </form>
    
    <ul class="sidebar-nav_group sidebar-nav_pannel sidebar-nav_pannel__bordered">
                    <!-- LEFTMENU_PLACEHOLDER_START -->
            <li id="menuConnectLink" class="sidebar-nav_pannel_item">
                <a class="sidebar-nav_link" href="/profil/login">
                    <i class="sidebar-nav_icon fa fa-user-nav-o"></i>
                    <span class="sidebar-nav_text">
                        Se connecter
                    </span>
                </a>
            </li>
            <!-- LEFTMENU_PLACEHOLDER_END -->
                <li class="sidebar-nav_pannel_item">
            <a class="sidebar-nav_link" href="/formulaire/newsletter">
                <i class="sidebar-nav_icon fa fa-envelope"></i>
                <span class="sidebar-nav_text">
                    Newsletter
                </span>
            </a>
        </li>
                            <li class="sidebar-nav_pannel_item">
                <a class="sidebar-nav_link" href="/podcast">
                    <i class="sidebar-nav_icon fa fa-headphones"></i>
                    <span class="sidebar-nav_text">
                        Nos podcasts
                    </span>
                </a>
            </li>
                <li class="sidebar-nav_pannel_item">
            <a class="sidebar-nav_link" href="https://dossiers.dhnet.be/radioplayer/" target="_blank">
                <i class="sidebar-nav_icon fa fa-music-o"></i>
                <span class="sidebar-nav_text">
                    Radio
                </span>
            </a>
        </li>
        <li class="sidebar-nav_pannel_item">
            <a class="sidebar-nav_link" href="https://kiosque.lalibre.be/" target="_blank">
                <i class="sidebar-nav_icon fa fa-newspaper-folded"></i>
                <span class="sidebar-nav_text">
                    Journal
                </span>
            </a>
        </li>
        <li class="sidebar-nav_pannel_item">
            <a class="sidebar-nav_link" href="/alertez-nous">
                <i class="sidebar-nav_icon fa fa-camera-o"></i>
                <span class="sidebar-nav_text">
                    Alertez-nous
                </span>
            </a>
        </li>
    </ul>

</div>

                            
                            <ul class="sidebar-nav_group">

                                <li class="sidebar-nav_item sidebar-nav_item__border-left">
                                    <a class="sidebar-nav_link sidebar-nav_link__border-left" title="Accueil" href="/">
                                        <span class="sidebar-nav_text">A la une</span>
                                    </a>
                                </li>

                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left BELGIQUE sidebar-nav-dropdown">

                                            
                                                <a href="/belgique" class="sidebar-nav_link has-data-toggle BELGIQUE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Belgique</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content BELGIQUE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/belgique">
                                                                    Accueil Belgique
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/politique-belge">
                                                                        Politique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/enseignement">
                                                                        Enseignement
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/mobilite">
                                                                        Mobilité
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/judiciaire">
                                                                        Judiciaire
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/societe">
                                                                        Société
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left ECONOMIE sidebar-nav-dropdown">

                                            
                                                <a href="/economie" class="sidebar-nav_link has-data-toggle ECONOMIE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Economie</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content ECONOMIE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/economie">
                                                                    Accueil Economie
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/entreprises-startup">
                                                                        Entreprises & Start-up
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/decideurs-chroniqueurs">
                                                                        Décideurs & chroniqueurs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/placements">
                                                                        Placements & Marchés
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/mes-finances">
                                                                        Mes Finances
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/immo">
                                                                        Immobilier
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/digital">
                                                                        Digital
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/conjoncture">
                                                                        Conjoncture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/outils">
                                                                        Vos outils
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://bourse.lalibre.be">
                                                                        La Bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left INTERNATIONAL sidebar-nav-dropdown">

                                            
                                                <a href="/international" class="sidebar-nav_link has-data-toggle INTERNATIONAL" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">International</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content INTERNATIONAL" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/international">
                                                                    Accueil International
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/europe">
                                                                        Europe
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/amerique">
                                                                        Amérique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/asie">
                                                                        Asie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/afrique">
                                                                        Afrique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/oceanie">
                                                                        Océanie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left PLANETE sidebar-nav-dropdown">

                                            
                                                <a href="/planete" class="sidebar-nav_link has-data-toggle PLANETE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Planète</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content PLANETE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/planete">
                                                                    Accueil Planète
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/planete/environnement">
                                                                        Environnement
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/planete/sante">
                                                                        Santé
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/planete/sciences-espace">
                                                                        Sciences & Espace
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/planete/inspire">
                                                                        La Libre Inspire
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left  ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  " href="/dossier/planete/sante/epidemie-de-coronavirus-toute-l-actualite-5e304b4cf20d5a6521f0a721">
                                                    <span class="sidebar-nav_text">Dossier Coronavirus</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left SPORTS sidebar-nav-dropdown">

                                            
                                                <a href="/sports" class="sidebar-nav_link has-data-toggle SPORTS" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Sports</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content SPORTS" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/sports">
                                                                    Accueil Sports
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/football">
                                                                        Football
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/tennis">
                                                                        Tennis
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/golf">
                                                                        Golf
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/moteurs">
                                                                        Moteurs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/cyclisme">
                                                                        Cyclisme
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/hockey">
                                                                        Hockey
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/omnisports">
                                                                        Autres sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/resultats" target="_blank">
                                                                        Résultats sportifs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://infosports.lalibre.be ">
                                                                        Le sport en direct
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left CULTURE sidebar-nav-dropdown">

                                            
                                                <a href="/culture" class="sidebar-nav_link has-data-toggle CULTURE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Culture</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content CULTURE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/culture">
                                                                    Accueil Culture
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/cinema">
                                                                        Cinéma
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/musique">
                                                                        Musique & Festivals
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/arts">
                                                                        Arts & Expos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/medias-tele">
                                                                        Médias & Séries
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/livres-bd">
                                                                        Livres & BD
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/scenes">
                                                                        Scènes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/politique">
                                                                        Politique culturelle
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://tele.lalibre.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left LIFESTYLE LIFESTYLE sidebar-nav-dropdown">

                                            
                                                <a href="/lifestyle" class="sidebar-nav_link has-data-toggle LIFESTYLE LIFESTYLE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Lifestyle</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content LIFESTYLE LIFESTYLE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/lifestyle">
                                                                    Accueil Lifestyle
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/magazine">
                                                                        Magazine
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/deco-design">
                                                                        Déco & Design
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/love-sex">
                                                                        Bien-être
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/food">
                                                                        Food
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/mode">
                                                                        Mode & Beauté
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/people">
                                                                        People & Royals
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/voyages">
                                                                        Voyages
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left DEBATS sidebar-nav-dropdown">

                                            
                                                <a href="/debats" class="sidebar-nav_link has-data-toggle DEBATS" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Débats</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content DEBATS" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/debats">
                                                                    Accueil Débats
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/edito">
                                                                        Editos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/opinions">
                                                                        Opinions
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/ripostes">
                                                                        Ripostes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/diplomatie">
                                                                        La diplomatie pour les nuls
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/chronique-redaction">
                                                                        La chronique de la rédaction
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left REGIONS sidebar-nav-dropdown">

                                            
                                                <a href="/regions" class="sidebar-nav_link has-data-toggle REGIONS" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Régions</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content REGIONS" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/regions">
                                                                    Accueil Régions
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/bruxelles">
                                                                        Bruxelles
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/brabant">
                                                                        Brabant
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/flandre">
                                                                        Flandre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/liege">
                                                                        Gazette de Liège
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/hainaut">
                                                                        Hainaut
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/namur">
                                                                        Namur-Luxembourg
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left RIGHT SUBSCRIBERSLINK ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  RIGHT SUBSCRIBERSLINK" href="/edition-abonne">
                                                    <span class="sidebar-nav_text">Sélection La Libre</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left RIGHT SUBSCRIBERSLINK BUTTON SEPARATOR ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  RIGHT SUBSCRIBERSLINK BUTTON SEPARATOR" href="/page/avantages-abonnes-llb">
                                                    <span class="sidebar-nav_text">Avantages abonnés</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left SEPARATOR ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  SEPARATOR" href="/journalistes">
                                                    <span class="sidebar-nav_text">Nos journalistes</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left  ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  " href="/lifestyle/quiz-concours">
                                                    <span class="sidebar-nav_text">Nos concours</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left GRANDS-FORMATS ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  GRANDS-FORMATS" href="/grands-formats">
                                                    <span class="sidebar-nav_text">Grands Formats</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left  ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  " href="/dossiers">
                                                    <span class="sidebar-nav_text">Nos dossiers</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left  ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  " href="/videos">
                                                    <span class="sidebar-nav_text">Vidéos</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left PHOTOS ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  PHOTOS" href="/galeries">
                                                    <span class="sidebar-nav_text">Galeries photos</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left SEPARATOR is-active sidebar-nav-dropdown">

                                            
                                                <a href="#" class="sidebar-nav_link has-data-toggle SEPARATOR is-active" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Services</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content SEPARATOR is-active" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://meteo.lalibre.be">
                                                                        Météo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/trafic">
                                                                        Trafic
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/dernieres-depeches">
                                                                        Les dernières dépêches
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://tele.lalibre.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://www.lesvoyagesdelalibre.be/" target="_blank">
                                                                        Les Voyages de La Libre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
                                                                        Immo Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://be.onlysalesjob.com/en/onlysalesjob-datanewsjobs-sales-and-it-jobs-in-belgium" target="_blank">
                                                                        Emploi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://bourse.lalibre.be">
                                                                        La bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://jeu.lalibre.be/jeux/section/sudoku/sudoku-facile.html">
                                                                        Sudoku
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://jeu.lalibre.be">
                                                                        Jeu
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://manouvellevoiture.be/" target="_blank">
                                                                        Ma nouvelle voiture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
                                                                        Seraphin
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
                                                                        Proprietaire conseil
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.continents-insolites.com/" target="_blank">
                                                                        Continents Insolites
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://wantotravel.be/" target="_blank">
                                                                        Wanto Travel
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/services">
                                                                        Encore plus
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left ADDINFOOTER sidebar-nav-dropdown">

                                            
                                                <a href="#" class="sidebar-nav_link has-data-toggle ADDINFOOTER" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Contactez-nous</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content ADDINFOOTER" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/formulaire/contact">
                                                                        Formulaire de contact
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/coordonnees">
                                                                        Nos coordonnées
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.lalibre.be/page/faq">
                                                                        Aide (FAQ)
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left  sidebar-nav-dropdown">

                                            
                                                <a href="#" class="sidebar-nav_link has-data-toggle " data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Mentions légales</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content " role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.lalibre.be/page/vieprivee">
                                                                        Vie privée
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.lalibre.be/page/infos-cookies">
                                                                        Infos cookies
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/droit-a-l-oubli">
                                                                        Droit à l'oubli
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                            </ul>

                            
                                <div id="menuDisconnectLink" class="sidebar-nav_item sidebar-nav_item__border-top sidebar-nav_button">
    <a class="sidebar-nav_link" href="https://broker.lalibre.be/local-consumer?logout">
        <i class="sidebar-nav_icon fa fa-power-off"></i>
        <span class="sidebar-nav_text">
            Se déconnecter
        </span>
    </a>
</div>
    <div class="sidebar-nav_item__border-top">
        <ul class="sidebar-nav_group sidebar-nav_social">
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
                    <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
                    <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="https://www.instagram.com/lalibre.be" title="Suivre La Libre.be sur Instagram" target="_blank">
                    <i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="https://www.linkedin.com/company/lalibre-be" title="Suivre La Libre.be sur LinkedIn">
                    <i class="fa fa-linkedin-square"></i><span class="sr-only">LinkedIn</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="/page/mobile" title="Info La Libre.be sur Mobile">
                    <i class="fa fa-mobile"></i><span class="sr-only">Mobile</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="/rss/about" title="Suivre La Libre.be sur Flux RSS">
                    <i class="fa fa-rss"></i><span class="sr-only">Flux RSS</span>
                </a>
            </li>
        </ul>
    </div>

                            
                        </div>
                    </nav>

                
            </header>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebSite",
                    "url": "https://www.lalibre.be",
                    "potentialAction": {
                        "@type": "SearchAction",
                        "target": "https://www.lalibre.be/recherche?query={search_term_string}",
                        "query-input": "required name=search_term_string"
                    }
                }
            </script>

        
        
            <aside id="OUTOFPAGE_TOP" class="wallpaper">

    
        <div id="OUTOFPAGE_TOP_LOADER"></div>

    
</aside>

        
        <div class="wrapper">

            <main id="documentBody" class="documentBody container-fluid">

                    <!-- cxenseparse_start --><!-- cxenseparse_end -->

                
                
                    

    

    <div id="block0" class="block block__CONTENT">

        
            <div class="row">

                
    
        
            <div class="col-sm-12 block_item__double-sm block_item__triple">

                

    <article class="article article__main breakingNews">

        <header>

            <!-- cxenseparse_start -->
            <h1 class="article_title">A Bangkok, les travailleurs pauvres presque sans filet face à la crise post-virus</h1>
            <!-- cxenseparse_end -->

            <p class="article-productionData">
                <span class="article-productionData-date">Publié le 
    <time title="dimanche 31 mai 2020 à 09h01" datetime="2020-05-31 09:01:34">

        
        
           dimanche 31 mai 2020 à 09h01

        
    </time>

 à Bangkok (AFP)</span>
            </p>

        </header>

        <!-- cxenseparse_start -->
            <div></div>

            <div class="article-text">
                <img src="https://o1.llb.be/image/5ed3743b7b50a60f8bf410bf.jpg" width="245" height="163" class="pull-left"></span> 
<p>C'est l'heure du repas pour la famille Noidee: un plat de nouilles distribu&eacute; par l'aide alimentaire et partag&eacute; dans l'unique pi&egrave;ce de leur maisonnette sur pilotis, en centre-ville de Bangkok.</p> 
<p>Comme des millions de Tha&iuml;landais, Thanapat et son &eacute;pouse Papassorn vivaient, avant la crise du coronavirus, de petits boulots, lui comme moto-taxi, elle comme livreuse.</p> 
<p>Depuis la quasi fermeture de la ville il y a plus de 2 mois, ces jeunes parents ont vu leur maigre revenu s'effondrer et les dettes s'accumuler.</p> 
<p>&quot;On a d&ucirc; emprunter &agrave; mon p&egrave;re et mon grand-p&egrave;re pour payer l'&eacute;lectricit&eacute;&quot;, raconte Papassorn, qui a perdu son emploi lorsque tous les commerces non-essentiels ont re&ccedil;u l'ordre de fermer fin mars.</p> 
<img src="https://o2.llb.be/image/5ed3743c7b50a60f8bf410c1.jpg" width="245" height="163" class="pull-right"></span> 
<p>&quot;L'ann&eacute;e scolaire va reprendre bient&ocirc;t (le 1er juillet, NDLR) et je dois trouver de l'argent pour couvrir ces frais-l&agrave; aussi&quot;.</p> 
<p>Dans un bidonville &agrave; l'ombre des h&ocirc;tels de luxe et des restaurants chics, le couple &eacute;l&egrave;ve Woraphat et Kittipat, deux gar&ccedil;ons de 6 et 7 ans, dans une pi&egrave;ce unique o&ugrave; il est impossible pour un adulte de se tenir debout.</p> 
<p>Au pied de la maisonnette en bois et parpaings, un point d'eau fait office de douche et d'&eacute;vier, au milieu des rats qui r&ocirc;dent autour de la vaisselle.</p> 
<p>La Tha&iuml;lande a longtemps affich&eacute; un taux de ch&ocirc;mage tr&egrave;s r&eacute;duit, symbole de sa r&eacute;ussite &eacute;conomique.</p> 
<img src="https://o1.llb.be/image/5ed3743d7b50a60f8bf410c3.jpg" width="245" height="163" class="pull-left"></span> 
<p>Mais des millions de familles comme les Noidee vivent en r&eacute;alit&eacute; d'emplois &agrave; la journ&eacute;e, une activit&eacute; aujourd'hui en premi&egrave;re ligne face &agrave; une crise majeure qui devrait voir l'&eacute;conomie tha&iuml;landaise se r&eacute;tracter de 6 &agrave; 7 % cette ann&eacute;e. </p> 
<p>Ce dimanche, le parlement tha&iuml;landais doit se prononcer sur un plan de soutien massif de 60 milliards de dollars pour relancer la machine.</p> 
<p>Si elle est approuv&eacute;e, cette aide publique serait la plus importante de l'histoire du royaume.</p> 
<img src="https://o3.llb.be/image/5ed3743e7b50a60f8bf410c5.jpg" width="245" height="163" class="pull-right"></span> 
<p>Deux mois apr&egrave;s le d&eacute;but de l'&eacute;tat d'urgence sanitaire, l'&eacute;pid&eacute;mie est sous contr&ocirc;le en Tha&iuml;lande et Bangkok revient peu &agrave; peu &agrave; la vie mais le tourisme, crucial pour le pays, ne devrait pas retrouver son niveau habituel avant de longs mois.</p> 
<p>Papassorn ne sait pas quand elle pourra retourner au travail, et son mari r&eacute;ussit p&eacute;niblement a gagner dix &agrave; quinze dollars par jour comme moto-taxi, contre trente auparavant.</p> 
<p>Au plus fort de la crise, la famille a pu compter sur une &eacute;glise voisine pour l'aide alimentaire, mais le service vient de s'arr&ecirc;ter. </p> 
<p>&quot;Sans les dons de nourriture, je vais devoir me battre encore plus pour que ma famille survive&quot;, d&eacute;plore Thanapat en se d&eacute;pla&ccedil;ant &agrave; genoux dans son logement, se cognant parfois la t&ecirc;te au plafond.</p> 
<p>burs-apj/del/ia</p>
            </div>
        <!-- cxenseparse_end -->

            <div class="addthis_sharing_toolbox shareToolsBar"></div>

        <div class="breakingNews_disclaimer afp">

            
                © 2020 AFP. Tous droits de reproduction et de représentation réservés. Toutes les informations reproduites dans cette rubrique (dépêches, photos, logos) sont protégées par des droits de propriété intellectuelle détenus par l'AFP. Par conséquent, aucune de ces informations ne peut être reproduite, modifiée, rediffusée, traduite, exploitée commercialement ou réutilisée de quelque manière que ce soit sans l'accord préalable écrit de l'AFP.

            
        </div>

    </article>


            </div>

        
        
        
    

            </div>

        
    </div>



    

    <div id="block1" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
    
    
    
        
        
            <aside id="THINARTICLE_CENTER" class="thinarticle">

    
</aside>

        
    


    


        </div>

    

            </div>

        
    </div>



    

    <div id="block2" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
        <article id="widgetBlock2Pos1" class="box widget">

    <h2 class="box_title">

        A lire également
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        <div class="embedWrapper"></div>
    

    </div>

</article>

    


        </div>

    

            </div>

        
    </div>



    

    <div id="block3" class="block block__B">

        
            <div class="row">

                
        
    <div class="col-md-8">

        
                        
                                
                <div class="row equalizer-md">

                    
                        <div class="col-sm-6 block_item__simple equalizer-md">
                            
    
    
        
        <article id="widgetBlock3Pos1" class="box widget">

    <h2 class="box_title">

        Les plus consultés depuis 24h
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
    
    

    
        <ol class="listing listing__top">

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/belgique/societe/pourquoi-canicule-et-covid-ne-font-pas-bon-menage-5ed1558f9978e24cfc132f46"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">1</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.llb.be/wg0BJvt1pkfN7eGze9jGXZdz7Rg=/0x90:2000x1090/140x70/5ed157689978e24cfc132f60.jpg","300":"https://t1.llb.be/Vftz9o4JPrSSDO8orO7hyVjIE38=/0x90:2000x1090/300x150/5ed157689978e24cfc132f60.jpg","620":"https://t1.llb.be/157F8p4B-skmajvkovhb3E6USq0=/0x90:2000x1090/620x310/5ed157689978e24cfc132f60.jpg","940":"https://t1.llb.be/TVCENgqL7oKV_R3R4mku0L1PuLw=/0x90:2000x1090/940x470/5ed157689978e24cfc132f60.jpg","1280":"https://t1.llb.be/9lXoUGRVoAP5Y8KrbNqpnp1Gjm4=/0x90:2000x1090/1280x640/5ed157689978e24cfc132f60.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section BELGIQUE">Société</span>
                                
                                <div class="listing_item_content_title">

                                    Pourquoi canicule et Covid ne font pas bon ménage
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/debats/opinions/le-masque-de-la-tyrannie-5ecfb1769978e24cfc064fcb"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">2</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
    
    {"140":"https://t1.llb.be/sPPmFrB7wcLlCV3sVXWYdMugmTg=/0x0:1248x624/140x70/5ecfb3c49978e24cfc067f19.jpg","300":"https://t1.llb.be/yuqAGbORlHcZw7KMSNScfOAhpcQ=/0x0:1248x624/300x150/5ecfb3c49978e24cfc067f19.jpg","620":"https://t1.llb.be/UJ209reKig3KfYRqjK8ZcDCuqYI=/0x0:1248x624/620x310/5ecfb3c49978e24cfc067f19.jpg","940":"https://t1.llb.be/Wza2KTwe3kdU-DpZxaQZ1Ix8auY=/0x0:1248x624/940x470/5ecfb3c49978e24cfc067f19.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section DEBATS">Opinions</span>
                                
                                <div class="listing_item_content_title">

                                    Retour à l'école : la nouvelle attitude des élèves m'inquiète
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/planete/sante/emmanuel-andre-critique-vivement-la-gestion-de-la-crise-du-coronavirus-nous-aurions-du-renforcer-ce-systeme-plus-tot-5ed2176bd8ad581c546bc4e6"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">3</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.llb.be/DJwfuYWJTVJz-dlprryPDaJIRhw=/0x111:2560x1391/140x70/5ed228379978e24cfc177b87.jpg","300":"https://t2.llb.be/Vc5_Nv8f9sxnrgSsKMw2LRjvNbc=/0x111:2560x1391/300x150/5ed228379978e24cfc177b87.jpg","620":"https://t2.llb.be/44OiQYFoWYPKMre-0sCUdfzBFl8=/0x111:2560x1391/620x310/5ed228379978e24cfc177b87.jpg","940":"https://t2.llb.be/HHAQC0sKfbuPsba4-ZYgt0IprN4=/0x111:2560x1391/940x470/5ed228379978e24cfc177b87.jpg","1280":"https://t2.llb.be/IAcHxs05ohOWQL8uq8HLSuu6HFw=/0x111:2560x1391/1280x640/5ed228379978e24cfc177b87.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section PLANETE">Santé</span>
                                
                                <div class="listing_item_content_title">

                                    Emmanuel André critique vivement la gestion de la crise du coronavirus: "Nous aurions dû renforcer ce système plus tôt"
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/planete/sante/coronavirus-un-traitement-donne-des-resultats-encourageants-5ed1eb32d8ad581c546bc490"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">4</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.llb.be/VvgXrj9nxFxmjrnMv5OvHr9wamU=/0x24:2560x1304/140x70/5ed1ebaad8ad581c546bc491.jpg","300":"https://t2.llb.be/zvVp3ttdfIr2f4JprNPwGvJzNaA=/0x24:2560x1304/300x150/5ed1ebaad8ad581c546bc491.jpg","620":"https://t2.llb.be/9SjyUBfmW-F9eTCy3WWhSLLqT40=/0x24:2560x1304/620x310/5ed1ebaad8ad581c546bc491.jpg","940":"https://t2.llb.be/e_9-fhSPS5Gvfga5VfJCLQpJr9s=/0x24:2560x1304/940x470/5ed1ebaad8ad581c546bc491.jpg","1280":"https://t2.llb.be/fVa3l_naMK39g_O5_ISUYYxOmkI=/0x24:2560x1304/1280x640/5ed1ebaad8ad581c546bc491.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section PLANETE">Santé</span>
                                
                                <div class="listing_item_content_title">

                                    Coronavirus: un traitement donne des résultats "encourageants"
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/belgique/politique-belge/un-tweet-de-dries-van-langenhove-a-l-egard-d-une-jeune-fille-suscite-l-indignation-en-flandre-un-depute-qui-humilie-une-jeune-femme-quelle-elegance-5ed1ffbed8ad581c546bc4ba"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">5</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.llb.be/jwJESzulbfV9pTFtGOKW-Ttx9dQ=/0x111:2560x1391/140x70/5ed20821d8ad581c546bc4c1.jpg","300":"https://t2.llb.be/RrxqBMITfYNr9HxgN0RdY7FYXUA=/0x111:2560x1391/300x150/5ed20821d8ad581c546bc4c1.jpg","620":"https://t2.llb.be/AlynCy62lm4O8lwy_UZi-EfF8R8=/0x111:2560x1391/620x310/5ed20821d8ad581c546bc4c1.jpg","940":"https://t2.llb.be/swNtLTM8lpx-h3Hnqc1HDJTB0jI=/0x111:2560x1391/940x470/5ed20821d8ad581c546bc4c1.jpg","1280":"https://t2.llb.be/aA4sC4nDSpWDTcD1ILBmv3jfoJg=/0x111:2560x1391/1280x640/5ed20821d8ad581c546bc4c1.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section BELGIQUE">Politique belge</span>
                                
                                <div class="listing_item_content_title">

                                    Un tweet de Dries Van Langenhove à l'égard d'une jeune fille suscite l'indignation en Flandre: "Quelle déclaration dégoûtante"
                                </div>

                            
                        </div>

                    </a>

                </li>

            
        </ol>

    



    

    </div>

</article>

    

                        </div>

                    
                        <div class="col-sm-6 block_item__simple equalizer-md">
                            
    
    
        
    
    
    
        
        
            <aside id="HALFPAGE_CENTER" class="halfpage">

    
        <div id="HALFPAGE_CENTER_LOADER"></div>

    
</aside>

        
    


    

                        </div>

                    
                </div>

                
            
        
    </div>
    <div class="col-md-4 block_item__simple">

        
                
                        
            <div class="row equalizer-md">

                
                    <div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
                        
    
    
        
        <article id="widgetBlock3Pos3" class="box widget">

    <h2 class="box_title">

        Les derniers articles de ParisMatch.be
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
            

    
        <ul class="listing">

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="https://parismatch.be/actualites/people/403939/sarah-ferguson-poste-un-tendre-message-pour-beatrice-qui-na-pu-se-marier" target="_blank"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2020/05/Princesse-Béatrice-et-Sarah-Ferguson-e1590908321803-700x430.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    
                                
                                <div class="listing_item_content_title">

                                    Sarah Ferguson poste un tendre message pour Beatrice qui n’a pu se marier
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="https://parismatch.be/actualites/sante/403665/covid-19-au-japon-les-parcs-dattraction-demandent-aux-visiteurs-de-ne-plus-hurler-dans-les-montagnes-russes" target="_blank"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2020/05/matt-bowden-GZc4fnQsaWQ-unsplash-700x430.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    
                                
                                <div class="listing_item_content_title">

                                    Covid-19 : Au Japon, les parcs d’attraction demandent aux visiteurs de ne plus hurler dans les montagnes russes
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="https://parismatch.be/actualites/people/403915/le-prince-joachim-de-belgique-teste-positif-au-covid-19-apres-une-fete-en-espagne" target="_blank"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2020/05/Prince-Joachim-e1590907720467-700x430.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    
                                
                                <div class="listing_item_content_title">

                                    Le prince Joachim de Belgique testé positif au Covid-19 après une fête en Espagne
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="https://parismatch.be/actualites/sante/403603/la-peur-modifie-ladn-de-notre-cerveau-et-cest-une-seule-enzyme-qui-nous-sauve" target="_blank"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2020/05/Psycho-700x430.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    
                                
                                <div class="listing_item_content_title">

                                    La peur modifie l’ADN de notre cerveau
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="https://parismatch.be/actualites/societe/403822/comment-letat-belge-se-prive-dune-partie-des-recettes-dont-il-a-besoin-pour-encaisser-le-choc-de-la-crise-du-covid-19" target="_blank"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2020/05/markus-spiske-N_TFAu9gtf0-unsplash-700x430.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    
                                
                                <div class="listing_item_content_title">

                                    Comment l’État belge se prive d’une partie des recettes dont il a besoin pour encaisser le choc de la crise du Covid-19
                                </div>

                            
                        </div>

                    </a>

                </li>

            
        </ul>

    

        
    

    </div>

</article>

    

                    </div>

                
                    <div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
                        
    
    
        
    
    
    
        
        
            <aside id="BUTTON_CENTER" class="button">

    
        <div id="BUTTON_CENTER_LOADER"></div>

    
</aside>

        
    


    

                    </div>

                
            </div>

            
        
    </div>


            </div>

        
    </div>



    

    <div id="block4" class="block block__C">

        
            <div class="row">

                
    
    
    
    
        
        <div class="clearfix equalizer-md">

            
                <div class="col-sm-12 block_item__double-sm col-md-4 equalizer-md">

                    
                        
    
    
        
        
<article id="widgetBlock4Pos1" class="widget">

    <h2 class="sr-only">

        Facebook

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                    
                </div>

            
                <div class="col-sm-6 block_item__simple col-md-4 equalizer-md">

                    
                        
    
    
        
        
<article id="widgetBlock4Pos2" class="widget">

    <h2 class="sr-only">

        Cover-PM

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                    
                </div>

            
                <div class="col-sm-6 block_item__simple col-md-4 equalizer-md">

                    
                        
    
    
        
        
<article id="widgetBlock4Pos3" class="widget">

    <h2 class="sr-only">

        cover-ci

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                    
                </div>

            
        </div>

    

            </div>

        
    </div>



    

    <div id="block5" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
    
    
    
        
        
            <aside id="adYouLikeWidget"></aside>


        
    


    


        </div>

    

            </div>

        
    </div>



    

    <div id="block6" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
        
<article id="widgetBlock6Pos1" class="widget">

    <h2 class="sr-only">

        Immobilier pour vous

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


        </div>

    

            </div>

        
    </div>



                

            </main>

        </div>



        
            <footer class="documentFooter">

                
                    <div class="documentFooterBar">
                        <strong class="container">
                            <span>Faisons vivre l'info avec </span>
                            <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoMain-white-8b7d63e02eec.svg"}'
 alt="La Libre.be" >
                            <span>et</span>
                            <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoLibreEco-white-e6f5ac874ace.svg"}'
 alt="La Libre.be" >
                        </strong>
                    </div>

                
                
                    
                        <div id="footerCollapseWrapper" class="container documentFooterMain">
                            <div class="row plusBlock">
                                <div class="col-md-6 searchBlock">

                                                                        <h2 class="title">Recevez nos newsletters</h2>
                                    <form class="form-inline" action="/formulaire/newsletter" method="POST">
                                        <input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" ><button class="btn btn-primary" type="submit">Inscription à la newsletter</button>                                    </form>

                                    
                                </div>
                                <div class="col-md-6 socialBlock">
                                    <h2 class="title">Suivez-nous</h2>
                                    <ul class="listLink">
                                        <li class="listLink_item">
                                            <a href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
                                                <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
                                                <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a href="https://www.instagram.com/lalibre.be" title="Suivre La Libre.be sur Instagram" target="_blank">
                                                <i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a href="https://www.linkedin.com/company/lalibre-be" title="Suivre La Libre.be sur LinkedIn" target="_blank">
                                                <i class="fa fa-linkedin-square"></i><span class="sr-only">LinkedIn</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a class="appsLink" href="/page/mobile" title="Les applications mobiles de La Libre.be">
                                                <i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a href="/rss/about" title="Abonnez-vous au flux RSS de La Libre.be" target="_blank">
                                                <i class="fa fa-rss"></i><span class="sr-only">RSS</span>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>


                            
                                <div id="footerSectionLinks" class="footerNavigation row">

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn collapsed" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
                                                    Contactez-nous
                                                </button>
                                                <ul class="collapse" id="collapse1" role="menu">

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/formulaire/contact">Formulaire de contact</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/coordonnees">Nos coordonnées</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/alertez-nous">Alertez-nous</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://www.lalibre.be/page/faq">Aide (FAQ)</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn collapsed" type="button" id="dropdownAutresSites"
                                                    data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
                                                    data-toggle="collapse">Les autres sites IPM
                                            </button>
                                            <ul class="collapse" id="collapseAutresSites">
                                                <li class="llb">
                                                    <a href="https://www.lalibre.be/" target="_blank">La Libre</a>
                                                </li>
                                                <li class="dh">
                                                    <a href="https://www.dhnet.be/" target="_blank">DH LesSports+</a>
                                                </li>
                                                <li>
                                                    <a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
                                                </li>
                                                <li>
                                                    <a href="https://agenda.brussels" target="_blank">Agenda</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
                                                </li>
                                                <li>
                                                    <a href="http://www.ipmadvertising.be/fr/" target="_blank">IPM Advertising</a>
                                                </li>
                                                <li>
                                                    <a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
                                                </li>
                                                <li>
                                                    <a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
                                                </li>
                                            </ul>
                                        </div>
                                    </div>

                                </div>

                                                        <div class="about row">
                                <div class="col-sm-3 col-md-2">
                                    <img class="about_logo"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoMain-9c705886f0db.svg"}'
 alt="La Libre.be">
                                </div>
                                <div class="col-sm-9 col-md-8">
                                    <div class="copyright">

                                        <p class="copyright_content">
                                            Copyright © La Libre.be 1996-2020 Ipm sa - IPM
                                            | <a href="/copyright">Droit d'auteur</a>
                                            | <a href="/page/vieprivee">Charte de la vie privée</a>
                                            | <a href="/page/infos-cookies">Police de Cookies</a>
                                        </p>
                                        <address class="copyright_content">
                                            Rue des Francs 79, 1040
                                            Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 44
                                            &nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
                                        </address>
                                    </div>
                                </div>
                                <div class="col-sm-12 col-md-2">
                                    <div class="indexMenu">
                                        <a class="btn btn-default" type="button" href="/page/plan-du-site-la-libre">Plan du site</a>
                                    </div>
                                </div>
                                <script type="application/ld+json">
                                    {
                                        "@context": "https://schema.org",
                                        "@type": "Organization",
                                        "url": "https://www.lalibre.be",
                                        "sameAs": [
                                            "https://www.facebook.com/lalibre.be",
                                            "https://twitter.com/lalibrebe"
                                        ],
                                        "logo": "https://o0.llb.be/img/logoStructuredData1x1-fa3e052aa386.jpg",
                                        "contactPoint": [{
                                            "@type": "ContactPoint",
                                            "telephone": "+32-2-744-44-44",
                                            "contactType": "customer support",
                                            "email":"abonnements@saipm.com"
                                        }]
                                    }
                                </script>
                            </div>
                        </div>
                        <div class="footerEnd">
                            <div class="cimLink">
                                <a href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
                                    <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoCimInternet-6a51ff2c9c33.png"}'
 alt="CIM Internet" width="140" height="49" >
                                </a>
                            </div>
                            <div class="cookLink">
                                <a id="didomibutton" class="btn btn-primary">Paramètres des cookies</a>
                            </div>
                        </div>

                    
                
            </footer>

            
                <aside id="STICKY_FLOORAD" class="stickyContainer">

    
        <div id="STICKY_FLOORAD_LOADER"></div>

    
</aside>

            
        
        
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe>
                            </noscript>

        
        <script>
    window.IpmConfig = {
        productId: 'llb',
        websiteBaseUrl: 'https://www.lalibre.be',
        websiteApiHost: 'api.lalibre.be',
        searchApiUrl: 'https://search.lalibre.be/solr/search-ams/',
        cdnAssetUrl: 'https://o0.llb.be',
        ugcProxyUrl: 'https://ugc.lalibre.be/ugc-iframe/upload',
        brokerUrl: 'https://broker.lalibre.be',
        cookieUser: 'BROKER_SS',
        checkParam: false
    };
</script>
        
            <script>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</script>

        
        
                        
        
    </body>
    </html>
