<!doctype html>
<!--[if lt IE 9]>
<html class="no-js lt-ie10 lt-ie9" lang="fr">
<![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" lang="fr">
<![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="fr" >
<!--<![endif]-->
<head>
<meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>09h15 - Tiger Woods, la superstar du golf à l'avenir incertain après un accident - La Libre</title>
<meta name="description" content="09h15 : A 45 ans, Tiger Woods reste considéré comme l&#039;un des meilleurs joueurs de golf de l&#039;histoire. Mais les graves blessures aux jambes qu&#039;il a subies lors d&#039;un accident mardi matin font planer le doute sur l&#039;avenir de sa carrière hors du commun.Rien à ...">
<meta name="author" content="La Libre.be">
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="google-site-verification" content="vA5vNBs595ylHBPLI6gjNTbcVXPp2uKbqJBkOMonO74">
<meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
<meta name="CxenseParse:recs:recommendable" content="false"/>
<meta property="og:url" content="https://www.lalibre.be/dernieres-depeches/afp/tiger-woods-la-superstar-du-golf-a-l-avenir-incertain-apres-un-accident-603615657b50a62acf4cdd7d">
<meta property="og:description" content="09h15 : A 45 ans, Tiger Woods reste considéré comme l&#039;un des meilleurs joueurs de golf de l&#039;histoire. Mais les graves blessures aux jambes qu&#039;il a subies lors d&#039;un accident mardi matin font planer le doute sur l&#039;avenir de sa carrière hors du commun.Rien à ..."/>
<meta property="og:title" content="Tiger Woods, la superstar du golf à l&#039;avenir incertain après un accident">
<meta property="og:image" content="https://o3.llb.be/image/603615637b50a62acf4cdd75.jpg">
<meta property="og:type" content="article">
<meta property="og:site_name" content="LaLibre.be">
<link rel="stylesheet" href="https://o0.llb.be/css/style-6c70c3129576.css">
<link rel="preload" href="https://o0.llb.be/fonts/robotocondensed-regular-192adc2c976a.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://o0.llb.be/fonts/robotocondensed-bold-6981b96b404b.woff2" as="font" type="font/woff2" crossorigin>
<link rel="canonical" href="https://www.lalibre.be/dernieres-depeches/afp/tiger-woods-la-superstar-du-golf-a-l-avenir-incertain-apres-un-accident-603615657b50a62acf4cdd7d">
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<meta id="FBappId" property="fb:app_id" content="639326882769449">
<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="799322521386-crmssug4a9ma3h2r4ee622dchhu9lc3l.apps.googleusercontent.com">
<meta name="dailymotion-domain-verification" content="dmmxmchazyu0168dw">
</head>
<body
class="BREAKINGNEWS-Page "
data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
"LEADERBOARD_TOP---POS2":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
"HALFPAGE_CENTER":{"refresh":5},
"HALFPAGE_CENTER---POS2":{"refresh":5},
"RECTANGLE_BOTTOM":{"refresh":5},
"RECTANGLE_BOTTOM---POS2":{"refresh":5},
"BUTTON_CENTER":{"callback":"adResponsive","minScreenWidth":768},
"OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"callback":"wallpaper"},
"NATIVE":[]
}'
data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5},
"HALFPAGE_CENTER---POS2":{"refresh":5},
"RECTANGLE_BOTTOM":{"refresh":5},
"RECTANGLE_BOTTOM---POS2":{"refresh":5}
}'
data-criteo-ids='{"leaderboard":1075628,"halfpage":1075626,"rectangle":1075625,"leaderboard_phone":1091453,"halfpage_phone":1075630,"rectangle_phone":1075630}'
data-prebid-sizes='{"leaderboard":[[468, 60], [728, 90], [970, 250],[840,150]],"halfpage":[[120, 600], [160, 600], [300, 600]],"rectangle":[[300, 250]],"leaderboard_phone":[[320, 50],[640,150],[320, 75],[320, 100]],"halfpage_phone":[[300, 120],[300, 250],[120, 600], [160, 600], [300, 600]],"rectangle_phone":[[300, 120],[300, 250]]}'
data-userAccess='NOT_CONNECTED'
data-adhesedatalayer='{"location":"_llb","params":{"ct":"depeches","ty":"free","lo":"_llb","su":"unknown"}}'
data-targetedcontentuserdatalayer='[{"tag":"UserLogged","value":"llb_false"}]'
data-application-context="website"
data-targetedcontentdatalayer='[{"tag":"Location","value":"llb_depeches"},{"tag":"DomainVisits","value":"lalibre.be"},{"tag":"Paying","value":"llb_free"}]'
data-targetedcontent='{}'
data-userSubscriptions='[]'
data-cookieUserInfo="USER_LALIBRE"
data-cookieUser="BROKER_SS"
data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","rubrique":"Breaking News AFP","page_type":"Breaking News"}'
data-GTM-ID-list='["GTM-56JJW4"]'
data-CIM-key="nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7"
data-CIM-param="lan=FR,key=actualite,subs=depeches,free=depeche/afp/depeches"
data-cXenseId="1146312058199983930"
data-netinoId="IPM01"
data-proxistore-param = "lan=fr,domain=lalibre.be"
data-trackuity-section="Derni%C3%A8res%20d%C3%A9p%C3%AAches"
data-digeteka-zoneid="18"
>
<aside id="OUTOFPAGE_TOP" class="wallpaper">
<div id="OUTOFPAGE_TOP_LOADER"></div>
</aside>
<div class="wrapper">
<main id="documentBody" class="documentBody container-fluid">
<!-- cxenseparse_start --><!-- cxenseparse_end -->
<div id="block0" class="block block__CONTENT">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<article class="article article__main breakingNews">
<header>
<!-- cxenseparse_start -->
<h1 class="article_title">Tiger Woods, la superstar du golf à l'avenir incertain après un accident</h1>
<!-- cxenseparse_end -->
<p class="article-productionData">
<span class="article-productionData-date">Publié le 
<time datetime="2021-02-24T09:15:52+01:00">
24-02-21 à 09h15
</time>
à Los Angeles (AFP)</span>
</p>
</header>
<!-- cxenseparse_start -->
<div></div>
<div class="article-text">
<img src="https://o1.llb.be/image/603615637b50a62acf4cdd76.jpg" width="245" height="163" class="pull-left"></span>
<p>A 45 ans, Tiger Woods reste considéré comme l'un des meilleurs joueurs de golf de l'histoire. Mais les graves blessures aux jambes qu'il a subies lors d'un accident mardi matin font planer le doute sur l'avenir de sa carrière hors du commun.</p>
<p>Rien à ce stade n'interdit toutefois de penser qu'il pourrait faire un retour en force sur les greens malgré l'intervention chirurgicale pratiquée mardi sur ses multiples fractures ouvertes à la jambe, avec insertion d'une tige métallique dans le tibia et de vis pour consolider les os du pied et de la cheville.</p>
<p>Car un temps donné perdu pour le golf et même incapable de marcher, Woods avait réussi durant l'année 2019 l'un des plus improbables come-backs de l'histoire du sport.</p>
<p>La star du golf a été opérée du dos à de multiples reprises, et se débattait de nouveau avec des problèmes de dos avant l'accident de mardi. Sa dernière victoire remonte à octobre 2019, une éternité pour celui qui a longtemps régné sans partage sur son domaine. </p>
<p>Mais dans sa carrière comme dans sa vie, l'Américain n'a pas fait les choses à moitié.</p>
<p>Il avait mis fin à une disette de onze ans en Grand Chelem en remportant en avril 2019 le prestigieux Masters d'Augusta, grâce à une série de coups incroyables et à son mental d'acier. Comme à ses plus belles heures.</p>
<p>Six mois plus tard, il s'était offert son 82e titre sur le circuit PGA lors du Zozo Championship, au Japon.</p>
<p>A son palmarès quasiment sans équivalent figurent 15 titres du Grand Chelem, soit trois de moins que son mentor Jack Nicklaus, et 82 titres PGA, record de son compatriote Sam Snead égalé.</p><img src="https://o3.llb.be/image/603615637b50a62acf4cdd78.jpg" width="245" height="174" class="pull-right"></span>
<p>Pourtant, quand il revient sur les greens en janvier 2018, après plusieurs tentatives ratées et quatre opérations du dos, dont une arthrodèse, une douloureuse fusion de vertèbres, Woods doute.</p>
<p>- Incapable de marcher -</p>
<p>Incapable de marcher pendant un moment, retombé dans les profondeurs du classement mondial, dépressif, il a même envisagé de ranger ses clubs et de mettre un terme à sa carrière.</p>
<p>Mais Woods est un sportif décidément à part. </p>
<p>Il est celui qui a fait prendre au golf une nouvelle dimension. L'un de ces très rares sportifs, à l'image de Roger Federer en tennis, qui incarnent à eux seuls leur discipline, avec une aura dépassant le cadre feutré du golf.</p><img src="https://o2.llb.be/image/603615647b50a62acf4cdd7a.jpg" width="245" height="163" class="pull-left"></span>
<p>Quand il débarque sur la planète golf au milieu des années 90, il suscite dès le début un intérêt hors norme. Jeune, métissé (né d'un père noir et d'une mère asiatique), il dépoussière son sport. </p>
<p>Son jeu plus agressif, son approche physique d'une discipline encore réticente aux salles de gym, sa fougue qu'il n'hésite pas à exprimer... Un cocktail qui d'emblée fascine. Et surtout, il gagne, vite et beaucoup.</p>
<p>- Infidélités -</p>
<p>Phénomène de précocité, il devient le plus jeune vainqueur du Masters, plus jeune numéro un mondial, plus jeune golfeur à remporter 50 tournois du circuit nord-américain.</p>
<p>Entre 1996 et 2008, il domine outrageusement son sport, empoche 14 titres du Grand Chelem et fait passer le golf sur une autre planète. La sienne.</p>
<p>Puis la machine s'enraye. En 2009, la révélation de ses nombreuses infidélités désarçonne celui que l'on croyait à l'époque inébranlable et crée un scandale retentissant dont se délecte la presse people. Il se sépare de sa femme, le mannequin suédois Elin Nordegren, avec qui il a deux enfants. </p><img src="https://o1.llb.be/image/603615657b50a62acf4cdd7c.jpg" width="245" height="167" class="pull-right"></span>
<p>Contraint par ses sponsors, dont le géant du sport Nike qui en fait une de ses figures de proue, de faire des excuses publiques, son image s'effrite sérieusement. Sa carrière connaît un premier coup d'arrêt. </p>
<p>Il chute mais ne renonce pas. Il va mettre quatre ans à retrouver le fauteuil de N.1 mondial et, en 2013, parvient à redevenir le sportif le mieux payé au monde selon le magazine économique Forbes, qui estime à plus d'1,5 milliard de dollars le total de ses gains depuis ses débuts pros en 1996.</p>
<p>C'est alors son physique qui l'abandonne. Touché au dos, il est opéré une première fois en 2014. Son swing se délite, son mental vacille et son niveau inquiète.</p>
<p>Il réalimente de nouveau la rubrique des faits divers en se faisant arrêter, endormi au volant de sa voiture, sous l'emprise d'un cocktail de médicaments et d'antidépresseurs un soir de mai 2017 en Floride. </p>
<p>Woods a fini par se relever et par regagner. Mais en janvier dernier, il s'est fait opérer une nouvelle fois du dos pour retirer un fragment de disque qui pinçait un nerf.</p>
<p>Aucune date n'était fixée pour son retour sur les greens, qui reste en suspens depuis son accident de la route mardi.</p>
</div>
<!-- cxenseparse_end -->
<div class="addthis_sharing_toolbox shareToolsBar"></div>
<div class="breakingNews_disclaimer afp">
© 2021 AFP. Tous droits de reproduction et de représentation réservés. Toutes les informations reproduites dans cette rubrique (dépêches, photos, logos) sont protégées par des droits de propriété intellectuelle détenus par l'AFP. Par conséquent, aucune de ces informations ne peut être reproduite, modifiée, rediffusée, traduite, exploitée commercialement ou réutilisée de quelque manière que ce soit sans l'accord préalable écrit de l'AFP.
</div>
</article>
</div>
</div>
</div>
<div id="block1" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="THINARTICLE_CENTER" class="row">
<div id="Outbrain-Container" class="col-sm-6 thinarticle">
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
</div>
<div class="col-sm-6 thinarticle">
<div id="Smart_Container"></div>
</div>
</aside>
</div>
</div>
</div>
<div id="block2" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<article id="widgetBlock2Pos1" class="box widget">
<h2 class="box_title">
A lire également
</h2>
<div class="box_body box_body__border">
<div class="embedWrapper"></div>
</div>
</article>
</div>
</div>
</div>
<div id="block3" class="block block__B">
<div class="row">
<div class="col-md-8">
<div class="row equalizer-md">
<div class="col-sm-6 block_item__simple equalizer-md">
<article id="widgetBlock3Pos1" class="box widget">
<h2 class="box_title">
Les plus consultés depuis 24h
</h2>
<div class="box_body box_body__border">
<ol class="listing listing__top">
<li class="listing_item">
<a class="listing_item_link widget_link" href="/belgique/societe/un-docteur-de-la-vub-pousse-un-coup-de-gueule-plus-de-la-moitie-des-gens-ne-viennent-pas-se-faire-vacciner-6034efb77b50a62acf44949f"> 
<div class="listing_item_deco listing_item_deco__img listing_deco__top">
<div class="listing_item_deco__top_container">
<span class="listing_item_deco__top_number listing_item_deco__flatColor">1</span>
<figure  class="illustration-img">
<div class="illustration-img_wrapperIllu">
<img class="illustration-img_img fakeIllu" width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.llb.be/UF0ddNS7s-MrzBj33tgZMmgIH7M=/0x0:2560x1280/140x70/6034ec6f7b50a62acf447ef5.jpg","300":"https://t3.llb.be/SxInToM0_STD9HVHDhMw48gv9Ko=/0x0:2560x1280/300x150/6034ec6f7b50a62acf447ef5.jpg","620":"https://t3.llb.be/xv0PLPSa--qAE0X0sdNtJjONSqk=/0x0:2560x1280/620x310/6034ec6f7b50a62acf447ef5.jpg","940":"https://t3.llb.be/6UUpUPVV8QOakrJR0CQt7R0Qwps=/0x0:2560x1280/940x470/6034ec6f7b50a62acf447ef5.jpg","1280":"https://t3.llb.be/cw1NgCoEQiNAvROtIZqKoT9GLew=/0x0:2560x1280/1280x640/6034ec6f7b50a62acf447ef5.jpg"}' alt="">
</div>
</figure>
</div>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section BELGIQUE">Société</span>
<div class="listing_item_content_title">
Un docteur de la VUB pousse un coup de gueule: "Plus de la moitié des gens ne viennent pas se faire vacciner”
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/belgique/societe/emmanuel-andre-on-est-en-train-de-franchir-un-point-de-non-retour-dans-cette-epidemie-6033a2669978e2610ac35a7c"> 
<div class="listing_item_deco listing_item_deco__img listing_deco__top">
<div class="listing_item_deco__top_container">
<span class="listing_item_deco__top_number listing_item_deco__flatColor">2</span>
<figure  class="illustration-img">
<div class="illustration-img_wrapperIllu">
<img class="illustration-img_img fakeIllu" width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.llb.be/TSpwfCz2vYtQLGXcgyQ7v11uCy8=/0x41:2560x1321/140x70/6033a8fcd8ad5809d0960599.jpg","300":"https://t1.llb.be/_FC6-kQMCVC1Ud2eMe_Unkb7zgU=/0x41:2560x1321/300x150/6033a8fcd8ad5809d0960599.jpg","620":"https://t1.llb.be/SpSDm3a8kCff_XA8_I2t_LHWRv4=/0x41:2560x1321/620x310/6033a8fcd8ad5809d0960599.jpg","940":"https://t1.llb.be/hoFHyfNi_QjBZ_IE97nJRbYQhng=/0x41:2560x1321/940x470/6033a8fcd8ad5809d0960599.jpg","1280":"https://t1.llb.be/iMM9dXp-bXQu3W2AYKjCM-c87sk=/0x41:2560x1321/1280x640/6033a8fcd8ad5809d0960599.jpg"}' alt="">
</div>
</figure>
</div>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section BELGIQUE">Société</span>
<div class="listing_item_content_title">
Emmanuel André : "On est en train de franchir un point de non-retour dans cette épidémie"
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/international/amerique/la-pandemie-est-un-pretexte-utilise-par-certains-etats-pour-reprimer-et-abolir-les-libertes-deplore-l-onu-6033a828d8ad5809d095efa3"> 
<div class="listing_item_deco listing_item_deco__img listing_deco__top">
<div class="listing_item_deco__top_container">
<span class="listing_item_deco__top_number listing_item_deco__flatColor">3</span>
<figure  class="illustration-img">
<div class="illustration-img_wrapperIllu">
<img class="illustration-img_img fakeIllu" width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.llb.be/aK-MBbVztHcv4h5vVmyokIi347w=/330x206:2419x1250/140x70/6033a8bbd8ad5809d095f55e.jpg","300":"https://t3.llb.be/pZPLMFVeXIjzlFGxpsGIPCvxhQQ=/330x206:2419x1250/300x150/6033a8bbd8ad5809d095f55e.jpg","620":"https://t3.llb.be/A5CXvvQaM1zhffclS-8Y6ZYX90w=/330x206:2419x1250/620x310/6033a8bbd8ad5809d095f55e.jpg","940":"https://t3.llb.be/_d3VjCSJEwEmtRLsPusi8Fbc0XM=/330x206:2419x1250/940x470/6033a8bbd8ad5809d095f55e.jpg","1280":"https://t3.llb.be/l1U-hoEMCete-TKNK3s76mQfQnM=/330x206:2419x1250/1280x640/6033a8bbd8ad5809d095f55e.jpg"}' alt="Le secrétaire général de l&#039;ONU, Antonio Guterres, s&#039;est exprimé au cours d&#039;une conférence de presse ce lundi.">
</div>
</figure>
</div>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section INTERNATIONAL">Amérique</span>
<div class="listing_item_content_title">
La pandémie est un "prétexte" utilisé par certains Etats pour réprimer et abolir les libertés, déplore l'ONU
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/belgique/societe/raphael-jungers-inquiet-a-propos-des-strategies-de-deconfinement-la-diminution-du-nombre-de-cas-n-est-plus-la-priorite-60351419d8ad5809d09bbe20"> 
<div class="listing_item_deco listing_item_deco__img listing_deco__top">
<div class="listing_item_deco__top_container">
<span class="listing_item_deco__top_number listing_item_deco__flatColor">4</span>
<figure  class="illustration-img">
<div class="illustration-img_wrapperIllu">
<img class="illustration-img_img fakeIllu" width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.llb.be/xFS7AU4Qz0Umqhjq-NvH7C6pSOE=/0x0:2560x1280/140x70/6035104ed8ad5809d09bbe10.jpg","300":"https://t1.llb.be/JOY1wdcP8M_qJ0cCvvVZqI7NISQ=/0x0:2560x1280/300x150/6035104ed8ad5809d09bbe10.jpg","620":"https://t1.llb.be/lWMmy1-Neefto1-W937Pvd8hvvY=/0x0:2560x1280/620x310/6035104ed8ad5809d09bbe10.jpg","940":"https://t1.llb.be/Uu0gU_qcuXXhnfbAgVie4nVrv4c=/0x0:2560x1280/940x470/6035104ed8ad5809d09bbe10.jpg","1280":"https://t1.llb.be/9c2XqZEbwmX3BmerRQyghAYPBxc=/0x0:2560x1280/1280x640/6035104ed8ad5809d09bbe10.jpg"}' alt="">
</div>
</figure>
</div>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section BELGIQUE">Société</span><span class="listing_item_content_label label label-secondary">Vidéo</span>
<div class="listing_item_content_title">
Un expert en modélisation de l'UCLouvain "perplexe" à propos de la sortie de De Croo: "On se demande sur quelle base le mathématicien a été sélectionné"
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/belgique/societe/vaccins-8-000-bruxellois-n-ont-pas-repondu-a-leur-convocation-6035417f7b50a62acf46f161"> 
<div class="listing_item_deco listing_item_deco__img listing_deco__top">
<div class="listing_item_deco__top_container">
<span class="listing_item_deco__top_number listing_item_deco__flatColor">5</span>
<figure  class="illustration-img">
<div class="illustration-img_wrapperIllu">
<img class="illustration-img_img fakeIllu" width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.llb.be/Qs9NsMBJ4IFdnC4IXYwo672wwbo=/140x70/603538577b50a62acf46b20f.jpg","300":"https://t1.llb.be/Xckscskl1haQ72yRQDy-FkfBhVc=/300x150/603538577b50a62acf46b20f.jpg","620":"https://t1.llb.be/knjX_xkoOrY18qI4GZK8Kgylk_k=/620x310/603538577b50a62acf46b20f.jpg","940":"https://t1.llb.be/X6IjbEfR83Jyk-cdUdsUkJgNtDU=/940x470/603538577b50a62acf46b20f.jpg","1280":"https://t1.llb.be/PlHLtB1R0TeQSQfH-i_9zzPONSk=/1280x640/603538577b50a62acf46b20f.jpg"}' alt="Bruxelles - Brussels Expo (Heysel) : Palais 1 - Centre de vaccination covid-19 - Le plus grand centre de vaccination de Belgique ouvre ses portes. La structure présente 20 box de vaccination: pour l&#039;instant, le centre permettra de vacciner environ 1000 p">
</div>
</figure>
</div>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section BELGIQUE">Société</span>
<div class="listing_item_content_title">
8.000 Bruxellois n’ont pas répondu à leur convocation à se faire vacciner: "Nous voulons mettre de l’ordre dans toute l’organisation"
</div>
</div>
</a>
</li>
</ol>
</div>
</article>
</div>
<div class="col-sm-6 block_item__simple equalizer-md">
<aside id="HALFPAGE_CENTER" class="halfpage">
<div id="HALFPAGE_CENTER_LOADER"></div>
</aside>
</div>
</div>
</div>
<div class="col-md-4 block_item__simple">
<div class="row equalizer-md">
<div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
<article id="widgetBlock3Pos3" class="box widget">
<h2 class="box_title">
Les derniers articles de ParisMatch.be
</h2>
<div class="box_body box_body__border">
<ul class="listing">
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://parismatch.be/actualites/465442/la-video-du-deplacement-de-cette-maison-en-plein-san-francisco-fait-le-buzz" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<div class="illustration-img_wrapperIllu">
<img class="illustration-img_img fakeIllu" width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://parismatch.be/app/uploads/2021/02/BeFunky-collage-14-700x430.jpg"}' alt="">
</div>
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
La vidéo du déplacement de cette maison en plein San Francisco fait le buzz
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://parismatch.be/actualites/people/465543/10-millions-de-vues-pour-leur-video-mcfly-et-carlito-reussissent-le-defi-demmanuel-macron" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<div class="illustration-img_wrapperIllu">
<img class="illustration-img_img fakeIllu" width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://parismatch.be/app/uploads/2021/02/BeFunky-collage-3-2-700x430.jpg"}' alt="">
</div>
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
10 millions de vues pour leur vidéo : Mcfly et Carlito réussissent le défi d’Emmanuel Macron
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://parismatch.be/culture/series/465395/netflix-devoile-le-teaser-de-la-nouvelle-serie-du-realisateur-de-la-casa-de-papel" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<div class="illustration-img_wrapperIllu">
<img class="illustration-img_img fakeIllu" width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://parismatch.be/app/uploads/2021/02/sky_rojo-e1614154865736-700x430.jpg"}' alt="">
</div>
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
Netflix dévoile le teaser de la nouvelle série du réalisateur de la Casa de Papel
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://parismatch.be/actualites/people/465449/harry-compare-a-donald-trump-lors-de-sa-derniere-sortie-aux-cotes-de-meghan" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<div class="illustration-img_wrapperIllu">
<img class="illustration-img_img fakeIllu" width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://parismatch.be/app/uploads/2021/02/BELGAIMAGE-161981788-1-700x430.jpg"}' alt="">
</div>
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
Harry comparé à Donald Trump lors de sa dernière sortie aux côtés de Meghan
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://parismatch.be/culture/series/465356/voici-le-classement-avec-quelques-grosses-surprises-des-series-les-plus-decevantes" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<div class="illustration-img_wrapperIllu">
<img class="illustration-img_img fakeIllu" width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://parismatch.be/app/uploads/2021/02/pexels-jeshootscom-1040158-700x430.jpg"}' alt="">
</div>
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
Voici le classement, avec quelques grosses surprises, des séries les plus décevantes
</div>
</div>
</a>
</li>
</ul>
</div>
</article>
</div>
<div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
<aside id="BUTTON_CENTER" class="button">
<div id="BUTTON_CENTER_LOADER"></div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div id="block4" class="block block__C">
<div class="row">
<div class="clearfix equalizer-md">
<div class="col-sm-12 block_item__double-sm col-md-4 equalizer-md">
<article id="widgetBlock4Pos1" class="widget">
<h2 class="sr-only">
Facebook
</h2>
<div class="embedWrapper"></div>
</article>
</div>
<div class="col-sm-6 block_item__simple col-md-4 equalizer-md">
<article id="widgetBlock4Pos2" class="widget">
<h2 class="sr-only">
Cover-PM
</h2>
<div class="embedWrapper"></div>
</article>
</div>
<div class="col-sm-6 block_item__simple col-md-4 equalizer-md">
<article id="widgetBlock4Pos3" class="widget">
<h2 class="sr-only">
cover-ci
</h2>
<div class="embedWrapper"></div>
</article>
</div>
</div>
</div>
</div>
<div id="block5" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="NATIVE" class="native">
<div id="NATIVE_LOADER"></div>
</aside>
</div>
</div>
</div>
<div id="block6" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<article id="widgetBlock6Pos1" class="widget">
<h2 class="sr-only">
Immobilier pour vous
</h2>
<div class="embedWrapper"></div>
</article>
</div>
</div>
</div>
</main>
</div>
<header class="documentHeader">
<!--[if lt IE 9]>
<div class="container">
<div class="alert alert-info">
<p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
<p>
Nous vous invitons à <a class="alert-link" href="https://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
pour utiliser notre site dans les meilleures conditions.
</p>
</div>
</div>
<![endif]-->
<!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->
<nav id="mainMenu" class="site-nav documentMenu">
<div class="navbar-primary">
<div class="navbar-primary_item navbar-primary_item__left">
<button type="button" class="c-hamburger c-hamburger__htx navbar-item-left" id="navbar-toggle" data-target="sideNav">
<span class="c-hamburger_line"></span>
<span class="c-hamburger_label">Menu</span>
</button>
</div>
<div class="navbar-primary_item navbar-primary_item__center ">
<a class="navbar-primary_home navbar-primary_logo navbar-primary_logo@sm" title="Retour à la page d'accueil" href="/">
<img width="85" height="44" alt="La Libre.be" src="https://o0.llb.be/img/logoMain-2c5cf8e0f78b.svg" >
</a>
</div>
<ul class="navbar-primary_item navbar-primary_item__right">
<!-- TOPBAR_PLACEHOLDER_START -->
<li class="navbar-primary_item hidden-xs">
<a class="navbar-primary_button" href="https://kiosque.lalibre.be/" target="_blank">
<i class="navbar-primary_icon navbar-primary_icon@md fa fa-newspaper-folded"></i>
Journal
</a>
</li>
<li class="navbar-primary_item hidden-xs hidden-sm hidden-md">
<a class="navbar-primary_button" href="/alertez-nous">
<i class="navbar-primary_icon navbar-primary_icon@md fa fa-camera-o"></i>
Alertez-nous
</a>
</li>
<li class="navbar-primary_item hidden-xs hidden-sm hidden-md">
<a class="navbar-primary_button" href="https://dossiers.dhnet.be/dhradio-player/dhradio/" target="_blank">
<i class="navbar-primary_icon navbar-primary_icon@md fa fa-music-o"></i>
Radio
</a>
</li>
<li id="newsletterLink" class="navbar-primary_item hidden-xs">
<a class="navbar-primary_button" href="/formulaire/newsletter">
<i class="navbar-primary_icon navbar-primary_icon@md fa fa-envelope"></i>
Newsletter
</a>
</li>
<li id="connectLink" class="navbar-primary_item hidden-xs">
<a class="navbar-primary_button" href="/profil/login"><i class="navbar-primary_icon navbar-primary_icon@md fa fa-user-nav-o"></i>Se connecter</a>
</li>
<li id="lastButton" class="navbar-primary_item">
<a data-optimize-topbar_subscribe_btn="web" href="https://dossiers.lalibre.be/promo/abonnement-page-accueil/" class="navbar-primary_button navbar-primary_button@sm navbar-primary_button__large navbar-primary_button__pay" target="_blank">
Abonnez-vous
</a>
</li>
<!-- TOPBAR_PLACEHOLDER_END -->
<li class="navbar-primary_item hidden-xs">
<button type="button" class="search-toggle-btn">
<i class="search-default-icon navbar-primary_icon fa fa-search"></i>
<span class="c-close-btn_icon navbar-primary_icon"></span>
<span class="search-toggle-label">Rechercher</span>
</button>
</li>
</ul>
</div>
<div id="navbar-secondary" class="navbar-secondary">
<div class="slick-navbar_container">
<div class="navbar-secondary__left">
<a href="/" class="navbar-secondary_btn" title="Accueil">
<i class="home-default-icon navbar-secondary_icon fa fa-home"></i>
</a>
</div>
<div class="navbar-secondary__right">
<div class="slick-navbar_list navbar-secondary_list">
<div class="fakeList">
<span class="fakeItem">Belgique</span>
<span class="fakeItem">Libre ECO</span>
<span class="fakeItem">International</span>
<span class="fakeItem">Planète</span>
<span class="fakeItem">Culture</span>
<span class="fakeItem">Sports</span>
<span class="fakeItem">Lifestyle</span>
<span class="fakeItem">Débats</span>
<span class="fakeItem">Régions</span>
</div>
<div class="slick-navbar" role="menu">
<div class="navbar-secondary_item slick-navbar-item BELGIQUE" role="menuitem">
<a href="/belgique" class="navbar-secondary_link BELGIQUE" >
<span class="navbar-secondary_text">Belgique</span>
</a>
</div>
<div class="navbar-secondary_item slick-navbar-item ECONOMIE" role="menuitem">
<a href="/economie" class="navbar-secondary_link ECONOMIE" >
<span class="navbar-secondary_text">Libre ECO</span>
</a>
</div>
<div class="navbar-secondary_item slick-navbar-item INTERNATIONAL" role="menuitem">
<a href="/international" class="navbar-secondary_link INTERNATIONAL" >
<span class="navbar-secondary_text">International</span>
</a>
</div>
<div class="navbar-secondary_item slick-navbar-item PLANETE" role="menuitem">
<a href="/planete" class="navbar-secondary_link PLANETE" >
<span class="navbar-secondary_text">Planète</span>
</a>
</div>
<div class="navbar-secondary_item slick-navbar-item CULTURE" role="menuitem">
<a href="/culture" class="navbar-secondary_link CULTURE" >
<span class="navbar-secondary_text">Culture</span>
</a>
</div>
<div class="navbar-secondary_item slick-navbar-item SPORTS" role="menuitem">
<a href="/sports" class="navbar-secondary_link SPORTS" >
<span class="navbar-secondary_text">Sports</span>
</a>
</div>
<div class="navbar-secondary_item slick-navbar-item LIFESTYLE" role="menuitem">
<a href="/lifestyle" class="navbar-secondary_link LIFESTYLE" >
<span class="navbar-secondary_text">Lifestyle</span>
</a>
</div>
<div class="navbar-secondary_item slick-navbar-item DEBATS" role="menuitem">
<a href="/debats" class="navbar-secondary_link DEBATS" >
<span class="navbar-secondary_text">Débats</span>
</a>
</div>
<div class="navbar-secondary_item slick-navbar-item REGIONS" role="menuitem">
<a href="/regions" class="navbar-secondary_link REGIONS" >
<span class="navbar-secondary_text">Régions</span>
</a>
</div>
</div>
</div>
<div class="slick-navbar_list navbar-secondary_list">
<div class="fakeList">
</div>
<div class="slick-navbar" role="menu">
</div>
</div>
</div>
</div>
</div>
<div id="searchbar" class="searchbar_content">
<form action="/recherche">
<div class="searchbar_form">
<input id="searchbar_input" class="searchbar_input" type="search" name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
<button class="searchbar_form_button"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</nav>
<nav id="sideNav" class="sidebar-nav">
<div class="sidebar-nav_content">
<div class="sidebar-nav_header">
<button class="c-close-btn">
<span class="c-close-btn_icon"></span>
<span class="c-close-btn_label">Fermer</span>
</button>
<a class="sidebar-nav_home sidebar-nav_logo" title="Retour à la page d'accueil" href="/">
<img width="160" height="39" class="" alt="La Libre.be" src="https://o0.llb.be/img/logoMain-2c5cf8e0f78b.svg" >
</a>
</div>
<div class="sidebar-nav_row">
<form action="/recherche" class="sidebar-nav_group sidebar-nav_form hidden-sm hidden-md hidden-lg">
<input class="sidebar-nav_input" type="search"  name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
<button class="sidebar-nav_form_button"><i class="sidebar-nav_icon fa fa-search"></i></button>
</form>
<ul class="sidebar-nav_group sidebar-nav_pannel sidebar-nav_pannel__bordered">
<!-- LEFTMENU_PLACEHOLDER_START -->
<li id="menuConnectLink" class="sidebar-nav_pannel_item">
<a class="sidebar-nav_link" href="/profil/login">
<i class="sidebar-nav_icon fa fa-user-nav-o"></i>
<span class="sidebar-nav_text">
Se connecter
</span>
</a>
</li>
<li id="menuNewsletterLink" class="sidebar-nav_pannel_item">
<a class="sidebar-nav_link" href="/formulaire/newsletter">
<i class="sidebar-nav_icon fa fa-envelope"></i>
<span class="sidebar-nav_text">
Newsletter
</span>
</a>
</li>
<!-- LEFTMENU_PLACEHOLDER_END -->
<li class="sidebar-nav_pannel_item">
<a class="sidebar-nav_link" href="/podcast">
<i class="sidebar-nav_icon fa fa-headphones"></i>
<span class="sidebar-nav_text">
Nos podcasts
</span>
</a>
</li>
<li class="sidebar-nav_pannel_item">
<a class="sidebar-nav_link" href="https://dossiers.dhnet.be/dhradio-player/dhradio/" target="_blank">
<i class="sidebar-nav_icon fa fa-music-o"></i>
<span class="sidebar-nav_text">
Radio
</span>
</a>
</li>
<li class="sidebar-nav_pannel_item">
<a class="sidebar-nav_link" href="https://kiosque.lalibre.be/" target="_blank">
<i class="sidebar-nav_icon fa fa-newspaper-folded"></i>
<span class="sidebar-nav_text">
Journal
</span>
</a>
</li>
<li class="sidebar-nav_pannel_item">
<a class="sidebar-nav_link" href="/alertez-nous">
<i class="sidebar-nav_icon fa fa-camera-o"></i>
<span class="sidebar-nav_text">
Alertez-nous
</span>
</a>
</li>
</ul>
</div>
<ul class="sidebar-nav_group">
<li class="sidebar-nav_item sidebar-nav_item__border-left">
<a class="sidebar-nav_link sidebar-nav_link__border-left" title="Accueil" href="/">
<span class="sidebar-nav_text">A la une</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left BELGIQUE sidebar-nav-dropdown">
<a href="/belgique" class="sidebar-nav_link has-data-toggle BELGIQUE" data-toggle="dropdown">
<span class="sidebar-nav_text">Belgique</span>
</a>
<ul class="sidebar-nav-dropdown_content BELGIQUE" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/belgique">
Accueil Belgique
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/belgique/politique-belge">
Politique
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/belgique/enseignement">
Enseignement
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/belgique/mobilite">
Mobilité
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/belgique/judiciaire">
Judiciaire
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/belgique/societe">
Société
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left ECONOMIE sidebar-nav-dropdown">
<a href="/economie" class="sidebar-nav_link has-data-toggle ECONOMIE" data-toggle="dropdown">
<span class="sidebar-nav_text">Economie</span>
</a>
<ul class="sidebar-nav-dropdown_content ECONOMIE" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/economie">
Accueil Economie
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/economie/entreprises-startup">
Entreprises & Start-up
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/economie/decideurs-chroniqueurs">
Décideurs & chroniqueurs
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/economie/placements">
Placements & Marchés
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/economie/mes-finances">
Mes Finances
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/economie/immo">
Immobilier
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/economie/digital">
Digital
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/economie/conjoncture">
Conjoncture
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/outils">
Vos outils
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://bourse.lalibre.be">
La Bourse
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left INTERNATIONAL sidebar-nav-dropdown">
<a href="/international" class="sidebar-nav_link has-data-toggle INTERNATIONAL" data-toggle="dropdown">
<span class="sidebar-nav_text">International</span>
</a>
<ul class="sidebar-nav-dropdown_content INTERNATIONAL" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/international">
Accueil International
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/international/europe">
Europe
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/international/amerique">
Amérique
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/international/asie">
Asie
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/international/moyen-orient">
Moyen-Orient
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/international/afrique">
Afrique
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/international/oceanie">
Océanie
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left PLANETE sidebar-nav-dropdown">
<a href="/planete" class="sidebar-nav_link has-data-toggle PLANETE" data-toggle="dropdown">
<span class="sidebar-nav_text">Planète</span>
</a>
<ul class="sidebar-nav-dropdown_content PLANETE" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/planete">
Accueil Planète
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/planete/environnement">
Environnement
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/planete/sante">
Santé
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/planete/sciences-espace">
Sciences & Espace
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/planete/inspire">
La Libre Inspire
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left  ">
<a class="sidebar-nav_link sidebar-nav_link__border-left  " href="/dossier/planete/sante/epidemie-de-coronavirus-toute-l-actualite-5e304b4cf20d5a6521f0a721">
<span class="sidebar-nav_text">Dossier Coronavirus</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left SPORTS sidebar-nav-dropdown">
<a href="/sports" class="sidebar-nav_link has-data-toggle SPORTS" data-toggle="dropdown">
<span class="sidebar-nav_text">Sports</span>
</a>
<ul class="sidebar-nav-dropdown_content SPORTS" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports">
Accueil Sports
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/football">
Football
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/tennis">
Tennis
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/golf">
Golf
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/moteurs">
Moteurs
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/cyclisme">
Cyclisme
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/hockey">
Hockey
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/omnisports">
Autres sports
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/resultats" target="_blank">
Résultats sportifs
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://infosports.lalibre.be ">
Le sport en direct
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left CULTURE sidebar-nav-dropdown">
<a href="/culture" class="sidebar-nav_link has-data-toggle CULTURE" data-toggle="dropdown">
<span class="sidebar-nav_text">Culture</span>
</a>
<ul class="sidebar-nav-dropdown_content CULTURE" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/culture">
Accueil Culture
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/culture/cinema">
Cinéma
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/culture/musique">
Musique & Festivals
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/culture/arts">
Arts & Expos
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/culture/medias-tele">
Médias & Séries
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/culture/livres-bd">
Livres & BD
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/culture/scenes">
Scènes
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/culture/politique">
Politique culturelle
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://tele.lalibre.be">
Programmes TV
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left LIFESTYLE LIFESTYLE sidebar-nav-dropdown">
<a href="/lifestyle" class="sidebar-nav_link has-data-toggle LIFESTYLE LIFESTYLE" data-toggle="dropdown">
<span class="sidebar-nav_text">Lifestyle</span>
</a>
<ul class="sidebar-nav-dropdown_content LIFESTYLE LIFESTYLE" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle">
Accueil Lifestyle
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/magazine">
Magazine
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/deco-design">
Déco & Design
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/love-sex">
Bien-être
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/food">
Food
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/mode">
Mode & Beauté
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/people">
People & Royals
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/voyages">
Voyages
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left DEBATS sidebar-nav-dropdown">
<a href="/debats" class="sidebar-nav_link has-data-toggle DEBATS" data-toggle="dropdown">
<span class="sidebar-nav_text">Débats</span>
</a>
<ul class="sidebar-nav-dropdown_content DEBATS" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/debats">
Accueil Débats
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/debats/edito">
Editos
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/debats/opinions">
Opinions
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/debats/ripostes">
Ripostes
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/debats/diplomatie">
La diplomatie pour les nuls
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/debats/chronique-redaction">
La chronique de la rédaction
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left REGIONS sidebar-nav-dropdown">
<a href="/regions" class="sidebar-nav_link has-data-toggle REGIONS" data-toggle="dropdown">
<span class="sidebar-nav_text">Régions</span>
</a>
<ul class="sidebar-nav-dropdown_content REGIONS" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions">
Accueil Régions
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/bruxelles">
Bruxelles
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/brabant">
Brabant
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/flandre">
Flandre
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/liege">
Gazette de Liège
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/hainaut">
Hainaut
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/namur">
Namur-Luxembourg
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left RIGHT SUBSCRIBERSLINK ">
<a class="sidebar-nav_link sidebar-nav_link__border-left  RIGHT SUBSCRIBERSLINK" href="/edition-abonne">
<span class="sidebar-nav_text">Sélection La Libre</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left RIGHT SUBSCRIBERSLINK BUTTON SEPARATOR ">
<a class="sidebar-nav_link sidebar-nav_link__border-left  RIGHT SUBSCRIBERSLINK BUTTON SEPARATOR" href="/page/avantages-abonnes-llb">
<span class="sidebar-nav_text">Avantages abonnés</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left SEPARATOR ">
<a class="sidebar-nav_link sidebar-nav_link__border-left  SEPARATOR" href="/journalistes">
<span class="sidebar-nav_text">Nos journalistes</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left QUIZ-CONCOURS ">
<a class="sidebar-nav_link sidebar-nav_link__border-left  QUIZ-CONCOURS" href="/lifestyle/quiz-concours">
<span class="sidebar-nav_text">Nos concours</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left GRANDS-FORMATS ">
<a class="sidebar-nav_link sidebar-nav_link__border-left  GRANDS-FORMATS" href="/grands-formats">
<span class="sidebar-nav_text">Grands Formats</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left  ">
<a class="sidebar-nav_link sidebar-nav_link__border-left  " href="/dossiers">
<span class="sidebar-nav_text">Nos dossiers</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left  ">
<a class="sidebar-nav_link sidebar-nav_link__border-left  " href="/videos">
<span class="sidebar-nav_text">Vidéos</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left PHOTOS ">
<a class="sidebar-nav_link sidebar-nav_link__border-left  PHOTOS" href="/galeries">
<span class="sidebar-nav_text">Galeries photos</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left SEPARATOR is-active sidebar-nav-dropdown">
<a href="#" class="sidebar-nav_link has-data-toggle SEPARATOR is-active" data-toggle="dropdown">
<span class="sidebar-nav_text">Services</span>
</a>
<ul class="sidebar-nav-dropdown_content SEPARATOR is-active" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://meteo.lalibre.be">
Météo
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/trafic">
Trafic
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/dernieres-depeches">
Les dernières dépêches
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://tele.lalibre.be">
Programmes TV
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="http://www.lesvoyagesdelalibre.be/" target="_blank">
Les Voyages de La Libre
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
Immo Belgique
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://be.onlysalesjob.com/en/onlysalesjob-datanewsjobs-sales-and-it-jobs-in-belgium" target="_blank">
Emploi
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://bourse.lalibre.be">
La bourse
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://jeu.lalibre.be">
Jeu
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="http://manouvellevoiture.be/" target="_blank">
Ma nouvelle voiture
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
Seraphin
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
Proprietaire conseil
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.continents-insolites.com/" target="_blank">
Continents Insolites
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://wantotravel.be/" target="_blank">
Wanto Travel
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/services">
Encore plus
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left ADDINFOOTER sidebar-nav-dropdown">
<a href="#" class="sidebar-nav_link has-data-toggle ADDINFOOTER" data-toggle="dropdown">
<span class="sidebar-nav_text">Contactez-nous</span>
</a>
<ul class="sidebar-nav-dropdown_content ADDINFOOTER" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/formulaire/contact">
Formulaire de contact
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/coordonnees">
Nos coordonnées
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.lalibre.be/page/faq">
Aide (FAQ)
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left  sidebar-nav-dropdown">
<a href="#" class="sidebar-nav_link has-data-toggle " data-toggle="dropdown">
<span class="sidebar-nav_text">Mentions légales</span>
</a>
<ul class="sidebar-nav-dropdown_content " role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.lalibre.be/page/vieprivee">
Vie privée
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.lalibre.be/page/infos-cookies">
Infos cookies
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/droit-a-l-oubli">
Droit à l'oubli
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/propriete">
Propriété
</a>
</li>
</ul>
</li>
</ul>
<div id="menuDisconnectLink" class="sidebar-nav_item sidebar-nav_item__border-top sidebar-nav_button">
<a class="sidebar-nav_link" href="https://broker.lalibre.be/local-consumer?logout">
<i class="sidebar-nav_icon fa fa-power-off"></i>
<span class="sidebar-nav_text">
Se déconnecter
</span>
</a>
</div>
<div class="sidebar-nav_item__border-top">
<ul class="sidebar-nav_group sidebar-nav_social">
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://www.instagram.com/lalibre.be" title="Suivre La Libre.be sur Instagram" target="_blank">
<i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://www.linkedin.com/company/lalibre-be" title="Suivre La Libre.be sur LinkedIn">
<i class="fa fa-linkedin-square"></i><span class="sr-only">LinkedIn</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="/page/mobile" title="Info La Libre.be sur Mobile">
<i class="fa fa-mobile"></i><span class="sr-only">Mobile</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="/rss/about" title="Suivre La Libre.be sur Flux RSS">
<i class="fa fa-rss"></i><span class="sr-only">Flux RSS</span>
</a>
</li>
</ul>
</div>
</div>
</nav>
</header>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.lalibre.be",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.lalibre.be/recherche?query={search_term_string}",
"query-input": "required name=search_term_string"
}
}
</script>
<footer class="documentFooter">
<div class="documentFooterBar">
<strong class="container">
<span>Faisons vivre l'info avec </span>
<img width="75" height="25" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoMain-white-22a97a684303.svg"}' alt="La Libre.be" >
<span>et</span>
<img width="103" height="25" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoLibreEco-white-e6f5ac874ace.svg"}' alt="La Libre.be" >
</strong>
</div>
<div id="footerCollapseWrapper" class="container documentFooterMain">
<div class="row plusBlock">
<div class="col-md-6 socialBlock">
<h2 class="title">Suivez-nous</h2>
<ul class="listLink">
<li class="listLink_item">
<a href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li class="listLink_item">
<a href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li class="listLink_item">
<a href="https://www.instagram.com/lalibre.be" title="Suivre La Libre.be sur Instagram" target="_blank">
<i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
</a>
</li>
<li class="listLink_item">
<a href="https://www.linkedin.com/company/lalibre-be" title="Suivre La Libre.be sur LinkedIn" target="_blank">
<i class="fa fa-linkedin-square"></i><span class="sr-only">LinkedIn</span>
</a>
</li>
<li class="listLink_item">
<a class="appsLink" href="/page/mobile" title="Les applications mobiles de La Libre.be">
<i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
</a>
</li>
<li class="listLink_item">
<a href="/rss/about" title="Abonnez-vous au flux RSS de La Libre.be" target="_blank">
<i class="fa fa-rss"></i><span class="sr-only">RSS</span>
</a>
</li>
</ul>
</div>
</div>
<div id="footerSectionLinks" class="footerNavigation row">
<div class="col-md-6">
<div class="content">
<button class="btn collapsed" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
Contactez-nous
</button>
<ul class="collapse" id="collapse1" role="menu">
<li role="menuitem">
<a href="/formulaire/contact">Formulaire de contact</a>
</li>
<li role="menuitem">
<a href="/page/coordonnees">Nos coordonnées</a>
</li>
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li role="menuitem">
<a href="https://www.lalibre.be/page/faq">Aide (FAQ)</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn collapsed" type="button" id="dropdownAutresSites"
data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
data-toggle="collapse">Les autres sites IPM
</button>
<ul class="collapse" id="collapseAutresSites">
<li class="llb">
<a href="https://www.lalibre.be/" target="_blank">La Libre</a>
</li>
<li class="dh">
<a href="https://www.dhnet.be/" target="_blank">DH LesSports+</a>
</li>
<li>
<a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
</li>
<li>
<a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
</li>
<li>
<a href="https://gourmandiz.dhnet.be" target="_blank">Gourmandiz</a>
</li>
<li>
<a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
</li>
<li>
<a href="https://agenda.brussels" target="_blank">Agenda</a>
</li>
<li>
<a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
</li>
<li>
<a href="http://www.ipmadvertising.be/fr/" target="_blank">IPM Advertising</a>
</li>
<li>
<a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
</li>
<li>
<a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
</li>
<li>
<a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
</li>
<li>
<a href="https://www.lavenir.net/" target="_blank">L'avenir</a>
</li>
<li>
<a href="https://www.moustique.be/" target="_blank">Moustique</a>
</li>
<li>
<a href="https://tv.moustique.be/" target="_blank">TV Moustique</a>
</li>
</ul>
</div>
</div>
</div>
<div class="about row">
<div class="col-sm-3 col-md-2">
<img width="100" height="32" class="about_logo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoMain-2c5cf8e0f78b.svg"}' alt="La Libre.be">
</div>
<div class="col-sm-9 col-md-8">
<div class="copyright">
<p class="copyright_content">
Copyright © La Libre.be 1996-2021 Ipm sa - IPM
| <a href="/copyright">Droit&nbsp;d'auteur</a>
| <a href="/page/vieprivee">Charte&nbsp;de&nbsp;la&nbsp;vie&nbsp;privée</a>
| <a href="/page/infos-cookies">Police&nbsp;de&nbsp;Cookies</a>
| <a href="/page/mission-valeurs-la-libre-belgique">Mission&nbsp;et&nbsp;Valeurs</a>
</p>
<address class="copyright_content">
Rue des Francs 79, 1040
Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 44
&nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
</address>
</div>
</div>
<div class="col-sm-12 col-md-2">
<div class="indexMenu">
<a class="btn btn-default" href="/page/plan-du-site-la-libre">Plan du site</a>
</div>
</div>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsMediaOrganization",
"url": "https://www.lalibre.be",
"sameAs": [
"https://www.facebook.com/lalibre.be",
"https://twitter.com/lalibrebe"
],
"logo": "https://o0.llb.be/img/logoStructuredData1x1-80adbcaa45e2.jpg",
"contactPoint": [{
"@type": "ContactPoint",
"telephone": "+32-2-744-44-44",
"contactType": "customer support",
"email": "abonnements@saipm.com",
"url": "https://www.lalibre.be ~ '/formulaire/contact"
}],
"foundingDate": "1915-02-01",
"ethicsPolicy": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#ethique",
"missionCoveragePrioritiesPolicy": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#mission",
"ownershipFundingInfo": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#structure",
"masthead": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#staff",
"verificationFactCheckingPolicy": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#verification",
"correctionsPolicy": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#corrections",
"unnamedSourcesPolicy": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#anonyme",
"diversityPolicy": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#inclusivite",
"actionableFeedbackPolicy": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#interactions",
"noBylinesPolicy": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#absencedesignature"
}
</script>
</div>
</div>
<div class="footerEnd">
<div class="cimLink">
<a href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
<img width="140" height="49" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoCimInternet-6a51ff2c9c33.png"}' alt="CIM Internet">
</a>
</div>
<div class="cookLink">
<a id="didomibutton" class="btn btn-primary">Paramètres des cookies</a>
</div>
</div>
</footer>
<aside id="STICKY_FLOORAD" class="stickyContainer">
<div id="STICKY_FLOORAD_LOADER"></div>
</aside>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
window.IpmConfig = {
productId: 'llb',
websiteBaseUrl: 'https://www.lalibre.be',
websiteApiHost: 'api.lalibre.be',
searchApiUrl: 'https://search.lalibre.be/solr/search-ams/',
cdnAssetUrl: 'https://o0.llb.be',
ugcProxyUrl: 'https://ugc.lalibre.be/ugc-iframe/upload',
brokerUrl: 'https://broker.lalibre.be',
cookieUser: 'BROKER_SS',
checkParam: false
};
</script>
<script>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</script>
</body>
</html>
