
    <!doctype html>
    <!--[if lt IE 9]>
    <html class="no-js lt-ie10 lt-ie9" lang="fr">
    <![endif]-->
    <!--[if IE 9]>
    <html class="no-js lt-ie10" lang="fr">
    <![endif]-->
    <!--[if gt IE 9]><!-->
    <html class="no-js" lang="fr" >
    <!--<![endif]-->
    <head>

        
            
                <meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
                <!--[if IE]>
                    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <![endif]-->
                <meta name="viewport" content="width=device-width, initial-scale=1">
                <title>18h51 - Les entreprises liées à des paradis fiscaux seront elles aussi exclues de l'aide publique - La Libre</title>
                <meta name="description" content="18h51 : Les entreprises belges liées à des paradis fiscaux ne bénéficieront pas non plus de la possibilité de différer, sans pénalité, le paiement anticipé de l&#039;impôt sur les sociétés. Le projet de loi, qui doit être discuté mercredi à la Chambre, a été ...">
                <meta name="author" content="La Libre.be">
                                    <meta name="robots" content="index, follow, noarchive">
                                                    <meta name="Googlebot-News" content="noindex, nofollow">
                                <meta name="google-site-verification" content="vA5vNBs595ylHBPLI6gjNTbcVXPp2uKbqJBkOMonO74">
                <meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
                                    <meta name="CxenseParse:recs:recommendable" content="false"/>
                
            
            
                <meta property="og:url" content="https://www.lalibre.be/dernieres-depeches/belga/les-entreprises-liees-a-des-paradis-fiscaux-seront-elles-aussi-exclues-de-l-aide-publique-5ea85f919978e21833f7e7a4">
                <meta property="og:description" content="18h51 : Les entreprises belges liées à des paradis fiscaux ne bénéficieront pas non plus de la possibilité de différer, sans pénalité, le paiement anticipé de l&#039;impôt sur les sociétés. Le projet de loi, qui doit être discuté mercredi à la Chambre, a été ..."/>
                <meta property="og:title" content="Les entreprises liées à des paradis fiscaux seront elles aussi exclues de l&#039;aide publique">
                <meta property="og:image" content="https://o1.llb.be/image/5ea85f919978e21833f7e7a3.jpg">
                <meta property="og:type" content="article">

            
            
            
                <link rel="stylesheet" href="https://o0.llb.be/css/style-f8831089542f.css">

                
                
                    <link rel="canonical" href="https://www.lalibre.be/dernieres-depeches/belga/les-entreprises-liees-a-des-paradis-fiscaux-seront-elles-aussi-exclues-de-l-aide-publique-5ea85f919978e21833f7e7a4">

                
                
                
            
            
                <!--[if lt IE 9]>
                    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
                    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
                <![endif]-->

            
            
                <meta id="FBappId" property="fb:app_id" content="639326882769449">

            
                            
                    <meta name="google-signin-scope" content="profile email">
                    <meta name="google-signin-client_id" content="799322521386-crmssug4a9ma3h2r4ee622dchhu9lc3l.apps.googleusercontent.com">

                                        
                            
            
                <meta name="dailymotion-domain-verification" content="dmmxmchazyu0168dw">

            
        
    </head>

    <body
        class="BREAKINGNEWS-Page "
        data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
    "LEADERBOARD_TOP---POS2":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
    "HALFPAGE_CENTER":{"refresh":5},
    "HALFPAGE_CENTER---POS2":{"refresh":5},
    "RECTANGLE_BOTTOM":{"refresh":5},
    "RECTANGLE_BOTTOM---POS2":{"refresh":5},
    "BUTTON_CENTER":{"callback":"adResponsive","minScreenWidth":768},
    "OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"callback":"wallpaper"}
        }'

        data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5},
    "HALFPAGE_CENTER---POS2":{"refresh":5},
    "RECTANGLE_BOTTOM":{"refresh":5},
    "RECTANGLE_BOTTOM---POS2":{"refresh":5}
        }'
        data-criteo-ids='{"leaderboard":1075628,"halfpage":1075626,"rectangle":1075625,"leaderboard_phone":1091453,"halfpage_phone":1075630,"rectangle_phone":1075630}'
        data-prebid-sizes='{"leaderboard":[[468, 60], [728, 90], [970, 250],[840,150]],"halfpage":[[120, 600], [160, 600], [300, 600]],"rectangle":[[300, 250]],"leaderboard_phone":[[320, 50],[640,150],[320, 75],[320, 100]],"halfpage_phone":[[300, 120],[300, 250],[120, 600], [160, 600], [300, 600]],"rectangle_phone":[[300, 120],[300, 250]]}'
                                    data-userAccess='NOT_CONNECTED'
                data-adhesedatalayer='{"location":"_llb_","params":{"ct":"depeches","ty":"free","lo":"_llb_","su":"unknown"}}'
                data-targetedcontentuserdatalayer='[{"tag":"UserLogged","value":"llb_false"}]'
                            data-application-context="website"
        data-targetedcontentdatalayer='[{"tag":"Location","value":"llb_depeches"},{"tag":"DomainVisits","value":"lalibre.be"},{"tag":"Paying","value":"llb_free"}]'
        data-targetedcontent='{}'
        data-userSubscriptions='[]'
        data-cookieUserInfo="USER_LALIBRE"
        data-cookieUser="BROKER_SS"
        data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","rubrique":"Breaking News BELGA","page_type":"Breaking News"}'
        data-GTM-ID-list='["GTM-56JJW4"]'
        data-CIM-key="nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7"
        data-CIM-param="lan=FR,key=actualite,subs=depeches,free=depeche/belga/depeches"
        data-cXenseId="1146312058199983930"
        data-netinoId="IPM01"
        data-proxistore-param = "lan=fr,domain=lalibre.be"
    >

        
            <header class="documentHeader">

                
                    <!--[if lt IE 9]>
                    <div class="container">
                        <div class="alert alert-info">
                            <p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
                            <p>
                                Nous vous invitons à <a class="alert-link" href="https://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
                                pour utiliser notre site dans les meilleures conditions.
                            </p>
                        </div>
                    </div>
                    <![endif]-->

                
                                <!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->

                
                    <nav id="mainMenu" class="site-nav documentMenu">
                        <div class="navbar-primary">

                            <div class="navbar-primary_item navbar-primary_item__left">
                                <button type="button" class="c-hamburger c-hamburger__htx navbar-item-left" id="navbar-toggle" data-target="sideNav">
                                    <span class="c-hamburger_line"></span>
                                    <span class="c-hamburger_label">Menu</span>
                                </button>

                                
                                    
                                
                            </div>


                            <div class="navbar-primary_item navbar-primary_item__center ">

                                
                                    
                                        
                                            <a class="navbar-primary_home navbar-primary_logo navbar-primary_logo@sm" title="Retour à la page d'accueil" href="/">
    <img class="" alt="La Libre.be" src="https://o0.llb.be/img/logoMain-9c705886f0db.svg" >
</a>
                                        
                                    
                                

                            </div>


                            <ul class="navbar-primary_item navbar-primary_item__right">

                                <li class="navbar-primary_item hidden-xs">
                                    <a class="navbar-primary_button" href="https://kiosque.lalibre.be/" target="_blank">
                                        <i class="navbar-primary_icon navbar-primary_icon@md fa fa-newspaper-folded"></i>
                                        Journal
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs hidden-sm hidden-md ">
                                    <a class="navbar-primary_button" href="/alertez-nous">
                                        <i class="navbar-primary_icon navbar-primary_icon@md fa fa-camera-o"></i>
                                        Alertez-nous
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs hidden-sm hidden-md">
                                    <a class="navbar-primary_button" href="https://dossiers.dhnet.be/radioplayer/" target="_blank">
                                        <i class="navbar-primary_icon navbar-primary_icon@md fa fa-music-o"></i>
                                        Radio
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs ">
                                    <a class="navbar-primary_button" href="/formulaire/newsletter">
                                        <i class="navbar-primary_icon navbar-primary_icon@md fa fa-envelope"></i>
                                        Newsletter
                                    </a>
                                </li>

                                                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_START -->
                                    <li  id="connectLink" class="navbar-primary_item hidden-xs ">
                                        <a class="navbar-primary_button" href="/profil/login"><i class="navbar-primary_icon navbar-primary_icon@md fa fa-user-nav-o"></i>Se connecter</a>
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_END -->
                                
                                                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_START -->
                                    <li id="lastButton" class="navbar-primary_item">

                                        
                                            <a data-optimize-topbar_subscribe_btn="web" href="https://www.ipmstore.be/lalibre" class="navbar-primary_button navbar-primary_button@sm navbar-primary_button__large navbar-primary_button__pay" target="_blank">
                                                Abonnez-vous
                                            </a>

                                        
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_END -->
                                
                                <li class="navbar-primary_item hidden-xs">
                                    <button type="button" class="search-toggle-btn">
                                        <i class="search-default-icon navbar-primary_icon fa fa-search"></i>
                                        <span class="c-close-btn_icon navbar-primary_icon"></span>
                                        <span class="search-toggle-label">Rechercher</span>
                                    </button>
                                </li>

                            </ul>


                        </div>

                        <div id="navbar-secondary" class="navbar-secondary">
                            <div class="slick-navbar_container">
                                <div class="navbar-secondary__left">
                                    <a href="/" class="navbar-secondary_btn" title="Accueil">
                                        <i class="home-default-icon navbar-secondary_icon fa fa-home"></i>
                                    </a>
                                </div>
                                <div class="navbar-secondary__right">

                                                                                                                <div class="slick-navbar_list navbar-secondary_list">
                                            <div class="fakeList">
                                                                                                    <span class="fakeItem">Belgique</span>
                                                                                                    <span class="fakeItem">Libre ECO</span>
                                                                                                    <span class="fakeItem">International</span>
                                                                                                    <span class="fakeItem">Planète</span>
                                                                                                    <span class="fakeItem">Culture</span>
                                                                                                    <span class="fakeItem">Sports</span>
                                                                                                    <span class="fakeItem">Lifestyle</span>
                                                                                                    <span class="fakeItem">Débats</span>
                                                                                                    <span class="fakeItem">Régions</span>
                                                                                            </div>
                                            <div class="slick-navbar" role="menu">
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item BELGIQUE" role="menuitem">

                                                        <a href="/belgique" class="navbar-secondary_link BELGIQUE" >
                                                            <span class="navbar-secondary_text">Belgique</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item ECONOMIE" role="menuitem">

                                                        <a href="/economie" class="navbar-secondary_link ECONOMIE" >
                                                            <span class="navbar-secondary_text">Libre ECO</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item INTERNATIONAL" role="menuitem">

                                                        <a href="/international" class="navbar-secondary_link INTERNATIONAL" >
                                                            <span class="navbar-secondary_text">International</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item PLANETE" role="menuitem">

                                                        <a href="/planete" class="navbar-secondary_link PLANETE" >
                                                            <span class="navbar-secondary_text">Planète</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item CULTURE" role="menuitem">

                                                        <a href="/culture" class="navbar-secondary_link CULTURE" >
                                                            <span class="navbar-secondary_text">Culture</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item SPORTS" role="menuitem">

                                                        <a href="/sports" class="navbar-secondary_link SPORTS" >
                                                            <span class="navbar-secondary_text">Sports</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item LIFESTYLE" role="menuitem">

                                                        <a href="/lifestyle" class="navbar-secondary_link LIFESTYLE" >
                                                            <span class="navbar-secondary_text">Lifestyle</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item DEBATS" role="menuitem">

                                                        <a href="/debats" class="navbar-secondary_link DEBATS" >
                                                            <span class="navbar-secondary_text">Débats</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item REGIONS" role="menuitem">

                                                        <a href="/regions" class="navbar-secondary_link REGIONS" >
                                                            <span class="navbar-secondary_text">Régions</span>
                                                        </a>

                                                    </div>
                                                                                            </div>
                                        </div>

                                                                                <div class="slick-navbar_list navbar-secondary_list">
                                            <div class="fakeList">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </div>
                                            <div class="slick-navbar" role="menu">
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            </div>
                                        </div>
                                    
                                </div>
                            </div>
                        </div>

                        <div id="searchbar" class="searchbar_content">
                            <form action="/recherche">
                                <div class="searchbar_form">
                                    <input id="searchbar_input" class="searchbar_input" type="search" name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
                                    <button class="searchbar_form_button"><i class="fa fa-search"></i></button>
                                </div>
                            </form>
                        </div>
                    </nav>

                    <nav id="sideNav" class="sidebar-nav">
                        <div class="sidebar-nav_content">

                            
                                <div class="sidebar-nav_header">
    <button class="c-close-btn">
        <span class="c-close-btn_icon"></span>
        <span class="c-close-btn_label">Fermer</span>
    </button>

    <a class="sidebar-nav_home sidebar-nav_logo" title="Retour à la page d'accueil" href="/">
        <img class="" alt="La Libre.be" src="https://o0.llb.be/img/logoMain-9c705886f0db.svg" >
    </a>
</div>

<div class="sidebar-nav_row">

            <form action="/recherche" class="sidebar-nav_group sidebar-nav_form hidden-sm hidden-md hidden-lg">
            <input class="sidebar-nav_input" type="search"  name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
            <button class="sidebar-nav_form_button"><i class="sidebar-nav_icon fa fa-search"></i></button>
        </form>
    
    <ul class="sidebar-nav_group sidebar-nav_pannel sidebar-nav_pannel__bordered">
                    <!-- LEFTMENU_PLACEHOLDER_START -->
            <li id="menuConnectLink" class="sidebar-nav_pannel_item">
                <a class="sidebar-nav_link" href="/profil/login">
                    <i class="sidebar-nav_icon fa fa-user-nav-o"></i>
                    <span class="sidebar-nav_text">
                        Se connecter
                    </span>
                </a>
            </li>
            <!-- LEFTMENU_PLACEHOLDER_END -->
                <li class="sidebar-nav_pannel_item">
            <a class="sidebar-nav_link" href="/formulaire/newsletter">
                <i class="sidebar-nav_icon fa fa-envelope"></i>
                <span class="sidebar-nav_text">
                    Newsletter
                </span>
            </a>
        </li>
                            <li class="sidebar-nav_pannel_item">
                <a class="sidebar-nav_link" href="/podcast">
                    <i class="sidebar-nav_icon fa fa-headphones"></i>
                    <span class="sidebar-nav_text">
                        Nos podcasts
                    </span>
                </a>
            </li>
                <li class="sidebar-nav_pannel_item">
            <a class="sidebar-nav_link" href="https://dossiers.dhnet.be/radioplayer/" target="_blank">
                <i class="sidebar-nav_icon fa fa-music-o"></i>
                <span class="sidebar-nav_text">
                    Radio
                </span>
            </a>
        </li>
        <li class="sidebar-nav_pannel_item">
            <a class="sidebar-nav_link" href="https://kiosque.lalibre.be/" target="_blank">
                <i class="sidebar-nav_icon fa fa-newspaper-folded"></i>
                <span class="sidebar-nav_text">
                    Journal
                </span>
            </a>
        </li>
        <li class="sidebar-nav_pannel_item">
            <a class="sidebar-nav_link" href="/alertez-nous">
                <i class="sidebar-nav_icon fa fa-camera-o"></i>
                <span class="sidebar-nav_text">
                    Alertez-nous
                </span>
            </a>
        </li>
    </ul>

</div>

                            
                            <ul class="sidebar-nav_group">

                                <li class="sidebar-nav_item sidebar-nav_item__border-left">
                                    <a class="sidebar-nav_link sidebar-nav_link__border-left" title="Accueil" href="/">
                                        <span class="sidebar-nav_text">A la une</span>
                                    </a>
                                </li>

                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left BELGIQUE sidebar-nav-dropdown">

                                            
                                                <a href="/belgique" class="sidebar-nav_link has-data-toggle BELGIQUE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Belgique</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content BELGIQUE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/belgique">
                                                                    Accueil Belgique
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/politique-belge">
                                                                        Politique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/enseignement">
                                                                        Enseignement
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/mobilite">
                                                                        Mobilité
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/judiciaire">
                                                                        Judiciaire
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/societe">
                                                                        Société
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left ECONOMIE sidebar-nav-dropdown">

                                            
                                                <a href="/economie" class="sidebar-nav_link has-data-toggle ECONOMIE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Economie</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content ECONOMIE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/economie">
                                                                    Accueil Economie
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/entreprises-startup">
                                                                        Entreprises & Start-up
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/decideurs-chroniqueurs">
                                                                        Décideurs & chroniqueurs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/placements">
                                                                        Placements & Marchés
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/mes-finances">
                                                                        Mes Finances
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/immo">
                                                                        Immobilier
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/digital">
                                                                        Digital
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/conjoncture">
                                                                        Conjoncture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/outils">
                                                                        Vos outils
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://bourse.lalibre.be">
                                                                        La Bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left INTERNATIONAL sidebar-nav-dropdown">

                                            
                                                <a href="/international" class="sidebar-nav_link has-data-toggle INTERNATIONAL" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">International</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content INTERNATIONAL" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/international">
                                                                    Accueil International
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/europe">
                                                                        Europe
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/amerique">
                                                                        Amérique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/asie">
                                                                        Asie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/afrique">
                                                                        Afrique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/oceanie">
                                                                        Océanie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left PLANETE sidebar-nav-dropdown">

                                            
                                                <a href="/planete" class="sidebar-nav_link has-data-toggle PLANETE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Planète</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content PLANETE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/planete">
                                                                    Accueil Planète
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/planete/environnement">
                                                                        Environnement
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/planete/sante">
                                                                        Santé
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/planete/sciences-espace">
                                                                        Sciences & Espace
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/planete/inspire">
                                                                        La Libre Inspire
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left  ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  " href="/dossier/planete/sante/epidemie-de-coronavirus-toute-l-actualite-5e304b4cf20d5a6521f0a721">
                                                    <span class="sidebar-nav_text">Dossier Coronavirus</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left SPORTS sidebar-nav-dropdown">

                                            
                                                <a href="/sports" class="sidebar-nav_link has-data-toggle SPORTS" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Sports</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content SPORTS" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/sports">
                                                                    Accueil Sports
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/football">
                                                                        Football
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/tennis">
                                                                        Tennis
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/golf">
                                                                        Golf
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/moteurs">
                                                                        Moteurs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/cyclisme">
                                                                        Cyclisme
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/hockey">
                                                                        Hockey
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/omnisports">
                                                                        Autres sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/resultats" target="_blank">
                                                                        Résultats sportifs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://infosports.lalibre.be ">
                                                                        Le sport en direct
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left CULTURE sidebar-nav-dropdown">

                                            
                                                <a href="/culture" class="sidebar-nav_link has-data-toggle CULTURE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Culture</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content CULTURE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/culture">
                                                                    Accueil Culture
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/cinema">
                                                                        Cinéma
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/musique">
                                                                        Musique & Festivals
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/arts">
                                                                        Arts & Expos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/medias-tele">
                                                                        Médias & Séries
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/livres-bd">
                                                                        Livres & BD
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/scenes">
                                                                        Scènes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/politique">
                                                                        Politique culturelle
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://tele.lalibre.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left LIFESTYLE LIFESTYLE sidebar-nav-dropdown">

                                            
                                                <a href="/lifestyle" class="sidebar-nav_link has-data-toggle LIFESTYLE LIFESTYLE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Lifestyle</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content LIFESTYLE LIFESTYLE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/lifestyle">
                                                                    Accueil Lifestyle
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/magazine">
                                                                        Magazine
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/deco-design">
                                                                        Déco & Design
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/love-sex">
                                                                        Bien-être
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/food">
                                                                        Food
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/mode">
                                                                        Mode & Beauté
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/people">
                                                                        People & Royals
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/voyages">
                                                                        Voyages
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left DEBATS sidebar-nav-dropdown">

                                            
                                                <a href="/debats" class="sidebar-nav_link has-data-toggle DEBATS" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Débats</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content DEBATS" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/debats">
                                                                    Accueil Débats
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/edito">
                                                                        Editos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/opinions">
                                                                        Opinions
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/ripostes">
                                                                        Ripostes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/diplomatie">
                                                                        La diplomatie pour les nuls
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/chronique-redaction">
                                                                        La chronique de la rédaction
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left REGIONS sidebar-nav-dropdown">

                                            
                                                <a href="/regions" class="sidebar-nav_link has-data-toggle REGIONS" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Régions</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content REGIONS" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/regions">
                                                                    Accueil Régions
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/bruxelles">
                                                                        Bruxelles
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/brabant">
                                                                        Brabant
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/flandre">
                                                                        Flandre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/liege">
                                                                        Gazette de Liège
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/hainaut">
                                                                        Hainaut
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/namur">
                                                                        Namur-Luxembourg
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left RIGHT SUBSCRIBERSLINK ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  RIGHT SUBSCRIBERSLINK" href="/edition-abonne">
                                                    <span class="sidebar-nav_text">Sélection La Libre</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left RIGHT SUBSCRIBERSLINK BUTTON SEPARATOR ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  RIGHT SUBSCRIBERSLINK BUTTON SEPARATOR" href="/page/avantages-abonnes-llb">
                                                    <span class="sidebar-nav_text">Avantages abonnés</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left SEPARATOR ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  SEPARATOR" href="/journalistes">
                                                    <span class="sidebar-nav_text">Nos journalistes</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left GRANDS-FORMATS ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  GRANDS-FORMATS" href="/grands-formats">
                                                    <span class="sidebar-nav_text">Grands Formats</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left  ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  " href="/dossiers">
                                                    <span class="sidebar-nav_text">Nos dossiers</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left  ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  " href="/videos">
                                                    <span class="sidebar-nav_text">Vidéos</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left PHOTOS ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  PHOTOS" href="/galeries">
                                                    <span class="sidebar-nav_text">Galeries photos</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left SEPARATOR is-active sidebar-nav-dropdown">

                                            
                                                <a href="#" class="sidebar-nav_link has-data-toggle SEPARATOR is-active" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Services</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content SEPARATOR is-active" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://meteo.lalibre.be">
                                                                        Météo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/trafic">
                                                                        Trafic
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/quiz-concours">
                                                                        Nos concours
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/dernieres-depeches">
                                                                        Les dernières dépêches
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://tele.lalibre.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://www.lesvoyagesdelalibre.be/" target="_blank">
                                                                        Les Voyages de La Libre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
                                                                        Immo Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://be.onlysalesjob.com/en/onlysalesjob-datanewsjobs-sales-and-it-jobs-in-belgium" target="_blank">
                                                                        Emploi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://bourse.lalibre.be">
                                                                        La bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://jeu.lalibre.be/jeux/section/sudoku/sudoku-facile.html">
                                                                        Sudoku
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://jeu.lalibre.be">
                                                                        Jeu
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://manouvellevoiture.be/" target="_blank">
                                                                        Ma nouvelle voiture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
                                                                        Seraphin
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
                                                                        Proprietaire conseil
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.continents-insolites.com/" target="_blank">
                                                                        Continents Insolites
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://wantotravel.be/" target="_blank">
                                                                        Wanto Travel
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/services">
                                                                        Encore plus
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left ADDINFOOTER sidebar-nav-dropdown">

                                            
                                                <a href="#" class="sidebar-nav_link has-data-toggle ADDINFOOTER" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Contactez-nous</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content ADDINFOOTER" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/formulaire/contact">
                                                                        Formulaire de contact
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/coordonnees">
                                                                        Nos coordonnées
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.lalibre.be/page/faq">
                                                                        Aide (FAQ)
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left  sidebar-nav-dropdown">

                                            
                                                <a href="#" class="sidebar-nav_link has-data-toggle " data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Mentions légales</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content " role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.lalibre.be/page/vieprivee">
                                                                        Vie privée
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.lalibre.be/page/infos-cookies">
                                                                        Infos cookies
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/droit-a-l-oubli">
                                                                        Droit à l'oubli
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                            </ul>

                            
                                <div id="menuDisconnectLink" class="sidebar-nav_item sidebar-nav_item__border-top sidebar-nav_button">
    <a class="sidebar-nav_link" href="https://broker.lalibre.be/local-consumer?logout">
        <i class="sidebar-nav_icon fa fa-power-off"></i>
        <span class="sidebar-nav_text">
            Se déconnecter
        </span>
    </a>
</div>
    <div class="sidebar-nav_item__border-top">
        <ul class="sidebar-nav_group sidebar-nav_social">
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
                    <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
                    <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="https://www.instagram.com/lalibre.be" title="Suivre La Libre.be sur Instagram" target="_blank">
                    <i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="https://www.linkedin.com/company/lalibre-be" title="Suivre La Libre.be sur LinkedIn">
                    <i class="fa fa-linkedin-square"></i><span class="sr-only">LinkedIn</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="/page/mobile" title="Info La Libre.be sur Mobile">
                    <i class="fa fa-mobile"></i><span class="sr-only">Mobile</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="/rss/about" title="Suivre La Libre.be sur Flux RSS">
                    <i class="fa fa-rss"></i><span class="sr-only">Flux RSS</span>
                </a>
            </li>
        </ul>
    </div>

                            
                        </div>
                    </nav>

                
            </header>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebSite",
                    "url": "https://www.lalibre.be",
                    "potentialAction": {
                        "@type": "SearchAction",
                        "target": "https://www.lalibre.be/recherche?query={search_term_string}",
                        "query-input": "required name=search_term_string"
                    }
                }
            </script>

        
        
            <aside id="OUTOFPAGE_TOP" class="wallpaper">

    
        <div id="OUTOFPAGE_TOP_LOADER"></div>

    
</aside>

        
        <div class="wrapper">

            <main id="documentBody" class="documentBody container-fluid">

                    <!-- cxenseparse_start --><!-- cxenseparse_end -->

                
                
                    

    

    <div id="block0" class="block block__CONTENT">

        
            <div class="row">

                
    
        
            <div class="col-sm-12 block_item__double-sm block_item__triple">

                

    <article class="article article__main breakingNews">

        <header>

            <!-- cxenseparse_start -->
            <h1 class="article_title">Les entreprises liées à des paradis fiscaux seront elles aussi exclues de l'aide publique</h1>
            <!-- cxenseparse_end -->

            <p class="article-productionData">
                <span class="article-productionData-date">Publié le 
    <time title="mardi 28 avril 2020 à 18h51" datetime="2020-04-28 18:51:44">

        
        
           mardi 28 avril 2020 à 18h51

        
    </time>

 à BRUXELLES (Belgique)</span>
            </p>

        </header>

        <!-- cxenseparse_start -->
            <div></div>

            <div class="article-text">
                Les entreprises belges li&eacute;es &agrave; des paradis fiscaux ne b&eacute;n&eacute;ficieront pas non plus de la possibilit&eacute; de diff&eacute;rer, sans p&eacute;nalit&eacute;, le paiement anticip&eacute; de l'imp&ocirc;t sur les soci&eacute;t&eacute;s. Le projet de loi, qui doit &ecirc;tre discut&eacute; mercredi &agrave; la Chambre, a &eacute;t&eacute; adapt&eacute; en ce sens, a affirm&eacute; mardi le ministre des Finances, Alexander De Croo, en commission &agrave; la Chambre. 
<img src="https://o1.llb.be/image/5ea85f919978e21833f7e7a3.jpg" width="512" height="344" class="pull-left"></span>La semaine pass&eacute;e, le ministre avait d&eacute;j&agrave; assur&eacute; ne pas avoir d'objection &agrave; conditionner les aides publiques octroy&eacute;es aux entreprises touch&eacute;es par la crise du coronavirus &agrave; des principes &eacute;thiques. Des conditions ont d'ailleurs d&eacute;j&agrave; &eacute;t&eacute; impos&eacute;es. Ainsi, pour recourir au soutien de l'Etat, les entreprises ne doivent pas distribuer de dividende cette ann&eacute;e, ne peuvent pas racheter d'actions propres et ne peuvent pas proc&eacute;der &agrave; une r&eacute;duction de capital. Elles ne peuvent pas non plus &ecirc;tre li&eacute;es &agrave; un paradis fiscal et le projet de loi a &eacute;t&eacute; adapt&eacute; en ce sens, a assur&eacute; ce mardi, en commission de la Chambre, le ministre De Croo (Open Vld). Concr&egrave;tement, les entreprises belges qui, via un actionnaire ou une filiale, ont des liens avec un paradis fiscal, seront exclues du m&eacute;canisme de soutien. Les soci&eacute;t&eacute;s qui ont des activit&eacute;s r&eacute;elles dans ces pays fiscalement int&eacute;ressants pourront toutefois &ecirc;tre aid&eacute;es si elles peuvent prouver leur bonne foi, a enfin indiqu&eacute; M. De Croo. (Belga)
            </div>
        <!-- cxenseparse_end -->

            <div class="addthis_sharing_toolbox shareToolsBar"></div>

        <div class="breakingNews_disclaimer belga">

            
                © 2020 Belga. Tous droits de reproduction et de représentation réservés. Toutes les informations reproduites dans cette rubrique (dépêches, photos, logos) sont protégées par des droits de propriété intellectuelle détenus par Belga. Par conséquent, aucune de ces informations ne peut être reproduite, modifiée, rediffusée, traduite, exploitée commercialement ou réutilisée de quelque manière que ce soit sans l'accord préalable écrit de Belga.

            
        </div>

    </article>


            </div>

        
        
        
    

            </div>

        
    </div>



    

    <div id="block1" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
    
    
    
        
        
            <aside id="THINARTICLE_CENTER" class="thinarticle">

    
</aside>

        
    


    


        </div>

    

            </div>

        
    </div>



    

    <div id="block2" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
        <article id="widgetBlock2Pos1" class="box widget">

    <h2 class="box_title">

        A lire également
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        <div class="embedWrapper"></div>
    

    </div>

</article>

    


        </div>

    

            </div>

        
    </div>



    

    <div id="block3" class="block block__B">

        
            <div class="row">

                
        
    <div class="col-md-8">

        
                        
                                
                <div class="row equalizer-md">

                    
                        <div class="col-sm-6 block_item__simple equalizer-md">
                            
    
    
        
        <article id="widgetBlock3Pos1" class="box widget">

    <h2 class="box_title">

        Les plus consultés depuis 24h
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
    
    

    
        <ol class="listing listing__top">

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/international/asie/qui-est-kim-yo-jong-la-soeur-de-kim-jong-un-qui-pourrait-prendre-la-tete-de-la-coree-du-nord-5ea6d09ad8ad58632c7cc9e5"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">1</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.llb.be/8tY08rf68wf3-N3wz6ucOXJgKiw=/0x0:2347x1173/140x70/5ea6d059d8ad58632c7cc9e2.jpg","300":"https://t3.llb.be/wZwBG6PoWqcjSDa-X8Z_kVEMXtc=/0x0:2347x1173/300x150/5ea6d059d8ad58632c7cc9e2.jpg","620":"https://t3.llb.be/LHdmzUkqvlRG3Foj-69op_v6sJQ=/0x0:2347x1173/620x310/5ea6d059d8ad58632c7cc9e2.jpg","940":"https://t3.llb.be/ZWgsmus5zoM0q8VKvPjazBW6ABo=/0x0:2347x1173/940x470/5ea6d059d8ad58632c7cc9e2.jpg","1280":"https://t3.llb.be/_FU2HVMANyeXVf67jtT1lGzo75M=/0x0:2347x1173/1280x640/5ea6d059d8ad58632c7cc9e2.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section INTERNATIONAL">Asie</span><span class="listing_item_content_label label label-secondary">Vidéo</span>
                                
                                <div class="listing_item_content_title">

                                    Qui est Kim-Yo-jong, la soeur de Kim Jong-un qui pourrait prendre la tête de la Corée du Nord
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/planete/sciences-espace/la-neknomination-un-jeu-a-boire-qui-inquiete-deja-5-morts-530209913570516ba0be0c44"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">2</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
    
    {"140":"https://o3.llb.be/image/thumb/53020e6935709f31195bc628.jpg","300":"https://o1.llb.be/image/thumb/53020e693570c3993168b7df.jpg","620":"https://o1.llb.be/image/thumb/53020e6935709f31195bc626.jpg","940":"https://o2.llb.be/image/thumb/53020e6935709f31195bc627.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section PLANETE">Sciences & Espace</span><span class="listing_item_content_label label label-secondary">Vidéo</span>
                                
                                <div class="listing_item_content_title">

                                    La "Neknomination", un jeu-à-boire qui inquiète: déjà 5 morts!
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/belgique/politique-belge/coronavirus-l-unite-nationale-se-fissure-de-toutes-parts-5ea736359978e21833f0cfc1"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">3</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.llb.be/mB15N4c1i6_XyEN_jLDMG2s2JGY=/1751x46:7189x2759/140x70/5ea736349978e21833f0cfc0.jpg","300":"https://t1.llb.be/hRW6T_YmgBM8Vk6B1fDD5RZQge0=/1751x46:7189x2759/300x150/5ea736349978e21833f0cfc0.jpg","620":"https://t1.llb.be/4w1cbOYXns1GBhvl9rukrP0HlEE=/1751x46:7189x2759/620x310/5ea736349978e21833f0cfc0.jpg","940":"https://t1.llb.be/UtvF6jYJ_X3aM2Oar-1aP7MPlhI=/1751x46:7189x2759/940x470/5ea736349978e21833f0cfc0.jpg","1280":"https://t1.llb.be/iUfTs97YEYTJQnl_RGunEZ2Myb4=/1751x46:7189x2759/1280x640/5ea736349978e21833f0cfc0.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section BELGIQUE">Politique belge</span><span class="listing_item_content_label label label-secondary">Analyse</span><span class="label label-audio listing_item_content_label" data-article-url="/belgique/politique-belge/coronavirus-l-unite-nationale-se-fissure-de-toutes-parts-5ea736359978e21833f0cfc1"><span class="label-audio_content">05:19</span></span>
                                
                                <div class="listing_item_content_title">

                                    Coronavirus: l’unité nationale se fissure de toutes parts
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/planete/sciences-espace/un-enorme-asteroide-va-froler-la-terre-ce-mercredi-5ea6e6c3d8ad58632c7d44c8"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">4</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.llb.be/ZKmtQyeJbxpZG0h-xP3diUEIyxI=/0x152:2560x1432/140x70/5ea6e67ed8ad58632c7d44c7.jpg","300":"https://t2.llb.be/Rjao5uVHiL64OEK8B8pZzqRWSDY=/0x152:2560x1432/300x150/5ea6e67ed8ad58632c7d44c7.jpg","620":"https://t2.llb.be/KS1nOAudpgYmE7ryBS0PihXINYk=/0x152:2560x1432/620x310/5ea6e67ed8ad58632c7d44c7.jpg","940":"https://t2.llb.be/lAerO-tq7gB_PSiEW8NpRQOrWEY=/0x152:2560x1432/940x470/5ea6e67ed8ad58632c7d44c7.jpg","1280":"https://t2.llb.be/k9uE_jDJsJj_G10Gd0draVmwCy4=/0x152:2560x1432/1280x640/5ea6e67ed8ad58632c7d44c7.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section PLANETE">Sciences & Espace</span><span class="listing_item_content_label label label-secondary">Vidéo</span>
                                
                                <div class="listing_item_content_title">

                                    Un énorme astéroïde, classé "potentiellement dangereux" en raison de sa taille, va "frôler" la Terre ce mercredi
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/planete/sciences-espace/le-pentagone-diffuse-des-videos-officielles-d-ovnis-prises-par-des-pilotes-le-peuple-merite-d-etre-informe-5ea819e8d8ad58632c849b39"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">5</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.llb.be/3p-Ui3J9sJP9AdjIKoQuMcAyL48=/0x0:2560x1280/140x70/5ea817edd8ad58632c849b27.png","300":"https://t2.llb.be/bH985kSYhLkbiaZZu1TDUX1Uxd0=/0x0:2560x1280/300x150/5ea817edd8ad58632c849b27.png","620":"https://t2.llb.be/m3TKOCAuUkhbEnmY7VZVoYguDXI=/0x0:2560x1280/620x310/5ea817edd8ad58632c849b27.png","940":"https://t2.llb.be/PhUBaZWJolqX_AKWCv-s3dL0t3I=/0x0:2560x1280/940x470/5ea817edd8ad58632c849b27.png","1280":"https://t2.llb.be/jwd_U00s4g6k-hMmL9VWABE5Qcg=/0x0:2560x1280/1280x640/5ea817edd8ad58632c849b27.png"}
'
 alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section PLANETE">Sciences & Espace</span><span class="listing_item_content_label label label-secondary">Vidéo</span>
                                
                                <div class="listing_item_content_title">

                                    Le Pentagone diffuse des vidéos officielles d'"ovnis" prises par des pilotes: "Le peuple mérite d'être informé"
                                </div>

                            
                        </div>

                    </a>

                </li>

            
        </ol>

    



    

    </div>

</article>

    

                        </div>

                    
                        <div class="col-sm-6 block_item__simple equalizer-md">
                            
    
    
        
    
    
    
        
        
            <aside id="HALFPAGE_CENTER" class="halfpage">

    
        <div id="HALFPAGE_CENTER_LOADER"></div>

    
</aside>

        
    


    

                        </div>

                    
                </div>

                
            
        
    </div>
    <div class="col-md-4 block_item__simple">

        
                
                        
            <div class="row equalizer-md">

                
                    <div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
                        
    
    
        
        <article id="widgetBlock3Pos3" class="box widget">

    <h2 class="box_title">

        Les derniers articles de ParisMatch.be
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
            

    
        <ul class="listing">

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="https://parismatch.be/lifestyle/food/394747/helene-darroze-fustige-les-chefs-qui-profitent-du-confinement-pour-se-montrer" target="_blank"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2020/04/belgaimage-130583878-full-700x430.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    
                                
                                <div class="listing_item_content_title">

                                    Hélène Darroze fustige les chefs qui « profitent » du confinement « pour se montrer »
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="https://parismatch.be/actualites/people/394627/celine-dion-cette-decision-incomprehensible-qui-fache-ses-fans" target="_blank"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2020/04/BELGAIMAGE-163514031-e1588075599250-700x430.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    
                                
                                <div class="listing_item_content_title">

                                    Céline Dion : Cette décision incompréhensible qui fâche ses fans
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="https://parismatch.be/actualites/people/394421/edouard-baer-ses-magnifiques-poesies-de-confinement-envoutent-les-stars-et-la-toile-video" target="_blank"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2020/04/belgaimage-149428457-full-700x430.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    
                                
                                <div class="listing_item_content_title">

                                    Edouard Baer : Ses magnifiques poésies de confinement envoûtent les stars et la Toile [VIDÉO]
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="https://parismatch.be/lifestyle/technologie/394553/larmee-americaine-officialise-lexistence-dovnis-avec-3-videos-stupefiantes" target="_blank"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2020/04/Arrival-cover-700x430.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    
                                
                                <div class="listing_item_content_title">

                                    L’armée américaine officialise l’existence d’Ovnis avec 3 vidéos stupéfiantes
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="https://parismatch.be/culture/programmes/394526/a-la-tele-ce-soir-collaboration-mythique-entre-james-dean-et-elia-kazan" target="_blank"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2020/04/belgaimage-85596313-full-700x430.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    
                                
                                <div class="listing_item_content_title">

                                    A la télé ce soir : collaboration mythique entre James Dean et Elia Kazan
                                </div>

                            
                        </div>

                    </a>

                </li>

            
        </ul>

    

        
    

    </div>

</article>

    

                    </div>

                
                    <div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
                        
    
    
        
    
    
    
        
        
            <aside id="BUTTON_CENTER" class="button">

    
        <div id="BUTTON_CENTER_LOADER"></div>

    
</aside>

        
    


    

                    </div>

                
            </div>

            
        
    </div>


            </div>

        
    </div>



    

    <div id="block4" class="block block__C">

        
            <div class="row">

                
    
    
    
    
        
        <div class="clearfix equalizer-md">

            
                <div class="col-sm-12 block_item__double-sm col-md-4 equalizer-md">

                    
                        
    
    
        
        
<article id="widgetBlock4Pos1" class="widget">

    <h2 class="sr-only">

        Facebook

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                    
                </div>

            
                <div class="col-sm-6 block_item__simple col-md-4 equalizer-md">

                    
                        
    
    
        
        
<article id="widgetBlock4Pos2" class="widget">

    <h2 class="sr-only">

        Cover-PM

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                    
                </div>

            
                <div class="col-sm-6 block_item__simple col-md-4 equalizer-md">

                    
                        
    
    
        
        
<article id="widgetBlock4Pos3" class="widget">

    <h2 class="sr-only">

        cover-ci

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                    
                </div>

            
        </div>

    

            </div>

        
    </div>



    

    <div id="block5" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
    
    
    
        
        
            <aside id="adYouLikeWidget"></aside>


        
    


    


        </div>

    

            </div>

        
    </div>



    

    <div id="block6" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
        
<article id="widgetBlock6Pos1" class="widget">

    <h2 class="sr-only">

        Immobilier pour vous

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


        </div>

    

            </div>

        
    </div>



                

            </main>

        </div>



        
            <footer class="documentFooter">

                
                    <div class="documentFooterBar">
                        <strong class="container">
                            <span>Faisons vivre l'info avec </span>
                            <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoMain-white-8b7d63e02eec.svg"}'
 alt="La Libre.be" >
                            <span>et</span>
                            <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoLibreEco-white-e6f5ac874ace.svg"}'
 alt="La Libre.be" >
                        </strong>
                    </div>

                
                
                    
                        <div id="footerCollapseWrapper" class="container documentFooterMain">
                            <div class="row plusBlock">
                                <div class="col-md-6 searchBlock">

                                                                        <h2 class="title">Recevez nos newsletters</h2>
                                    <form class="form-inline" action="/formulaire/newsletter" method="POST">
                                        <input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" ><button class="btn btn-primary" type="submit">Inscription à la newsletter</button>                                    </form>

                                    
                                </div>
                                <div class="col-md-6 socialBlock">
                                    <h2 class="title">Suivez-nous</h2>
                                    <ul class="listLink">
                                        <li class="listLink_item">
                                            <a href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
                                                <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
                                                <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a href="https://www.instagram.com/lalibre.be" title="Suivre La Libre.be sur Instagram" target="_blank">
                                                <i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a href="https://www.linkedin.com/company/lalibre-be" title="Suivre La Libre.be sur LinkedIn" target="_blank">
                                                <i class="fa fa-linkedin-square"></i><span class="sr-only">LinkedIn</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a class="appsLink" href="/page/mobile" title="Les applications mobiles de La Libre.be">
                                                <i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a href="/rss/about" title="Abonnez-vous au flux RSS de La Libre.be" target="_blank">
                                                <i class="fa fa-rss"></i><span class="sr-only">RSS</span>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>


                            
                                <div id="footerSectionLinks" class="footerNavigation row">

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn collapsed" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
                                                    Contactez-nous
                                                </button>
                                                <ul class="collapse" id="collapse1" role="menu">

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/formulaire/contact">Formulaire de contact</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/coordonnees">Nos coordonnées</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/alertez-nous">Alertez-nous</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://www.lalibre.be/page/faq">Aide (FAQ)</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn collapsed" type="button" id="dropdownAutresSites"
                                                    data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
                                                    data-toggle="collapse">Les autres sites IPM
                                            </button>
                                            <ul class="collapse" id="collapseAutresSites">
                                                <li class="llb">
                                                    <a href="https://www.lalibre.be/" target="_blank">La Libre</a>
                                                </li>
                                                <li class="dh">
                                                    <a href="https://www.dhnet.be/" target="_blank">DH LesSports+</a>
                                                </li>
                                                <li>
                                                    <a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
                                                </li>
                                                <li>
                                                    <a href="https://agenda.brussels" target="_blank">Agenda</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
                                                </li>
                                                <li>
                                                    <a href="http://www.ipmadvertising.be/fr/" target="_blank">IPM Advertising</a>
                                                </li>
                                                <li>
                                                    <a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
                                                </li>
                                                <li>
                                                    <a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
                                                </li>
                                            </ul>
                                        </div>
                                    </div>

                                </div>

                                                        <div class="about row">
                                <div class="col-sm-3 col-md-2">
                                    <img class="about_logo"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoMain-9c705886f0db.svg"}'
 alt="La Libre.be">
                                </div>
                                <div class="col-sm-9 col-md-8">
                                    <div class="copyright">
                                        <p class="copyright_content">Copyright © La Libre.be 1996-2020 Ipm sa - IPM | <a href="/copyright" target="_blank">Ce site est protégé par le droit d'auteur</a></p>
                                        <address class="copyright_content">
                                            Rue des Francs 79, 1040
                                            Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 44
                                            &nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
                                        </address>
                                    </div>
                                </div>
                                <div class="col-sm-12 col-md-2">
                                    <div class="indexMenu">
                                        <a class="btn btn-default" type="button" href="/page/plan-du-site-la-libre">Plan du site</a>
                                    </div>
                                </div>
                                <script type="application/ld+json">
                                    {
                                        "@context": "https://schema.org",
                                        "@type": "Organization",
                                        "url": "https://www.lalibre.be",
                                        "sameAs": [
                                            "https://www.facebook.com/lalibre.be",
                                            "https://twitter.com/lalibrebe"
                                        ],
                                        "logo": "https://o0.llb.be/img/logoStructuredData1x1-fa3e052aa386.jpg",
                                        "contactPoint": [{
                                            "@type": "ContactPoint",
                                            "telephone": "+32-2-744-44-44",
                                            "contactType": "customer support",
                                            "email":"abonnements@saipm.com"
                                        }]
                                    }
                                </script>
                            </div>
                        </div>
                        <div class="footerEnd">
                            <div class="cimLink">
                                <a href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
                                    <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoCimInternet-6a51ff2c9c33.png"}'
 alt="CIM Internet" width="140" height="49" >
                                </a>
                            </div>
                            <div class="cookLink">
                                <a id="didomibutton" class="btn btn-primary">Paramètres des cookies</a>
                            </div>
                        </div>

                    
                
            </footer>

            
                <aside id="STICKY_FLOORAD" class="stickyContainer">

    
        <div id="STICKY_FLOORAD_LOADER"></div>

    
</aside>

            
        
        
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe>
                            </noscript>

        
        <script>
    window.IpmConfig = {
        productId: 'llb',
        websiteBaseUrl: 'https://www.lalibre.be',
        websiteApiHost: 'api.lalibre.be',
        searchApiUrl: 'https://search.lalibre.be/solr/search-ams/',
        cdnAssetUrl: 'https://o0.llb.be',
        ugcProxyUrl: 'https://ugc.lalibre.be/ugc-iframe/upload',
        brokerUrl: 'https://broker.lalibre.be',
        cookieUser: 'BROKER_SS',
        checkParam: false
    };
</script>
        
            <script>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</script>

        
        
                        
        
    </body>
    </html>
