
    <!doctype html>
    <!--[if lt IE 9]>
    <html class="no-js lt-ie10 lt-ie9" lang="fr">
    <![endif]-->
    <!--[if IE 9]>
    <html class="no-js lt-ie10" lang="fr">
    <![endif]-->
    <!--[if gt IE 9]><!-->
    <html class="no-js" lang="fr" >
    <!--<![endif]-->
    <head>

        
            
    
                <meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
                <!--[if IE]>
                    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <![endif]-->
                <meta name="viewport" content="width=device-width, initial-scale=1">
                <title>Coup dur pour Samsung, qui repousse le lancement de son smartphone pliable Galaxy Fold - La Libre</title>
                <meta name="description" content="Samsung a dû se résoudre lundi à repousser le lancement de son smartphone pliable Fold pour des problèmes d&#039;écrans défectueux, nouveau coup dur...">
                <meta name="author" content="La Libre.be">
                <meta name="robots" content="index, follow, noarchive">
                <meta name="google-site-verification" content="vA5vNBs595ylHBPLI6gjNTbcVXPp2uKbqJBkOMonO74">
                <meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
                
            

    <meta name="cXenseParse:articleid" content="5cbe046f9978e253477b2c28"/>
    <meta name="cXenseParse:pageclass" content="article"/>
    <meta name="cXenseParse:title" content="Coup dur pour Samsung, qui repousse le lancement de son smartphone pliable Galaxy Fold"/>
    <meta name="cXenseParse:description" content="Samsung a dû se résoudre lundi à repousser le lancement de son smartphone pliable Fold pour des problèmes d&#039;écrans défectueux, nouveau coup dur..."/>
    <meta name="cXenseParse:recs:publishtime" content="2019-04-22 20:16:28"/>
    <meta property="article:modified_time" content="2019-04-22 21:40:07">
    <meta name="cXenseParse:recs:image" content="https://t1.llb.be/HOMl5UO_JckI1tGa7ZqrRV_7UAg=/0x847:3570x2632/300x150/5cbe04f49978e253477b2c29.jpg"/>
    <meta property="cXenseParse:author" content="AFP"/>


            
                <meta property="og:url" content="https://www.lalibre.be/economie/libre-entreprise/coup-dur-pour-samsung-qui-repousse-le-lancement-de-son-smartphone-pliable-galaxy-fold-5cbe046f9978e253477b2c28">
                <meta property="og:description" content="Samsung a dû se résoudre lundi à repousser le lancement de son smartphone pliable Fold pour des problèmes d&#039;écrans défectueux, nouveau coup dur..."/>
                <meta property="og:title" content="Coup dur pour Samsung, qui repousse le lancement de son smartphone pliable Galaxy Fold">
                <meta property="og:image" content="https://t1.llb.be/FcwAu-fWhLjNU7U-V74QmSZQS_k=/0x847:3570x2632/620x310/5cbe04f49978e253477b2c29.jpg">
                <meta property="og:type" content="article">

            
            
            
                <link rel="stylesheet" href="https://o0.llb.be/css/style-1c4ec425d596.css">

                
                
                    <link rel="canonical" href="https://www.lalibre.be/economie/libre-entreprise/coup-dur-pour-samsung-qui-repousse-le-lancement-de-son-smartphone-pliable-galaxy-fold-5cbe046f9978e253477b2c28">

                
                
                
            
            
                <!--[if lt IE 9]>
                    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
                    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
                <![endif]-->

            
            
                <meta id="FBappId" property="fb:app_id" content="639326882769449">

            
                            
                    <meta name="google-signin-scope" content="profile email">
                    <meta name="google-signin-client_id" content="799322521386-crmssug4a9ma3h2r4ee622dchhu9lc3l.apps.googleusercontent.com">

                                        
                            
            
                <meta name="dailymotion-domain-verification" content="dmmxmchazyu0168dw">

            
        
    </head>

    <body
        class="ARTICLE-Page"
        data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":5},
    "LEADERBOARD_PROMO":{"callback":"adResponsive"},
    "HALFPAGE_CENTER":{"refresh":5,"proxistore":true},
    "DOUBLEARTICLE_CENTER":{"callback":"adResponsive","refresh":5},
    "BUTTON_CENTER":{"callback":"adResponsive"},
    "SPLASH_CENTER":{"lazyLoad":false,"minScreenWidth":800,"callback":"splash"},
    "OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"callback":"wallpaper"},
    "OUTOFPAGE_BOTTOM":{"lazyLoad":false},
    "STICKY_FLOORAD":{"lazyLoad":false,"minScreenWidth":1024,"callback":"sticky"},
    "IMMO_BOX":null,
    "RECTANGLE_BOTTOM":{"refresh":5},
    "THINARTICLE_CENTER":null,
    "INREAD":null,
    "SHARETHROUGH":{"lazyLoad":false,"maxScreenWidth":767}
        }'

        data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5,"proxistore":true},
    "RECTANGLE_BOTTOM":{"refresh":5}
        }'
        data-criteo-ids='{"leaderboard":1075628,"halfpage":1075626,"rectangle":1075625}'
                                    data-userAccess='NOT_CONNECTED'
                data-adhesedatalayer='{"location":"_llb_economie_libre-entreprise_","params":{"ty":"free","tn":5,"tm":8,"we":"calm","lo":"_llb_economie_libre-entreprise_","su":"unknown"}}'
                data-targetedcontentuserdatalayer='{}'
                            data-targetedcontentdatalayer='[{"tag":"Location","value":"llb_economie_libre-entreprise"},{"tag":"DomainVisits","value":"lalibre.be"},{"tag":"Paying","value":"llb_free"},{"tag":"ArticleAuthor","value":"AFP"}]'
        data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;5cbe046f9978e253477b2c28&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2019-04-22T21:40:07&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Coup dur pour Samsung, qui repousse le lancement de son smartphone pliable Galaxy Fold&quot;,&quot;url&quot;:&quot;\/economie\/libre-entreprise\/coup-dur-pour-samsung-qui-repousse-le-lancement-de-son-smartphone-pliable-galaxy-fold-5cbe046f9978e253477b2c28&quot;,&quot;guid&quot;:&quot;lalibre.be|5cbe046f9978e253477b2c28|1555956988&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;5cbe046f9978e253477b2c28&quot;}]}'
        data-userSubscriptions='[]'
        data-cookieUserInfo="USER_LALIBRE"
        data-cookieUser="BROKER_SS"
        data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"5cbe046f9978e253477b2c28","rubrique":"Article","page_type":"Article","author":"AFP","article_length":"5000-5500","paid_article":0,"free_article":1,"article_status":"Free"}'
        data-GTM-ID-list='["GTM-56JJW4"]'
        data-CIM-key="nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7"
        data-CIM-param="lan=FR,key=actualite,subs=economie/libre-entreprise,free=articles/economie/libre-entreprise"
        data-cXenseId="1146312058199983930"
        data-proxistore-spots-ids='{"halfpage":"17997350","rectangle":"66161770"}'
        data-netinoId="IPM01"
        data-special-font="Roboto+Condensed"
        data-sharethroughKey="t2raDVoqyAM1H4r3YbGSZ8xH"
        data-adyoulikeActive="true"
        data-onetrust-id="0427e030-12a1-4f77-82af-763bc3a3610b"
    >

        
            
                <div id="splashModal" class="modal modal-splash fade" tabindex="-1" role="dialog">
    <div class="modal-dialog">
        <button class="modal-close" data-dismiss="modal" aria-label="Close"><span class="sr-only">Fermer la publicité</span><span aria-hidden="true"><i class="fa fa-times"></i></span></button>

        <aside id="SPLASH_CENTER" class="modal-content splash">

    
        <div id="SPLASH_CENTER_LOADER"></div>

    
</aside>

    </div>
</div>
            
            <header class="documentHeader">

                
                    <!--[if lt IE 9]>
                    <div class="container">
                        <div class="alert alert-info">
                            <p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
                            <p>
                                Nous vous invitons à <a class="alert-link" href="https://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
                                pour utiliser notre site dans les meilleures conditions.
                            </p>
                        </div>
                    </div>
                    <![endif]-->

                
                <!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->

                
                    <nav id="mainMenu" class="site-nav documentMenu navbar">
                        <div class="navbar-header">

                            <button type="button" class="c-hamburger c-hamburger--htx navbar-toggle" id="navbar-toggle" data-target="sideNav">
                                <span class="c-hamburger__line"></span>
                                <span class="c-hamburger__label">Menu</span>
                            </button>

                            
                                <div class="site-nav__item site-nav__brand site-nav__brand@sm">
                                    <a class="site-nav__home" title="Retour à la page d'accueil" href="/">
                                        <img class="site-nav__logo site-nav__logo@xs site-nav__logo@sm" alt="La Libre.be" src="https://o0.llb.be/img/logoMainLarge-341f2a06ff4d.png" >
                                    </a>
                                </div>

                            
                            <ul class="site-nav__right">
                                <li class="site-nav__item site-nav__item--bordered hidden-xs">
                                    <a class="site-nav__link" href="http://kiosque.lalibre.be/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-newspaper"></i>Journal</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered hidden-xs ">
                                    <a class="site-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@md fa fa-camera"></i>Alertez-nous</a>
                                </li>

                                                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_START -->
                                    <li  id="connectLink" class="site-nav__item site-nav__item--bordered hidden-xs ">
                                        <a class="site-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@md fa fa-user-nav"></i>Je me connecte</a>
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_END -->
                                
                                <li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm">
                                    <a class="site-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-radio-play"></i>Radio</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm ">
                                    <a class="site-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@md fa fa-mail"></i>Newsletter</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered dropdown hidden-xs hidden-sm">
                                    <a id="site-nav__search" class="site-nav__link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="#"><i class="site-nav__icon fa fa-search"></i>Recherche</a>
                                    <div class="site-nav__dropdown dropdown-menu">
                                        <form action="/recherche" class="form-inline">
                                            <div class="site-nav__form form-group">
                                                <input id="site-nav__input" class="site-nav__input form-control" type="search"  name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
                                                <button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
                                            </div>
                                        </form>
                                    </div>
                                </li>
                                
                                                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_START -->
                                    <li id="lastButton" class="site-nav__item site-nav__item--bordered site-nav__button site-nav__button@sm">
                                        <a href="https://www.ipmstore.be/lalibre" class="site-nav__button__link" target="_blank">Abonnez-vous</a>
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_END -->
                                
                            </ul>

                        </div>

                        <div id="sideNav" class="side-nav">

                            
                                                                    <div class="dropdown topSearch navbar-right hidden-md hidden-lg">
                                        <a href="#" class="btn-search navbar-link" data-toggle="dropdown">
                                            <i class="fa fa-search side-nav__form__icon@sm"></i>
                                        </a>
                                        <div class="side-nav__form@sm dropdown-menu">
                                            <form action="/recherche" class="form-inline">
                                                <div class="site-nav__form form-group">
                                                    <input class="form-control" type="search"  name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
                                                    <button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
                                                </div>
                                            </form>
                                        </div>
                                    </div>
                                
                                <ul class="side-nav__list">

                                    
                                            <!-- LEFTMENU_PLACEHOLDER_START -->
    <li id="menuConnectLink" class="side-nav__item side-nav__item--visible@sm">
        <a class="side-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@sm fa fa-user-nav"></i>Je me connecte</a>
    </li>
    <!-- LEFTMENU_PLACEHOLDER_END -->
<li class="side-nav__item side-nav__item--visible@sm">
    <a class="side-nav__link" href="http://kiosque.lalibre.be/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-newspaper"></i>Journal</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm">
    <a class="side-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@sm fa fa-camera"></i>Alertez-nous</a>
</li>
                                    
                                    <li class="side-nav__item side-nav__item--secondary">
                                        <a class="side-nav__link" title="Accueil" href="/">
                                            A la une
                                        </a>
                                    </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item RIGHT SUBSCRIBERSLINK">

                                            
                                                <a class="side-nav__link" href="/page/avantages-abonnes-llb">
                                                    Avantages abonnés
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item ACTU dropdown">

                                            
                                                <a href="/actu" class="side-nav__link ACTU dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Actu
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/actu">
                                                                    Accueil Actu
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/international">
                                                                        International
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/belgique">
                                                                        Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/politique-belge">
                                                                        Politique belge
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/sciences-sante">
                                                                        Sciences - Santé
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/planete">
                                                                        Planète
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/grands-formats">
                                                                        Grands Formats
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/planete/inspire">
                                                                        La Libre Inspire
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://afrique.lalibre.be/" target="_blank">
                                                                        La Libre Afrique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://dossiers.lalibre.be/mwa/" target="_blank">
                                                                        Move With Africa
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/personnalite">
                                                                        La personnalité
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.lalibre.be/sondages">
                                                                        Nos sondages
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/videos">
                                                                        L'actu en vidéos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/dernieres-depeches">
                                                                        Les dernières dépêches
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="side-nav__item ECONOMIE dropdown is-active">

                                            
                                                <a href="/economie" class="side-nav__link ECONOMIE dropdown is-active dropdown-toggle" data-toggle="dropdown">
                                                    Economie
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/economie">
                                                                    Accueil Economie
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/immo">
                                                                        Immo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/digital">
                                                                        Digital
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/libre-entreprise">
                                                                        Entreprise
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/emploi">
                                                                        Emploi / RH
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/conjoncture">
                                                                        Conjoncture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/eco-debats">
                                                                        Eco-débats
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/placements">
                                                                        Placements
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/auto">
                                                                        Auto
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://bourse.lalibre.be">
                                                                        La Bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sicav">
                                                                        Sicav
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.lalibre.be/page/rapport">
                                                                        Rapports annuels
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/economie/batibouw">
                                                                        Batibouw
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item CULTURE dropdown">

                                            
                                                <a href="/culture" class="side-nav__link CULTURE dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Culture
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/culture">
                                                                    Accueil Culture
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/cinema">
                                                                        Cinéma
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/musique">
                                                                        Musique / Festivals
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/arts">
                                                                        Arts et Expos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/medias-tele">
                                                                        Médias/Télé
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/livres-bd">
                                                                        Livres - BD
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/serie-tv">
                                                                        Série TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/scenes">
                                                                        Scènes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/culture/politique">
                                                                        Politique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://tele.lalibre.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.lalibre.be/dossier/festival-d-avignon-2018-5b436cf55532692547fb7430">
                                                                        Festival d'Avignon
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://dossiers.lalibre.be/metiers-du-cinema/" target="_blank">
                                                                        Opération "Cinéastes en classe"
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item SPORTS dropdown">

                                            
                                                <a href="/sports" class="side-nav__link SPORTS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Sports
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/sports">
                                                                    Accueil Sports
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/football">
                                                                        Football
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/tennis">
                                                                        Tennis
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/golf">
                                                                        Golf
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/cyclisme">
                                                                        Cyclisme
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/hockey">
                                                                        Hockey
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/formule-1">
                                                                        Formule 1
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/omnisports">
                                                                        Omnisports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/resultats" target="_blank">
                                                                        Résultats sportifs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://infosports.lalibre.be ">
                                                                        Le sport en direct
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="side-nav__item LIFESTYLE dropdown LIFESTYLE">

                                            
                                                <a href="/lifestyle" class="side-nav__link LIFESTYLE dropdown LIFESTYLE dropdown-toggle" data-toggle="dropdown">
                                                    Lifestyle
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/lifestyle">
                                                                    Accueil Lifestyle
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/magazine">
                                                                        Magazine
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/deco-design">
                                                                        Déco & Design
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/love-sex">
                                                                        Love & Sex
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/psycho">
                                                                        Psycho & Bien-être
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/sorties">
                                                                        Sorties
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/food">
                                                                        Food
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/mode">
                                                                        Mode & Beauté
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/people">
                                                                        People
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/voyages">
                                                                        Voyages
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/royals">
                                                                        Royals
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.lalibre.be/supplement/essentielle-vino">
                                                                        Essentielle Vino
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/quiz-concours">
                                                                        Quiz et concours
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/hommes">
                                                                        Pour l'homme
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item DEBATS dropdown">

                                            
                                                <a href="/debats" class="side-nav__link DEBATS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Débats
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/debats">
                                                                    Accueil Débats
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/debats/edito">
                                                                        Editos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/debats/opinions">
                                                                        Opinions
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/debats/ripostes">
                                                                        Ripostes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/debats/diplomatie">
                                                                        La diplomatie pour les nuls
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/debats/chronique-redaction">
                                                                        La chronique de la rédaction
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/dossiers/">
                                                                        Dossiers rédactionnels
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item REGIONS dropdown">

                                            
                                                <a href="/regions" class="side-nav__link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Régions
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/regions">
                                                                    Accueil Régions
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/bruxelles">
                                                                        Bruxelles
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/brabant">
                                                                        Brabant
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/flandre">
                                                                        Flandre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/liege">
                                                                        Gazette de Liége
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/hainaut">
                                                                        Hainaut
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/namur">
                                                                        Namur-Luxembourg
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item NETWORK">

                                            
                                                <a class="side-nav__link" href="/network">
                                                    Network
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item RIGHT SUBSCRIBERSLINK">

                                            
                                                <a class="side-nav__link" href="/edition-abonne">
                                                    Sélection LaLibre.be
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item PHOTOS">

                                            
                                                <a class="side-nav__link" href="/galeries">
                                                    Galeries photos
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="side-nav__item ">

                                            
                                                <a class="side-nav__link" href="/videos">
                                                    Vidéos
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Services
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/meteo">
                                                                        Météo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/trafic">
                                                                        Trafic
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://tele.lalibre.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.lesvoyagesdelalibre.be/" target="_blank">
                                                                        Les Voyages de La Libre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
                                                                        Immo Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://emploi.lalibre.be/" target="_blank">
                                                                        Emploi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://jeu.lalibre.be/jeux/section/sudoku/sudoku-facile.html">
                                                                        Sudoku
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://bourse.lalibre.be">
                                                                        La bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://jeu.lalibre.be">
                                                                        Jeux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://manouvellevoiture.be/" target="_blank">
                                                                        Ma nouvelle voiture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
                                                                        Seraphin
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
                                                                        Proprietaire conseil
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://www.continents-insolites.com/" target="_blank">
                                                                        Continents Insolites
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://wantotravel.be/" target="_blank">
                                                                        Wanto Travel
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/services">
                                                                        Encore plus
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Contactez-nous
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/formulaire/contact">
                                                                        Formulaire de contact
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/coordonnees">
                                                                        Nos coordonnées
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Mentions légales
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.lalibre.be/page/vieprivee">
                                                                        Vie privée
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.lalibre.be/page/infos-cookies">
                                                                        Infos cookies
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                    <li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
    <a class="side-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-radio-play"></i>Radio</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
    <a class="side-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@sm fa fa-mail"></i>Newsletter</a>
</li>
                                </ul>

                            
                        </div>
                    </nav>

                
                
                    
                        <div id="site-subnav" class="site-subnav">
                            <div class="site-subnav__bg u-background__left"></div>
                            <div class="site-subnav__bg u-background__right"></div>
                            <ul class="site-subnav__list">
                                <li class="site-subnav__item site-subnav__title">En ce moment</li>

                                
                                    <li class="site-subnav__item"><a class="site-subnav__link" href="https://dossiers.lalibre.be/frontiere/" >"Frontex": Nos reportages sur la sécurité et les secours aux frontières de l'Europe</a></li>

                                
                                    <li class="site-subnav__item"><a class="site-subnav__link" href="http://www.lalibre.be/debats/edito" >Tous les éditos de LaLibre</a></li>

                                
                                    <li class="site-subnav__item"><a class="site-subnav__link" href="http://www.lalibre.be/meteo" >Les prévisions météo</a></li>

                                
                            </ul>
                        </div>

                    
                
            </header>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebSite",
                    "url": "https://www.lalibre.be/economie/libre-entreprise/coup-dur-pour-samsung-qui-repousse-le-lancement-de-son-smartphone-pliable-galaxy-fold-5cbe046f9978e253477b2c28",
                    "potentialAction": {
                        "@type": "SearchAction",
                        "target": "https://www.lalibre.be/recherche?query={search_term_string}",
                        "query-input": "required name=search_term_string"
                    }
                }
            </script>

        
        
            <aside id="OUTOFPAGE_TOP" class="wallpaper">

    
        <div id="OUTOFPAGE_TOP_LOADER"></div>

    
</aside>

        
        <div class="wrapper">

            <main id="documentBody" class="documentBody container-fluid">


                                <!-- cxenseparse_start --><!-- cxenseparse_end -->

                
                
                    

    
<div id="block0" class="block block__A">

    
    
    <div class="row">

        
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
    
    
    
        
        
            <aside id="LEADERBOARD_TOP" class="leaderboard">

    
        <div id="LEADERBOARD_TOP_LOADER"></div>

    
</aside>

        
    


    


        </div>

    

    </div>

</div>


    
<div id="block1" class="block block__CONTENT">

    
    
    <div class="row">

        
    
        
            <div class="col-sm-12 block_item__double-sm block_item__triple">

                

    
        <aside id="INREAD" class="inread">

    
        <div id="INREAD_LOADER"></div>

    
</aside>

    
    <div class="article">

        
            <header>

                
                    <!-- cxenseparse_start -->
                    <h1 class="article_title">Coup dur pour Samsung, qui repousse le lancement de son smartphone pliable Galaxy Fold</h1>
                    <!-- cxenseparse_end -->

                
                
                    <p class="article-productionData">

                        
                                                    <span class="article-productionData-author">AFP</span>
                        
                        <span class="article-productionData-date">
                            Publié le 
    <time title="lundi 22 avril 2019 à 20h16" datetime="2019-04-22 20:16:28">

        
        
           lundi 22 avril 2019 à 20h16

        
    </time>



                                                            - Mis à jour le 
    <time title="lundi 22 avril 2019 à 21h40" datetime="2019-04-22 21:40:07">

        
        
           lundi 22 avril 2019 à 21h40

        
    </time>


                                                    </span>
                    </p>

                
            </header>

        
        
            
                
                    
                        
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.llb.be/iQyLK3vhkJuULcRjXU_O-gL4D4U=/0x847:3570x2632/140x70/5cbe04f49978e253477b2c29.jpg","300":"https://t1.llb.be/HOMl5UO_JckI1tGa7ZqrRV_7UAg=/0x847:3570x2632/300x150/5cbe04f49978e253477b2c29.jpg","620":"https://t1.llb.be/FcwAu-fWhLjNU7U-V74QmSZQS_k=/0x847:3570x2632/620x310/5cbe04f49978e253477b2c29.jpg","940":"https://t1.llb.be/jx-kGDhpaNJGYzEBNUWoZZDpiIY=/0x847:3570x2632/940x470/5cbe04f49978e253477b2c29.jpg"}
'
 alt="" title="&copy; AP">

        
            <noscript>
                <img src="https://t1.llb.be/qeat2XTHmPymh4WlTCG8NEE2UnI=/0x847:3570x2632/620x310/filters:watermark(llb.png,-0,-0,0)/5cbe04f49978e253477b2c29.jpg" alt="" title="&copy; AP">
            </noscript>

        
    
    
</div>

                    
                
            
            
                <div class="article-shareBox addthis_sharing_toolbox"></div>

            
        
    </div>



            </div>

        
        
                        </div><div class="row">

            <div class="col-md-8 block_item__double-md">

                


    <div class="article">

        
            
                
                    <aside class="article-highlightedLinksBox">

                        
                            
                        
                        
                        
                    </aside>

                
                <div id="article-text" class="article-text">

                                                                    <a href="/economie/libre-entreprise" class="article-sectionLink label label-section ECONOMIE">Entreprise</a>
                    
                    <!-- cxenseparse_start -->
                    <p>Samsung a d&ucirc; se r&eacute;soudre lundi &agrave; repousser le lancement de son smartphone pliable Fold pour des probl&egrave;mes d'&eacute;crans d&eacute;fectueux, nouveau coup dur pour le groupe, trois ans apr&egrave;s le fiasco des batteries explosives du Galaxy Note 7.</p> 
<p>Le lancement de cet appareil, pr&eacute;sent&eacute; comme une prouesse technologique et propos&eacute; &agrave; pr&egrave;s de 2.000 dollars aux Etats-Unis, &eacute;tait attendu vendredi. </p> 
<p>Des utilisateurs &quot;nous ont fait part du fait que l'appareil avait besoin d'am&eacute;liorations (...). Pour &eacute;tudier enti&egrave;rement ces retours, et r&eacute;aliser des tests approfondis, nous avons d&eacute;cid&eacute; de reporter le lancement du Galaxy Fold&quot;, a affirm&eacute; le leader mondial des smartphones dans un communiqu&eacute;.</p> 
<p>&quot;Nous pr&eacute;voyons de donner une date de sortie dans les semaines qui viennent&quot;, a-t-il ajout&eacute;, promettant des &quot;mesures pour renforcer la protection de l'&eacute;cran&quot;.</p> 
<p>Certains journalistes et analystes qui avaient re&ccedil;u le Fold en test aux Etats-Unis avaient fait &eacute;tat de probl&egrave;mes, notamment des &eacute;crans bris&eacute;s apr&egrave;s quelques utilisations.</p> 
<p>Samsung, qui est actuellement dans une passe compliqu&eacute;e financi&egrave;rement, avait alors indiqu&eacute; qu'il allait inspecter quelques-uns de ses Galaxy Fold mais sans parler de repousser sa sortie. </p> 
<p>Selon le communiqu&eacute; de lundi, l'&eacute;cran semble bel et bien pr&eacute;senter des fragilit&eacute;s, en particulier au niveau de la charni&egrave;re qui lui permet de se plier, o&ugrave; des &quot;impacts&quot; peuvent se former. Le groupe &eacute;voque aussi un cas o&ugrave; des &quot;substances trouv&eacute;es &agrave; l'int&eacute;rieur de l'appareil ont affect&eacute; la performance de l'&eacute;cran&quot;.</p> 
<p>&quot;Apr&egrave;s seulement deux jours, l'&eacute;cran du Galaxy Fold que j'ai re&ccedil;u pour l'&eacute;valuer est totalement cass&eacute; et inutilisable&quot;, avait notamment twitt&eacute; le journaliste Mark Gunman, de l'agence Bloomberg tandis que son confr&egrave;re du magazine sp&eacute;cialis&eacute; The Verge, Dieter Bohn, avait lui aussi dit que l'&eacute;cran de son Galaxy Fold &eacute;tait &quot;cass&eacute;.&quot;</p> 
<p>Ferm&eacute;, le Fold est un smartphone classique. Ouvert, il devient une petite tablette.</p> 
<h3>Couches</h3> 
<p>D'apr&egrave;s d'autres t&eacute;moignages de journalistes et d'analystes sp&eacute;cialis&eacute;s, dans la presse ou sur les r&eacute;seaux sociaux, certains testeurs avaient &ocirc;t&eacute; --manifestement &agrave; tort-- une couche transparente appliqu&eacute;e sur l'&eacute;cran : elle ressemblait furieusement au film plastique amovible de protection que l'on doit retirer lorsque l'on d&eacute;balle un nouveau smartphone. </p> 
<p>Samsung a d'ailleurs pr&eacute;cis&eacute; lundi qu'il indiquerait davantage de pr&eacute;cautions d'utilisation et de soin de l'&eacute;cran, notamment &agrave; propos &quot;de la couche protectrice&quot; appliqu&eacute;e sur le smartphone.</p> 
<p>Ce fiasco semble donner raison &agrave; certains analystes, qui estimaient d&eacute;j&agrave; que la technologie des &eacute;crans pliables reste rudimentaire et les prix trop &eacute;lev&eacute;s.</p> 
<p>Samsung avait pr&eacute;sent&eacute; son appareil en grande pompe lors d'un show organis&eacute; &agrave; San Francisco en f&eacute;vrier. Il avait alors sembl&eacute; prendre une longueur d'avance sur ses rivaux, Apple en particulier, en devenant le premier fabricant majeur &agrave; lancer un smartphone &agrave; &eacute;cran pliable. </p> 
<p>D'autres avaient suivi, comme le chinois Huawei. </p> 
<p>C'est un nouveau revers pour Samsung, dont la r&eacute;putation avait pris un s&eacute;rieux coup en 2016 avec le rappel mondial de son Galaxy Note 7 en raison d'un probl&egrave;me de batteries qui explosaient. Il avait d&ucirc; proc&eacute;der &agrave; un humiliant rappel plan&eacute;taire du mod&egrave;le.</p> 
<p>Une affaire qui lui a co&ucirc;t&eacute; des milliards de dollars et entam&eacute; son image, &agrave; l'instar de la condamnation de l'h&eacute;ritier Lee Jae-yong dans un &eacute;norme scandale de corruption.</p> 
<p>Le groupe semblait toutefois remonter la pente en terme de r&eacute;putation et avait pr&eacute;sent&eacute; en f&eacute;vrier, outre le Fold, le Galaxy S10 5G, le premier smartphone au monde fonctionnant avec l'internet mobile ultra-rapide, prenant une longueur d'avance sur ses rivaux.</p> 
<p>Mais en d&eacute;pit de ces innovations, le groupe a annonc&eacute; au d&eacute;but du mois qu'il pr&eacute;voyait un plongeon de 60% de son b&eacute;n&eacute;fice d'exploitation au premier trimestre, en raison du ralentissement de son activit&eacute; de puces m&eacute;moire, plomb&eacute;e par une demande en berne. </p> 
<p>Le march&eacute; mondial du smartphone a nettement cal&eacute; en 2018, poussant les fabricants &agrave; se lancer dans une course aux innovations pour le redynamiser.</p> 
<p>Samsung Electronics est le navire amiral du groupe Samsung, de loin le plus important des conglom&eacute;rats qui dominent le monde des affaires sud-cor&eacute;en et ses r&eacute;sultats sont cruciaux pour l'&eacute;tat de sant&eacute; de la 11e &eacute;conomie mondiale. </p>                    <!-- cxenseparse_end -->

                </div>

                
                    
                        <div class="article-productionData-author--small">AFP</div>

                    
                
                
                    
                        
                    
                
                
                <div class="article-shareBox addthis_sharing_toolbox"></div>

            
            
        
        
            
        
        
            <aside class="newswebrecoslb"></aside>

        
        
            
        
        
            
        
        
            <aside id="THINARTICLE_CENTER" class="thinBannerBottom">

    
</aside>

        
        
            
        
    </div>


            </div>

        
        
            <div class="col-md-4 block_item__simple">

                
                    
    
    
        
    
    
    
        
        
            <aside id="HALFPAGE_CENTER" class="halfpage">

    
        <div id="HALFPAGE_CENTER_LOADER"></div>

    
</aside>

        
    


    


                
                    
    
    
        
    
    
    
        
        
            <aside id="SHARETHROUGH" class="sharethrough"></aside>
<aside id="adYouLikeWidget"></aside>


        
    


    


                
                    
    
    
        
        <article id="widgetBlock1Pos3" class="box widget">

    <h2 class="box_title">

        A lire également
    </h2>

    
    <div class="box_body">

            
    
    
    
        <div class="embedWrapper"></div>
    

    </div>

</article>

    


                
                    
    
    
        
        <article id="widgetBlock1Pos4" class="box widget">

    <h2 class="box_title ECONOMIE">

        Derniers articles
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
    
    
    <ul class="list_container">

        
            <li class="list_item">

                <a class="list_item_link" href="/economie/libre-entreprise/coup-dur-pour-samsung-qui-repousse-le-lancement-de-son-smartphone-pliable-galaxy-fold-5cbe046f9978e253477b2c28">  
                    <div class="list_item_picto">

                        
                            <i class="list_item_icon fa fa-DEFAULT"></i>

                        
                    </div>

                    
                        <div class="list_item_title">

                            Coup dur pour Samsung, qui repousse le lancement de son smartphone pliable Galaxy Fold
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/economie/libre-entreprise/voici-la-seule-destination-belge-de-divertissement-recompensee-par-le-guide-vert-michelin-5cbdb7ee7b50a602945602ec">  
                    <div class="list_item_picto">

                        
                            <i class="list_item_icon fa fa-DEFAULT"></i>

                        
                    </div>

                    
                        <div class="list_item_title">

                            Voici la seule destination belge de "divertissement" récompensée par le Guide Vert Michelin
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/economie/libre-entreprise/le-groupe-pv-veut-renforcer-le-caractere-cooperatif-en-s-ouvrant-aux-clients-membres-du-personnel-et-agents-pv-5cb882c07b50a602942ac72b">  
                    <div class="list_item_picto">

                        
                            <i class="list_item_icon fa fa-DEFAULT"></i>

                        
                    </div>

                    
                        <div class="list_item_title">

                            "Le groupe P&V veut renforcer le caractère coopératif en s'ouvrant aux clients, membres du personnel et agents P&V"
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/economie/libre-entreprise/la-cooperative-cera-de-la-kbc-au-bon-vin-5cb882c17b50a602942ac72d">  
                    <div class="list_item_picto">

                        
                            <i class="list_item_icon fa fa-DEFAULT"></i>

                        
                    </div>

                    
                        <div class="list_item_title">

                            La coopérative Cera, de la KBC au bon vin
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/economie/libre-entreprise/pourquoi-le-modele-des-cooperatives-seduit-les-agriculteurs-5cb882c07b50a602942ac729">  
                    <div class="list_item_picto">

                        
                            <i class="list_item_icon fa fa-DEFAULT"></i>

                        
                    </div>

                    
                        <div class="list_item_title">

                            Pourquoi le modèle des coopératives séduit les agriculteurs
                        </div>

                    
                </a>

            </li>

        
    </ul>




    

    </div>

</article>

    


                
                    
    
    
        
        
<article id="widgetBlock1Pos5" class="widget">

    <h2 class="sr-only">

        Ailleurs sur le web

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                
                    
    
    
        
    
    
    
        
        
            <aside id="BUTTON_CENTER" class="button">

    
        <div id="BUTTON_CENTER_LOADER"></div>

    
</aside>

        
    


    


                
                    
    
    
        
        <article id="widgetBlock1Pos7" class="box widget">

    <h2 class="box_title ECONOMIE">

        Les + consultés de la semaine
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
    
    
    <ol class="list_container list_container__top">

        
            <li class="list_item">

                <a class="list_item_link" href="/economie/libre-entreprise/9-autorites-internationales-conviees-a-la-certification-du-boeing-737-max-5cbb233dd8ad586a5a98aa40">  
                    <div class="list_item_picto picto_width list_item_picto__top">

                        
    <span class="list_item_picto__top_number">1</span>

    
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.llb.be/g3N8aQZVdmuV0zTPqCK_HtnO7_c=/0x0:2869x1434/140x70/5cbb23707b50a6029442dea5.jpg","300":"https://t3.llb.be/LXfTZsSY74RzZ-4RZNb5imIXJPs=/0x0:2869x1434/300x150/5cbb23707b50a6029442dea5.jpg","620":"https://t3.llb.be/vVFmFIESMTkBK2ARofSdPtJnTQs=/0x0:2869x1434/620x310/5cbb23707b50a6029442dea5.jpg","940":"https://t3.llb.be/i9HkQte3xuUJCZyi7eHhgriJD9k=/0x0:2869x1434/940x470/5cbb23707b50a6029442dea5.jpg"}
'
 alt="" title="&copy; AP">

        
    
    
</div>




                    </div>

                    
    
                        <div class="list_item_title list_item_title__top">

                            9 autorités internationales conviées à la certification du Boeing 737 MAX
                        </div>

                    

    <p class="list_item_text list_item_text__top">L'agence de régulation américaine de l'aviation civile (FAA) a annoncé qu'elle organisait à partir du 29 avril un examen technique conjoint des modifications apportées au Boeing 737 MAX, auquel participeront des représentants de neufs autorités ...</p>


                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/economie/libre-entreprise/la-descente-aux-enfers-continue-pour-carlos-ghosn-au-japon-5cb99ab37b50a6029432d8e6">  
                    <div class="list_item_picto picto_width list_item_picto__top">

                        
    <span class="list_item_picto__top_number">2</span>

    
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.llb.be/-WzffngQp2_uL585uyEWGoUbTZw=/0x526:3880x2466/140x70/5cb99bb87b50a6029432d8e7.jpg","300":"https://t2.llb.be/geBBpIX_0p6ETbGQcJ1AJxm5Nvw=/0x526:3880x2466/300x150/5cb99bb87b50a6029432d8e7.jpg","620":"https://t2.llb.be/cS6_QhX9gFizJCWW-pYWxwODwr4=/0x526:3880x2466/620x310/5cb99bb87b50a6029432d8e7.jpg","940":"https://t2.llb.be/18dMeMH_xAJ-BHxwmi3PhWHmR0M=/0x526:3880x2466/940x470/5cb99bb87b50a6029432d8e7.jpg"}
'
 alt="" title="&copy; AFP">

        
    
    
</div>




                    </div>

                    
    
                        <div class="list_item_title list_item_title__top">

                            La descente aux enfers continue pour Carlos Ghosn au Japon
                        </div>

                    

    <p class="list_item_text list_item_text__top"><b>Carlos Ghosn, ex-patron des constructeurs d'automobiles Renault et Nissan, actuellement détenu au Japon, va de nouveau y être inculpé pour abus de confiance à l'issue de sa garde à vue lundi, ont affirmé vendredi des médias locaux.</b> Le bureau ...</p>


                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/economie/libre-entreprise/comment-bnp-paribas-fortis-est-devenue-championne-des-frais-de-transfert-5cb8ba897b50a602942c7c7e">  
                    <div class="list_item_picto picto_width list_item_picto__top">

                        
    <span class="list_item_picto__top_number">3</span>

    
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.llb.be/ZcgZD8zBDVzdBkEXjinchVIqiPc=/0x117:5193x2713/140x70/5cb8c9b89978e25347731d7e.jpg","300":"https://t3.llb.be/kUdqN2yf5mPsdW5I5IRePXeUvlY=/0x117:5193x2713/300x150/5cb8c9b89978e25347731d7e.jpg","620":"https://t3.llb.be/qWcEq6qY8dxRmdKm6aV39pvDfuM=/0x117:5193x2713/620x310/5cb8c9b89978e25347731d7e.jpg","940":"https://t3.llb.be/N_9HG087ooCxPeygm_IuIjidGBg=/0x117:5193x2713/940x470/5cb8c9b89978e25347731d7e.jpg"}
'
 alt="" title="&copy; BELGA">

        
    
    
</div>




                    </div>

                    
    
                        <div class="list_item_title list_item_title__top">

                            Comment BNP Paribas Fortis est devenue championne des frais de transfert
                        </div>

                    

    <p class="list_item_text list_item_text__top"><b>Test-Achats met en demeure les banques qui demandent des coûts démesurés.</b> Ce n’est pas neuf. Depuis le 1er janvier, BNP Paribas Fortis a tout simplement doublé le coût d’un transfert de titres vers une autre institution financière. La facture ...</p>


                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/economie/libre-entreprise/rumeurs-et-confusion-sur-la-strategie-de-la-banque-ing-5cb75a0e7b50a665a5fb2ea7">  
                    <div class="list_item_picto picto_width list_item_picto__top">

                        
    <span class="list_item_picto__top_number">4</span>

    
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
    
    {"140":"https://t1.llb.be/iocrgKoXZxt1PBUNujoV_Dg0sJA=/0x14:918x473/140x70/5cb7888c7b50a6029423b37c.jpg","300":"https://t1.llb.be/lERyC3BBt_nR-EksHnwspuG8fGI=/0x14:918x473/300x150/5cb7888c7b50a6029423b37c.jpg","620":"https://t1.llb.be/1eHuj11EFGo5aeXO_RZAZ3yyKlU=/0x14:918x473/620x310/5cb7888c7b50a6029423b37c.jpg"}
'
 alt="" title="&copy; Bortels">

        
    
    
</div>




                    </div>

                    
    
                        <div class="list_item_title list_item_title__top">

                            Rumeurs et confusion sur la stratégie de la banque ING
                        </div>

                    

    <p class="list_item_text list_item_text__top">Les infos selon lesquelles le CEO d’ING Ralph Hamers viserait une fusion avec Commerzbank suscitent le scepticisme.</p>


                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/economie/libre-entreprise/apres-le-737-max-un-autre-boeing-presente-des-failles-compromettantes-pour-la-securite-de-l-appareil-5cbc5970d8ad586a5aa18b73">  
                    <div class="list_item_picto picto_width list_item_picto__top">

                        
    <span class="list_item_picto__top_number">5</span>

    
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.llb.be/wcLoQu7z3GordjrhwPxIALKwdhU=/0x125:2869x1559/140x70/5cbc5a227b50a602944bf97b.jpg","300":"https://t3.llb.be/qpue_dxun-sNEoyFxLMzhKUZinE=/0x125:2869x1559/300x150/5cbc5a227b50a602944bf97b.jpg","620":"https://t3.llb.be/1eOFkiVlxcSr-oLB7BWkf7h0rTE=/0x125:2869x1559/620x310/5cbc5a227b50a602944bf97b.jpg","940":"https://t3.llb.be/Z1w39qWqfOOZC4achjdpseFdSrk=/0x125:2869x1559/940x470/5cbc5a227b50a602944bf97b.jpg"}
'
 alt="" title="&copy; AP">

        
    
    
</div>




                    </div>

                    
    
                        <div class="list_item_title list_item_title__top">

                            Après le 737 MAX, un autre Boeing présente des failles compromettantes pour la sécurité de l'appareil
                        </div>

                    

    <p class="list_item_text list_item_text__top">Des travailleurs de l'usine Boeing à North Charleston en Caroline du Sud aux Etats-Unis se plaignent de nombreux manquements dans la production du Boeing 787 Dreamliner, qui compromettraient sérieusement la sécurité de l'appareil, selon une enquête révélée par le journal américain The New York Times.</p>


                </a>

            </li>

        
    </ol>




    

    </div>

</article>

    


                
                    
    
    
        
        <article id="widgetBlock1Pos8" class="box widget">

    <h2 class="box_title">

        Les derniers articles de ParisMatch.be
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
            
    <ul class="list_container">

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/actualites/societe/261922/quelle-fleche-pour-notre-dame" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/04/belgaimage-148182111-full-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Quelle flèche pour Notre-Dame ?
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/actualites/societe/261917/pourquoi-il-ne-faut-pas-mettre-ses-chocolats-de-paques-au-frigo-malgre-la-chaleur" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/04/blue-delicious-easter-947457-e1555939071497-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Pourquoi il ne faut pas mettre ses chocolats de Pâques au frigo (malgré la chaleur)
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/culture/litterature/261853/shiori-ito-au-japon-nous-en-sommes-a-la-premiere-etape-de-la-liberation-de-la-parole" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/04/BELGAIMAGE-134464397-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Shiori Ito : « Au Japon, nous en sommes à la première étape de la libération de la parole »
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/actualites/societe/261900/qui-sont-les-islamistes-du-ntj-a-lorigine-des-attentats-au-sri-lanka" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/04/BELGAIMAGE-148351476-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Qui sont les islamistes du NTJ à l’origine des attentats au Sri Lanka ?
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/actualites/people/261879/baby-sussex-la-mere-de-meghan-presente-pour-assister-a-laccouchement" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/04/BELGAIMAGE-140201589-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Baby Sussex : La mère de Meghan présente pour assister à l’accouchement
                        </div>

                    
                </a>

            </li>

        
    </ul>


        
    

    </div>

</article>

    


                
                    
    
    
        
        
<article id="widgetBlock1Pos9" class="widget">

    <h2 class="sr-only">

        cover-ci

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                
                    
    
    
        
    
    
    
        
        
            <aside id="IMMO_BOX" class="immoBox">

    
        <div id="IMMO_BOX_LOADER"></div>

    
</aside>

        
    


    


                
                    
    
    
        
        
<article id="widgetBlock1Pos11" class="widget">

    <h2 class="sr-only">

        Cover-PM

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                
                    
    
    
        
        
<article id="widgetBlock1Pos12" class="widget">

    <h2 class="sr-only">

        Facebook

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                
            </div>

        
    

    </div>

</div>


                

            </main>

        </div>



        
            <footer class="documentFooter">

                
                    <div class="documentFooterBar">
                        <strong class="container">
                            Faisons vivre l'info avec  <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoFooterBar-ec7def99e642.png"}'
 alt="La Libre.be" >
                        </strong>
                    </div>

                
                
                    <div id="footerCollapseWrapper" class="container documentFooterMain">
                        <div class="row plusBlock">
                            <div class="col-md-6 searchBlock">

                                                                <h2 class="title">Recevez nos newsletters</h2>
                                <form class="form-inline" action="/formulaire/newsletter" method="POST">
                                    <input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" >
                                    <button class="btn btn-primary" type="submit">Inscription à la newsletter</button>
                                </form>

                                
                            </div>
                            <div class="col-md-6 socialBlock">
                                <h2 class="title">Suivez-nous</h2>
                                <ul class="listLink">
                                    <li>
                                        <a href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
                                            <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
                                            <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://plus.google.com/115032241919987649677/posts" title="Suivre La Libre.be sur Google+" target="_blank">
                                            <i class="fa fa-google-plus"></i><span class="sr-only">Google+</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/rss/about" title="Abonnez-vous au flux RSS de La Libre.be" target="_blank">
                                            <i class="fa fa-rss"></i><span class="sr-only">RSS</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a class="appsLink" href="/page/mobile" title="Les applications mobiles de La Libre.be">
                                            <i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>

                        
                            <div id="footerSectionLinks" class="footerNavigation row">

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
                                                <span class="navColor "></span>
                                                Avantages abonnés
                                            </button>
                                            <ul class="collapse" id="collapse1" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/page/avantages-abonnes-llb">Accueil Avantages abonnés</a>
                                                    </li>

                                                
                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse2" data-toggle="collapse">
                                                <span class="navColor ACTU"></span>
                                                Actu
                                            </button>
                                            <ul class="collapse" id="collapse2" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/actu">Accueil Actu</a>
                                                    </li>

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/actu/international">International</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/actu/belgique">Belgique</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/actu/politique-belge">Politique belge</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/actu/sciences-sante">Sciences - Santé</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/actu/planete">Planète</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/actu/grands-formats">Grands Formats</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/actu/planete/inspire">La Libre Inspire</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://afrique.lalibre.be/" target="_blank">La Libre Afrique</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://dossiers.lalibre.be/mwa/" target="_blank">Move With Africa</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/actu/personnalite">La personnalité</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://www.lalibre.be/sondages">Nos sondages</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/alertez-nous">Alertez-nous</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/videos">L'actu en vidéos</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/dernieres-depeches">Les dernières dépêches</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse3" data-toggle="collapse">
                                                <span class="navColor ECONOMIE"></span>
                                                Economie
                                            </button>
                                            <ul class="collapse" id="collapse3" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/economie">Accueil Economie</a>
                                                    </li>

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/economie/immo">Immo</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/economie/digital">Digital</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/economie/libre-entreprise">Entreprise</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/economie/emploi">Emploi / RH</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/economie/conjoncture">Conjoncture</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/economie/eco-debats">Eco-débats</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/economie/placements">Placements</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/economie/auto">Auto</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://bourse.lalibre.be">La Bourse</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/sicav">Sicav</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://www.lalibre.be/page/rapport">Rapports annuels</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/economie/batibouw">Batibouw</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse4" data-toggle="collapse">
                                                <span class="navColor CULTURE"></span>
                                                Culture
                                            </button>
                                            <ul class="collapse" id="collapse4" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/culture">Accueil Culture</a>
                                                    </li>

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/culture/cinema">Cinéma</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/culture/musique">Musique / Festivals</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/culture/arts">Arts et Expos</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/culture/medias-tele">Médias/Télé</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/culture/livres-bd">Livres - BD</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/culture/serie-tv">Série TV</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/culture/scenes">Scènes</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/culture/politique">Politique</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://tele.lalibre.be">Programmes TV</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://www.lalibre.be/dossier/festival-d-avignon-2018-5b436cf55532692547fb7430">Festival d'Avignon</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://dossiers.lalibre.be/metiers-du-cinema/" target="_blank">Opération "Cinéastes en classe"</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse5" data-toggle="collapse">
                                                <span class="navColor SPORTS"></span>
                                                Sports
                                            </button>
                                            <ul class="collapse" id="collapse5" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/sports">Accueil Sports</a>
                                                    </li>

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/sports/football">Football</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/sports/tennis">Tennis</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/sports/golf">Golf</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/sports/cyclisme">Cyclisme</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/sports/hockey">Hockey</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/sports/formule-1">Formule 1</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/sports/omnisports">Omnisports</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/sports/resultats" target="_blank">Résultats sportifs</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://infosports.lalibre.be ">Le sport en direct</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse6" data-toggle="collapse">
                                                <span class="navColor LIFESTYLE"></span>
                                                Lifestyle
                                            </button>
                                            <ul class="collapse" id="collapse6" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle">Accueil Lifestyle</a>
                                                    </li>

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/magazine">Magazine</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/deco-design">Déco & Design</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/love-sex">Love & Sex</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/psycho">Psycho & Bien-être</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/sorties">Sorties</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/food">Food</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/mode">Mode & Beauté</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/people">People</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/voyages">Voyages</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/royals">Royals</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://www.lalibre.be/supplement/essentielle-vino">Essentielle Vino</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/quiz-concours">Quiz et concours</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/hommes">Pour l'homme</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse7" data-toggle="collapse">
                                                <span class="navColor DEBATS"></span>
                                                Débats
                                            </button>
                                            <ul class="collapse" id="collapse7" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/debats">Accueil Débats</a>
                                                    </li>

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/debats/edito">Editos</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/debats/opinions">Opinions</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/debats/ripostes">Ripostes</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/debats/diplomatie">La diplomatie pour les nuls</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/debats/chronique-redaction">La chronique de la rédaction</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/dossiers/">Dossiers rédactionnels</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse8" data-toggle="collapse">
                                                <span class="navColor REGIONS"></span>
                                                Régions
                                            </button>
                                            <ul class="collapse" id="collapse8" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/regions">Accueil Régions</a>
                                                    </li>

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/regions/bruxelles">Bruxelles</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/regions/brabant">Brabant</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/regions/flandre">Flandre</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/regions/liege">Gazette de Liége</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/regions/hainaut">Hainaut</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/regions/namur">Namur-Luxembourg</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse9" data-toggle="collapse">
                                                <span class="navColor NETWORK"></span>
                                                Network
                                            </button>
                                            <ul class="collapse" id="collapse9" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/network">Accueil Network</a>
                                                    </li>

                                                
                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse10" data-toggle="collapse">
                                                <span class="navColor "></span>
                                                Galeries photos
                                            </button>
                                            <ul class="collapse" id="collapse10" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/galeries">Accueil Galeries photos</a>
                                                    </li>

                                                
                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse11" data-toggle="collapse">
                                                <span class="navColor "></span>
                                                Vidéos
                                            </button>
                                            <ul class="collapse" id="collapse11" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/videos">Accueil Vidéos</a>
                                                    </li>

                                                
                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse12" data-toggle="collapse">
                                                <span class="navColor "></span>
                                                Services
                                            </button>
                                            <ul class="collapse" id="collapse12" role="menu">

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/meteo">Météo</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/trafic">Trafic</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://tele.lalibre.be">Programmes TV</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://www.lesvoyagesdelalibre.be/" target="_blank">Les Voyages de La Libre</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">Immo Belgique</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://emploi.lalibre.be/" target="_blank">Emploi</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://jeu.lalibre.be/jeux/section/sudoku/sudoku-facile.html">Sudoku</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://bourse.lalibre.be">La bourse</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://jeu.lalibre.be">Jeux</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://manouvellevoiture.be/" target="_blank">Ma nouvelle voiture</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">Seraphin</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://www.proprietaire-conseil.be/fr/" target="_blank">Proprietaire conseil</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://www.continents-insolites.com/" target="_blank">Continents Insolites</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://wantotravel.be/" target="_blank">Wanto Travel</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/page/services">Encore plus</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse13" data-toggle="collapse">
                                                <span class="navColor "></span>
                                                Contactez-nous
                                            </button>
                                            <ul class="collapse" id="collapse13" role="menu">

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/formulaire/contact">Formulaire de contact</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/page/coordonnees">Nos coordonnées</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/alertez-nous">Alertez-nous</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse14" data-toggle="collapse">
                                                <span class="navColor "></span>
                                                Mentions légales
                                            </button>
                                            <ul class="collapse" id="collapse14" role="menu">

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="http://www.lalibre.be/page/vieprivee">Vie privée</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://www.lalibre.be/page/infos-cookies">Infos cookies</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                            </div>

                        
                        
                            <div id="footerWebEditionLink" class="footerNavigation">

                                
                                    <div class="dropdown content">
                                        <a class="btn EDITION-ABONNE payDeco" href="/edition-abonne">
                                            <span class="navColor EDITION-ABONNE"></span>
                                            Sélection LaLibre.be
                                        </a>
                                    </div>

                                
                            </div>

                        
                        <div id="footerOtherLinks" class="footerNavigation">
                            <div class="content">
                                <button class="btn AutresSites" type="button" id="dropdownAutresSites"
                                        data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
                                        data-toggle="collapse">Les autres sites IPM<span
                                            class="navColor AutresSites"></span>
                                </button>
                                <ul class="collapse AutresSites" id="collapseAutresSites">
                                    <li class="llb">
                                        <a href="https://www.lalibre.be/" target="_blank">La Libre</a>
                                    </li>
                                    <li class="dh">
                                        <a href="https://www.dhnet.be/" target="_blank">La DH</a>
                                    </li>
                                    <li>
                                        <a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
                                    </li>
                                    <li>
                                        <a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
                                    </li>
                                    <li>
                                        <a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
                                    </li>
                                    <li>
                                        <a href="https://agenda.brussels" target="_blank">Agenda</a>
                                    </li>
                                    <li>
                                        <a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
                                    </li>
                                    <li>
                                        <a href="http://ipmadvertising.be/" target="_blank">IPM Advertising</a>
                                    </li>
                                    <li>
                                        <a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
                                    </li>
                                    <li>
                                        <a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
                                    </li>
                                    <li>
                                        <a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="about row">
                            <div class="col-md-2">
                                <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoFooter-3516ae8fe705.png"}'
 alt="La Libre.be">
                            </div>
                            <div class="col-md-8">
                                <p>Copyright © La Libre.be 1996-2019 Ipm sa - IPM | <a href="/copyright" target="_blank">Ce site est protégé par le droit d'auteur</a></p>
                                <address>
                                    Rue des Francs 79, 1040
                                    Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 44
                                    &nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
                                </address>
                                <div style="max-width: 210px; margin: 20px auto 0; overflow: hidden"><a class="optanon-show-settings">Paramètres des cookies</a></div>
                            </div>
                            <div class="col-md-2">

                                
                                    <div id="footerIndexLinks" class="footerNavigation indexMenu">
                                        <button class="btn" type="button" data-target="#collapseIndex" data-parent="#footerCollapseWrapper" data-toggle="collapse">Index</button>
                                        <ul class="collapse" id="collapseIndex">
                                            <li><a href="https://actualite-generale.lalibre.be/">Actualité générale</a></li>
<li><a href="https://actualite-economique.lalibre.be/">Actualité économique</a></li>
<li><a href="https://actualite-culturelle.lalibre.be/">Actualité culturelle</a></li>
<li><a href="https://actualite-sportive.lalibre.be/">Actualité sportive</a></li>
<li><a href="https://actualite-sociale.lalibre.be/">Actualité sociale</a></li>
<li><a href="https://actualite-debats.lalibre.be/">Actualité débats</a></li>
                                        </ul>
                                    </div>

                                
                            </div>
                            <script type="application/ld+json">
                                {
                                    "@context": "https://schema.org",
                                    "@type": "Organization",
                                    "url": "https://www.lalibre.be/economie/libre-entreprise/coup-dur-pour-samsung-qui-repousse-le-lancement-de-son-smartphone-pliable-galaxy-fold-5cbe046f9978e253477b2c28",
                                    "sameAs": [
                                        "https://www.facebook.com/lalibre.be",
                                        "https://twitter.com/lalibrebe"
                                    ],
                                    "logo": "https://o0.llb.be/img/logoStructuredData1x1-2f1a7c8fa552.jpg",
                                    "contactPoint": [{
                                        "@type": "ContactPoint",
                                        "telephone": "+32-2-744-44-44",
                                        "contactType": "customer support",
                                        "email":"abonnements@saipm.com"
                                    }]
                                }
                            </script>
                        </div>
                    </div>
                    <div class="footerEnd">
                        <a class="cimLink" href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
                            <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoCimInternet-f87349b48d5b.png"}'
 alt="CIM Internet" width="140" height="49" >
                        </a>
                    </div>

                
            </footer>

            
                <aside id="STICKY_FLOORAD" class="stickyContainer">

    
        <div id="STICKY_FLOORAD_LOADER"></div>

    
</aside>

            
        
        
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe>
                            </noscript>

        
        
            <aside id="OUTOFPAGE_BOTTOM" class="outOfPage_bottom">

    
        <div id="OUTOFPAGE_BOTTOM_LOADER"></div>

    
</aside>

        
        <script>
    window.IpmConfig = {
        productId: 'llb',
        websiteBaseUrl: 'https://www.lalibre.be',
        websiteApiHost: 'api.lalibre.be',
        searchApiUrl: 'https://search.lalibre.be/solr/search-ams/',
        cdnAssetUrl: 'https://o0.llb.be',
        ugcProxyUrl: 'https://ugc.lalibre.be/ugc-iframe/upload',
        brokerUrl: 'https://broker.lalibre.be',
        oneTrustUrl: 'https://cdn.cookielaw.org/consent/',
        cookieUser: 'BROKER_SS',
        checkParam: false
    };
</script>
        
            
                        
        
                        
        
    
    <script type="application/ld+json">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</script>

    
            <script>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</script>

        


        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>

        
                        
        
    </body>
    </html>
