
    <!doctype html>
    <!--[if lt IE 9]>
    <html class="no-js lt-ie10 lt-ie9" lang="fr">
    <![endif]-->
    <!--[if IE 9]>
    <html class="no-js lt-ie10" lang="fr">
    <![endif]-->
    <!--[if gt IE 9]><!-->
    <html class="no-js" lang="fr" >
    <!--<![endif]-->
    <head>

        
            
    
                <meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
                <!--[if IE]>
                    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <![endif]-->
                <meta name="viewport" content="width=device-width, initial-scale=1">
                <title>Oriol Junqueras bénéficie de l'immunité de parlementaire européen et aurait dû être libéré - La Libre</title>
                <meta name="description" content="La justice européenne a donné raison jeudi à l&#039;indépendantiste catalan emprisonné Oriol Junqueras sur son immunité d&#039;élu européen et...">
                <meta name="author" content="La Libre.be">
                                    <meta name="robots" content="index, follow, noarchive">
                                    
                <meta name="google-site-verification" content="vA5vNBs595ylHBPLI6gjNTbcVXPp2uKbqJBkOMonO74">
                <meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
                
    

            

    <meta name="cXenseParse:articleid" content="5dfb6057f20d5a0c461a57e7"/>
    <meta name="cXenseParse:pageclass" content="article"/>
    <meta name="cXenseParse:title" content="Oriol Junqueras bénéficie de l&#039;immunité de parlementaire européen et aurait dû être libéré"/>
    <meta name="cXenseParse:description" content="La justice européenne a donné raison jeudi à l&#039;indépendantiste catalan emprisonné Oriol Junqueras sur son immunité d&#039;élu européen et..."/>
    <meta name="cXenseParse:recs:publishtime" content="2019-12-19T12:36:37.000Z"/>
    <meta name="cXenseParse:ipm-articlestatus" content="Free" >
    <meta name="cXenseParse:recs:image" content="https://t3.llb.be/QCRLqC2m9TQXXMfeEkM0WkJqB4M=/0x49:2560x1329/300x150/5dfb6095f20d5a0c461a57e8.jpg"/>
    <meta property="cXenseParse:author" content="AFP-DPA-BELGA"/>
    <meta property="article:published_time" content="2019-12-19T12:36:37.000Z">
    <meta property="article:modified_time" content="2019-12-19T12:37:30.000Z">
    <meta property="article:section" content="international"/>


            
                <meta property="og:url" content="https://www.lalibre.be/international/europe/oriol-junqueras-beneficie-de-l-immunite-de-parlementaire-europeen-et-aurait-du-etre-libere-5dfb6057f20d5a0c461a57e7">
                <meta property="og:description" content="La justice européenne a donné raison jeudi à l&#039;indépendantiste catalan emprisonné Oriol Junqueras sur son immunité d&#039;élu européen et..."/>
                <meta property="og:title" content="Oriol Junqueras bénéficie de l&#039;immunité de parlementaire européen et aurait dû être libéré">
                <meta property="og:image" content="https://t3.llb.be/lBxVqndNhggR2eQjXyRwo8ZCSuY=/0x49:2560x1329/1280x640/5dfb6095f20d5a0c461a57e8.jpg">
                <meta property="og:type" content="article">

            
            
            
                <link rel="stylesheet" href="https://o0.llb.be/css/style-996179e844d8.css">

                
                
                    <link rel="canonical" href="https://www.lalibre.be/international/europe/oriol-junqueras-beneficie-de-l-immunite-de-parlementaire-europeen-et-aurait-du-etre-libere-5dfb6057f20d5a0c461a57e7">

                
                
                
            
            
                <!--[if lt IE 9]>
                    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
                    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
                <![endif]-->

            
            
                <meta id="FBappId" property="fb:app_id" content="639326882769449">

            
                            
                    <meta name="google-signin-scope" content="profile email">
                    <meta name="google-signin-client_id" content="799322521386-crmssug4a9ma3h2r4ee622dchhu9lc3l.apps.googleusercontent.com">

                                        
                            
            
                <meta name="dailymotion-domain-verification" content="dmmxmchazyu0168dw">

            
        
    </head>

    <body
        class="ARTICLE-Page INTERNATIONAL"
        data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
    "LEADERBOARD_TOP---POS2":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
    "HALFPAGE_CENTER":{"refresh":5},
    "HALFPAGE_CENTER---POS2":{"refresh":5},
    "RECTANGLE_BOTTOM":{"refresh":5},
    "RECTANGLE_BOTTOM---POS2":{"refresh":5},
    "BUTTON_CENTER":{"callback":"adResponsive","minScreenWidth":768},
    "OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"callback":"wallpaper"},
    "THINARTICLE_CENTER":null,
    "INREAD":null
        }'

        data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5},
    "HALFPAGE_CENTER---POS2":{"refresh":5}
        }'
        data-criteo-ids='{"leaderboard":1075628,"halfpage":1075626,"rectangle":1075625}'
                                    data-userAccess='NOT_CONNECTED'
                data-adhesedatalayer='{"location":"_llb_international_europe_","params":{"ty":"free","lo":"_llb_international_europe_","su":"unknown"}}'
                data-targetedcontentuserdatalayer='[{"tag":"UserLogged","value":"llb_false"}]'
                            data-application-context="website"
        data-targetedcontentdatalayer='[{"tag":"Location","value":"llb_international_europe"},{"tag":"DomainVisits","value":"lalibre.be"},{"tag":"Paying","value":"llb_free"},{"tag":"ArticleAuthor","value":"AFP-DPA-BELGA"}]'
        data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;5dfb6057f20d5a0c461a57e7&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2019-12-19T12:37:30&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Oriol Junqueras b\u00e9n\u00e9ficie de l\u0027immunit\u00e9 de parlementaire europ\u00e9en et aurait d\u00fb \u00eatre lib\u00e9r\u00e9&quot;,&quot;url&quot;:&quot;\/international\/europe\/oriol-junqueras-beneficie-de-l-immunite-de-parlementaire-europeen-et-aurait-du-etre-libere-5dfb6057f20d5a0c461a57e7&quot;,&quot;guid&quot;:&quot;lalibre.be|5dfb6057f20d5a0c461a57e7|1576755397&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;5dfb6057f20d5a0c461a57e7&quot;}]}'
        data-userSubscriptions='[]'
        data-cookieUserInfo="USER_LALIBRE"
        data-cookieUser="BROKER_SS"
        data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"5dfb6057f20d5a0c461a57e7","rubrique":"Article","page_type":"Article","author":"AFP-DPA-BELGA","article_length":"2000-2500","paid_article":0,"free_article":1,"article_status":"Free"}'
        data-GTM-ID-list='["GTM-56JJW4"]'
        data-CIM-key="nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7"
        data-CIM-param="lan=FR,key=actualite,subs=international/europe,free=articles/international/europe"
        data-cXenseId="1146312058199983930"
        data-netinoId="IPM01"
        data-proxistore-param = "lan=fr,domain=lalibre.be"
    >

        
            <header class="documentHeader">

                
                    <!--[if lt IE 9]>
                    <div class="container">
                        <div class="alert alert-info">
                            <p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
                            <p>
                                Nous vous invitons à <a class="alert-link" href="https://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
                                pour utiliser notre site dans les meilleures conditions.
                            </p>
                        </div>
                    </div>
                    <![endif]-->

                
                <!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->

                
                    <nav id="mainMenu" class="site-nav documentMenu">
                        <div class="navbar-primary">

                            <div class="navbar-primary_item navbar-primary_item__left">
                                <button type="button" class="c-hamburger c-hamburger__htx navbar-item-left" id="navbar-toggle" data-target="sideNav">
                                    <span class="c-hamburger_line"></span>
                                    <span class="c-hamburger_label">Menu</span>
                                </button>

                                
                                    
                                        <a class="navbar-primary_home navbar-primary_logo navbar-primary_logo@sm" title="Retour à la page d'accueil" href="/">
    <img class="" alt="La Libre.be" src="https://o0.llb.be/img/logoMain-0f4f9722e8c8.svg" >
</a>
                                    
                                
                            </div>


                            <div class="navbar-primary_item navbar-primary_item__center ">

                                
                                    
                                        
                                        <a class="navbar-primary_logo navbar-primary_title__link navbar-primary_title__logo" title="International" href="/international">
                                            <span class="navbar-primary_title INTERNATIONAL">International</span>
                                        </a>

                                        
                                    
                                

                            </div>


                            <ul class="navbar-primary_item navbar-primary_item__right">

                                <li class="navbar-primary_item hidden-xs">
                                    <a class="navbar-primary_button" href="https://kiosque.lalibre.be/" target="_blank">
                                        <i class="navbar-primary_icon navbar-primary_icon@md fa fa-newspaper-folded"></i>
                                        Journal
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs hidden-sm hidden-md ">
                                    <a class="navbar-primary_button" href="/alertez-nous">
                                        <i class="navbar-primary_icon navbar-primary_icon@md fa fa-camera-o"></i>
                                        Alertez-nous
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs hidden-sm hidden-md">
                                    <a class="navbar-primary_button" href="https://dossiers.dhnet.be/radioplayer/" target="_blank">
                                        <i class="navbar-primary_icon navbar-primary_icon@md fa fa-music-o"></i>
                                        Radio
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs ">
                                    <a class="navbar-primary_button" href="/formulaire/newsletter">
                                        <i class="navbar-primary_icon navbar-primary_icon@md fa fa-envelope"></i>
                                        Newsletter
                                    </a>
                                </li>

                                                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_START -->
                                    <li  id="connectLink" class="navbar-primary_item hidden-xs ">
                                        <a class="navbar-primary_button" href="/profil/login"><i class="navbar-primary_icon navbar-primary_icon@md fa fa-user-nav-o"></i>Se connecter</a>
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_END -->
                                
                                                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_START -->
                                    <li id="lastButton" class="navbar-primary_item">

                                        
                                            <a data-optimize-topbar_subscribe_btn="web" href="https://www.ipmstore.be/lalibre" class="navbar-primary_button navbar-primary_button@sm navbar-primary_button__large navbar-primary_button__pay" target="_blank">
                                                Abonnez-vous
                                            </a>

                                        
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_END -->
                                
                                <li class="navbar-primary_item hidden-xs">
                                    <button type="button" class="search-toggle-btn">
                                        <i class="search-default-icon navbar-primary_icon fa fa-search"></i>
                                        <span class="c-close-btn_icon navbar-primary_icon"></span>
                                        <span class="search-toggle-label">Rechercher</span>
                                    </button>
                                </li>

                            </ul>


                        </div>

                        <div id="navbar-secondary" class="navbar-secondary">
                            <div class="slick-navbar_container">
                                <div class="navbar-secondary__left">
                                    <a href="/" class="navbar-secondary_btn" title="Accueil">
                                        <i class="home-default-icon navbar-secondary_icon fa fa-home"></i>
                                    </a>
                                </div>
                                <div class="navbar-secondary__right">

                                                                                                                <div class="slick-navbar_list navbar-secondary_list">
                                            <div class="fakeList">
                                                                                                    <span class="fakeItem">Belgique</span>
                                                                                                    <span class="fakeItem">Libre ECO</span>
                                                                                                    <span class="fakeItem">International</span>
                                                                                                    <span class="fakeItem">Planète</span>
                                                                                                    <span class="fakeItem">Culture</span>
                                                                                                    <span class="fakeItem">Sports</span>
                                                                                                    <span class="fakeItem">Lifestyle</span>
                                                                                                    <span class="fakeItem">Débats</span>
                                                                                                    <span class="fakeItem">Régions</span>
                                                                                            </div>
                                            <div class="slick-navbar" role="menu">
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item BELGIQUE" role="menuitem">

                                                        <a href="/belgique" class="navbar-secondary_link BELGIQUE" >
                                                            <span class="navbar-secondary_text">Belgique</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item ECONOMIE" role="menuitem">

                                                        <a href="/economie" class="navbar-secondary_link ECONOMIE" >
                                                            <span class="navbar-secondary_text">Libre ECO</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                                    <div class="navbar-secondary_item slick-navbar-item INTERNATIONAL is-active" role="menuitem">

                                                        <a href="/international" class="navbar-secondary_link INTERNATIONAL is-active" >
                                                            <span class="navbar-secondary_text">International</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item PLANETE" role="menuitem">

                                                        <a href="/planete" class="navbar-secondary_link PLANETE" >
                                                            <span class="navbar-secondary_text">Planète</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item CULTURE" role="menuitem">

                                                        <a href="/culture" class="navbar-secondary_link CULTURE" >
                                                            <span class="navbar-secondary_text">Culture</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item SPORTS" role="menuitem">

                                                        <a href="/sports" class="navbar-secondary_link SPORTS" >
                                                            <span class="navbar-secondary_text">Sports</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item LIFESTYLE" role="menuitem">

                                                        <a href="/lifestyle" class="navbar-secondary_link LIFESTYLE" >
                                                            <span class="navbar-secondary_text">Lifestyle</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item DEBATS" role="menuitem">

                                                        <a href="/debats" class="navbar-secondary_link DEBATS" >
                                                            <span class="navbar-secondary_text">Débats</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item REGIONS" role="menuitem">

                                                        <a href="/regions" class="navbar-secondary_link REGIONS" >
                                                            <span class="navbar-secondary_text">Régions</span>
                                                        </a>

                                                    </div>
                                                                                            </div>
                                        </div>

                                                                                <div class="slick-navbar_list navbar-secondary_list">
                                            <div class="fakeList">
                                                                                                                                                                                                                                                                                                                                                                                                                        <span class="fakeItem">Europe</span>
                                                                                                            <span class="fakeItem">Amérique</span>
                                                                                                            <span class="fakeItem">Asie</span>
                                                                                                            <span class="fakeItem">Afrique</span>
                                                                                                            <span class="fakeItem">Océanie</span>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            <div class="slick-navbar" role="menu">
                                                
                                                    
                                                
                                                    
                                                
                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                            <div class="navbar-secondary_item slick-navbar-item INTERNATIONAL is-active" role="menuitem">
                                                                <a class="navbar-secondary_link INTERNATIONAL is-active" href="/international/europe">
                                                                    Europe
                                                                </a>
                                                            </div>

                                                        
                                                                                                                                                                                                                                                                                                                                                                            
                                                            <div class="navbar-secondary_item slick-navbar-item INTERNATIONAL" role="menuitem">
                                                                <a class="navbar-secondary_link INTERNATIONAL" href="/international/amerique">
                                                                    Amérique
                                                                </a>
                                                            </div>

                                                        
                                                                                                                                                                                                                                                                                                                                                                            
                                                            <div class="navbar-secondary_item slick-navbar-item INTERNATIONAL" role="menuitem">
                                                                <a class="navbar-secondary_link INTERNATIONAL" href="/international/asie">
                                                                    Asie
                                                                </a>
                                                            </div>

                                                        
                                                                                                                                                                                                                                                                                                                                                                            
                                                            <div class="navbar-secondary_item slick-navbar-item INTERNATIONAL" role="menuitem">
                                                                <a class="navbar-secondary_link INTERNATIONAL" href="/international/afrique">
                                                                    Afrique
                                                                </a>
                                                            </div>

                                                        
                                                                                                                                                                                                                                                                                                                                                                            
                                                            <div class="navbar-secondary_item slick-navbar-item INTERNATIONAL" role="menuitem">
                                                                <a class="navbar-secondary_link INTERNATIONAL" href="/international/oceanie">
                                                                    Océanie
                                                                </a>
                                                            </div>

                                                                                                            
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            </div>
                                        </div>
                                    
                                </div>
                            </div>
                        </div>

                        <div id="searchbar" class="searchbar_content">
                            <form action="/recherche">
                                <div class="searchbar_form">
                                    <input id="searchbar_input" class="searchbar_input" type="search" name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
                                    <button class="searchbar_form_button"><i class="fa fa-search"></i></button>
                                </div>
                            </form>
                        </div>
                    </nav>

                    <nav id="sideNav" class="sidebar-nav">
                        <div class="sidebar-nav_content">

                            
                                <div class="sidebar-nav_header">
    <button class="c-close-btn">
        <span class="c-close-btn_icon"></span>
        <span class="c-close-btn_label">Fermer</span>
    </button>

    <a class="sidebar-nav_home sidebar-nav_logo" title="Retour à la page d'accueil" href="/">
        <img class="" alt="La Libre.be" src="https://o0.llb.be/img/logoMain-0f4f9722e8c8.svg" >
    </a>
</div>

<div class="sidebar-nav_row">

            <form action="/recherche" class="sidebar-nav_group sidebar-nav_form hidden-sm hidden-md hidden-lg">
            <input class="sidebar-nav_input" type="search"  name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
            <button class="sidebar-nav_form_button"><i class="sidebar-nav_icon fa fa-search"></i></button>
        </form>
    
    <ul class="sidebar-nav_group sidebar-nav_pannel sidebar-nav_pannel__bordered">
                    <!-- LEFTMENU_PLACEHOLDER_START -->
            <li id="menuConnectLink" class="sidebar-nav_pannel_item">
                <a class="sidebar-nav_link" href="/profil/login">
                    <i class="sidebar-nav_icon fa fa-user-nav-o"></i>
                    <span class="sidebar-nav_text">
                        Se connecter
                    </span>
                </a>
            </li>
            <!-- LEFTMENU_PLACEHOLDER_END -->
                <li class="sidebar-nav_pannel_item">
            <a class="sidebar-nav_link" href="/formulaire/newsletter">
                <i class="sidebar-nav_icon fa fa-envelope"></i>
                <span class="sidebar-nav_text">
                    Newsletter
                </span>
            </a>
        </li>
        <li class="sidebar-nav_pannel_item">
            <a class="sidebar-nav_link" href="https://dossiers.dhnet.be/radioplayer/" target="_blank">
                <i class="sidebar-nav_icon fa fa-music-o"></i>
                <span class="sidebar-nav_text">
                    Radio
                </span>
            </a>
        </li>
        <li class="sidebar-nav_pannel_item">
            <a class="sidebar-nav_link" href="https://kiosque.lalibre.be/" target="_blank">
                <i class="sidebar-nav_icon fa fa-newspaper-folded"></i>
                <span class="sidebar-nav_text">
                    Journal
                </span>
            </a>
        </li>
        <li class="sidebar-nav_pannel_item">
            <a class="sidebar-nav_link" href="/alertez-nous">
                <i class="sidebar-nav_icon fa fa-camera-o"></i>
                <span class="sidebar-nav_text">
                    Alertez-nous
                </span>
            </a>
        </li>
    </ul>

</div>

                            
                            <ul class="sidebar-nav_group">

                                <li class="sidebar-nav_item sidebar-nav_item__border-left">
                                    <a class="sidebar-nav_link sidebar-nav_link__border-left" title="Accueil" href="/">
                                        <span class="sidebar-nav_text">A la une</span>
                                    </a>
                                </li>

                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left BELGIQUE sidebar-nav-dropdown">

                                            
                                                <a href="/belgique" class="sidebar-nav_link has-data-toggle BELGIQUE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Belgique</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content BELGIQUE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/belgique">
                                                                    Accueil Belgique
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/politique-belge">
                                                                        Politique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/enseignement">
                                                                        Enseignement
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/mobilite">
                                                                        Mobilité
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/judiciaire">
                                                                        Judiciaire
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/societe">
                                                                        Société
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left ECONOMIE sidebar-nav-dropdown">

                                            
                                                <a href="/economie" class="sidebar-nav_link has-data-toggle ECONOMIE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Economie</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content ECONOMIE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/economie">
                                                                    Accueil Economie
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/entreprises-startup">
                                                                        Entreprises & Start-up
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/decideurs-chroniqueurs">
                                                                        Décideurs & chroniqueurs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/placements">
                                                                        Placements & Marchés
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/mes-finances">
                                                                        Mes Finances
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/immo">
                                                                        Immobilier
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/digital">
                                                                        Digital
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/conjoncture">
                                                                        Conjoncture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/outils">
                                                                        Vos outils
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://bourse.lalibre.be">
                                                                        La Bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left INTERNATIONAL is-active sidebar-nav-dropdown">

                                            
                                                <a href="/international" class="sidebar-nav_link has-data-toggle INTERNATIONAL is-active" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">International</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content INTERNATIONAL is-active" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/international">
                                                                    Accueil International
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/europe">
                                                                        Europe
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/amerique">
                                                                        Amérique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/asie">
                                                                        Asie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/afrique">
                                                                        Afrique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/oceanie">
                                                                        Océanie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left PLANETE sidebar-nav-dropdown">

                                            
                                                <a href="/planete" class="sidebar-nav_link has-data-toggle PLANETE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Planète</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content PLANETE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/planete">
                                                                    Accueil Planète
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/planete/environnement">
                                                                        Environnement
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/planete/sante">
                                                                        Santé
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/planete/sciences-espace">
                                                                        Sciences & Espace
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/planete/inspire">
                                                                        La Libre Inspire
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left SPORTS sidebar-nav-dropdown">

                                            
                                                <a href="/sports" class="sidebar-nav_link has-data-toggle SPORTS" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Sports</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content SPORTS" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/sports">
                                                                    Accueil Sports
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/football">
                                                                        Football
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/tennis">
                                                                        Tennis
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/golf">
                                                                        Golf
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/moteurs">
                                                                        Moteurs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/cyclisme">
                                                                        Cyclisme
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/hockey">
                                                                        Hockey
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/omnisports">
                                                                        Autres sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/resultats" target="_blank">
                                                                        Résultats sportifs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://infosports.lalibre.be ">
                                                                        Le sport en direct
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left CULTURE sidebar-nav-dropdown">

                                            
                                                <a href="/culture" class="sidebar-nav_link has-data-toggle CULTURE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Culture</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content CULTURE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/culture">
                                                                    Accueil Culture
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/cinema">
                                                                        Cinéma
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/musique">
                                                                        Musique & Festivals
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/arts">
                                                                        Arts & Expos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/medias-tele">
                                                                        Médias & Séries
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/livres-bd">
                                                                        Livres & BD
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/scenes">
                                                                        Scènes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/politique">
                                                                        Politique culturelle
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://tele.lalibre.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left LIFESTYLE LIFESTYLE sidebar-nav-dropdown">

                                            
                                                <a href="/lifestyle" class="sidebar-nav_link has-data-toggle LIFESTYLE LIFESTYLE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Lifestyle</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content LIFESTYLE LIFESTYLE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/lifestyle">
                                                                    Accueil Lifestyle
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/magazine">
                                                                        Magazine
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/deco-design">
                                                                        Déco & Design
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/love-sex">
                                                                        Bien-être
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/food">
                                                                        Food
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/mode">
                                                                        Mode & Beauté
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/people">
                                                                        People & Royals
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/voyages">
                                                                        Voyages
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left DEBATS sidebar-nav-dropdown">

                                            
                                                <a href="/debats" class="sidebar-nav_link has-data-toggle DEBATS" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Débats</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content DEBATS" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/debats">
                                                                    Accueil Débats
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/edito">
                                                                        Editos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/opinions">
                                                                        Opinions
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/ripostes">
                                                                        Ripostes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/diplomatie">
                                                                        La diplomatie pour les nuls
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/chronique-redaction">
                                                                        La chronique de la rédaction
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left REGIONS sidebar-nav-dropdown">

                                            
                                                <a href="/regions" class="sidebar-nav_link has-data-toggle REGIONS" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Régions</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content REGIONS" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/regions">
                                                                    Accueil Régions
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/bruxelles">
                                                                        Bruxelles
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/brabant">
                                                                        Brabant
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/flandre">
                                                                        Flandre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/liege">
                                                                        Gazette de Liège
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/hainaut">
                                                                        Hainaut
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/namur">
                                                                        Namur-Luxembourg
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left RIGHT SUBSCRIBERSLINK ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  RIGHT SUBSCRIBERSLINK" href="/edition-abonne">
                                                    <span class="sidebar-nav_text">Sélection La Libre</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left RIGHT SUBSCRIBERSLINK BUTTON SEPARATOR ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  RIGHT SUBSCRIBERSLINK BUTTON SEPARATOR" href="/page/avantages-abonnes-llb">
                                                    <span class="sidebar-nav_text">Avantages abonnés</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left SEPARATOR ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  SEPARATOR" href="/journalistes">
                                                    <span class="sidebar-nav_text">Nos journalistes</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left GRANDS-FORMATS ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  GRANDS-FORMATS" href="/grands-formats">
                                                    <span class="sidebar-nav_text">Grands Formats</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left  ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  " href="/dossiers">
                                                    <span class="sidebar-nav_text">Nos dossiers</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left  ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  " href="/videos">
                                                    <span class="sidebar-nav_text">Vidéos</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left PHOTOS ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  PHOTOS" href="/galeries">
                                                    <span class="sidebar-nav_text">Galeries photos</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left SEPARATOR sidebar-nav-dropdown">

                                            
                                                <a href="#" class="sidebar-nav_link has-data-toggle SEPARATOR" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Services</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content SEPARATOR" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://meteo.lalibre.be">
                                                                        Météo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/trafic">
                                                                        Trafic
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/quiz-concours">
                                                                        Nos concours
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/dernieres-depeches">
                                                                        Les dernières dépêches
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://tele.lalibre.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://www.lesvoyagesdelalibre.be/" target="_blank">
                                                                        Les Voyages de La Libre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
                                                                        Immo Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://be.onlysalesjob.com/en/onlysalesjob-datanewsjobs-sales-and-it-jobs-in-belgium" target="_blank">
                                                                        Emploi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://bourse.lalibre.be">
                                                                        La bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://jeu.lalibre.be/jeux/section/sudoku/sudoku-facile.html">
                                                                        Sudoku
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://jeu.lalibre.be">
                                                                        Jeu
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://manouvellevoiture.be/" target="_blank">
                                                                        Ma nouvelle voiture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
                                                                        Seraphin
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
                                                                        Proprietaire conseil
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.continents-insolites.com/" target="_blank">
                                                                        Continents Insolites
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://wantotravel.be/" target="_blank">
                                                                        Wanto Travel
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/services">
                                                                        Encore plus
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left ADDINFOOTER sidebar-nav-dropdown">

                                            
                                                <a href="#" class="sidebar-nav_link has-data-toggle ADDINFOOTER" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Contactez-nous</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content ADDINFOOTER" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/formulaire/contact">
                                                                        Formulaire de contact
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/coordonnees">
                                                                        Nos coordonnées
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left  sidebar-nav-dropdown">

                                            
                                                <a href="#" class="sidebar-nav_link has-data-toggle " data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Mentions légales</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content " role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.lalibre.be/page/vieprivee">
                                                                        Vie privée
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.lalibre.be/page/infos-cookies">
                                                                        Infos cookies
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/droit-a-l-oubli">
                                                                        Droit à l'oubli
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                            </ul>

                            
                                <div id="menuDisconnectLink" class="sidebar-nav_item sidebar-nav_item__border-top sidebar-nav_button">
    <a class="sidebar-nav_link" href="https://broker.lalibre.be/local-consumer?logout">
        <i class="sidebar-nav_icon fa fa-power-off"></i>
        <span class="sidebar-nav_text">
            Se déconnecter
        </span>
    </a>
</div>
    <div class="sidebar-nav_item__border-top">
        <ul class="sidebar-nav_group sidebar-nav_social">
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
                    <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
                    <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="https://www.instagram.com/lalibre.be" title="Suivre La Libre.be sur Instagram" target="_blank">
                    <i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="https://www.linkedin.com/company/lalibre-be" title="Suivre La Libre.be sur LinkedIn">
                    <i class="fa fa-linkedin-square"></i><span class="sr-only">LinkedIn</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="/page/mobile" title="Info La Libre.be sur Mobile">
                    <i class="fa fa-mobile"></i><span class="sr-only">Mobile</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="/rss/about" title="Suivre La Libre.be sur Flux RSS">
                    <i class="fa fa-rss"></i><span class="sr-only">Flux RSS</span>
                </a>
            </li>
        </ul>
    </div>

                            
                        </div>
                    </nav>

                
            </header>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebSite",
                    "url": "https://www.lalibre.be",
                    "potentialAction": {
                        "@type": "SearchAction",
                        "target": "https://www.lalibre.be/recherche?query={search_term_string}",
                        "query-input": "required name=search_term_string"
                    }
                }
            </script>

        
        
            <aside id="OUTOFPAGE_TOP" class="wallpaper">

    
        <div id="OUTOFPAGE_TOP_LOADER"></div>

    
</aside>

        
        <div class="wrapper">

            <main id="documentBody" class="documentBody container-fluid">

                    <!-- cxenseparse_start --><!-- cxenseparse_end -->

                
                
                    

    

    <div id="block0" class="block block__CONTENT">

        
            <div class="row">

                
    
        
            <div class="col-sm-12 block_item__double-sm block_item__triple">

                

    
        <div class="article_illu">

            
                
                    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.llb.be/ZZ80KkYIqBqUzCLGCVfa6T6a_10=/0x49:2560x1329/140x70/5dfb6095f20d5a0c461a57e8.jpg","300":"https://t3.llb.be/QCRLqC2m9TQXXMfeEkM0WkJqB4M=/0x49:2560x1329/300x150/5dfb6095f20d5a0c461a57e8.jpg","620":"https://t3.llb.be/1dudkQH39G5--nFFKjwifAuWzFg=/0x49:2560x1329/620x310/5dfb6095f20d5a0c461a57e8.jpg","940":"https://t3.llb.be/PiQZOc-8ow7Ms8zi9E4VjAZMQ6s=/0x49:2560x1329/940x470/5dfb6095f20d5a0c461a57e8.jpg","1280":"https://t3.llb.be/lBxVqndNhggR2eQjXyRwo8ZCSuY=/0x49:2560x1329/1280x640/5dfb6095f20d5a0c461a57e8.jpg"}
'
 alt="">

            
                <noscript>
                    <img src="https://t3.llb.be/KecxaSCe9fp8IcUT0QRBI9YEhVM=/0x49:2560x1329/1920x960/5dfb6095f20d5a0c461a57e8.jpg" alt="">
                </noscript>

            
        

        
            <div class="illustration-img-label label label-primary">
                &copy; afp
            </div>

        
    </div>

    
</figure>

                
            
        </div>

        
                <div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>

        
    
    <div class="article article__main">

        
            <header>

                <p>

                    <a href="/international/europe" class="label label-section INTERNATIONAL">Europe</a>
                </p>

                
                    <!-- cxenseparse_start -->
                    <h1 class="article_title">Oriol Junqueras bénéficie de l'immunité de parlementaire européen et aurait dû être libéré</h1>
                    <!-- cxenseparse_end -->

                
                
                    <div class="article-productionData">

                        
                        
                            <span class="article-productionData-author">

                        
                            
                            <span class="article-productionData-author-name author-name">

                                
                                    AFP-DPA-BELGA

                                
                            </span>

                        </span>

                        <p class="article-productionData-date">

                            
                            Publié le 
    <time title="jeudi 19 décembre 2019 à 12h36" datetime="2019-12-19 12:36:37">

        
        
           jeudi 19 décembre 2019 à 12h36

        
    </time>



                                                            - Mis à jour le 
    <time title="jeudi 19 décembre 2019 à 12h37" datetime="2019-12-19 12:37:30">

        
        
           jeudi 19 décembre 2019 à 12h37

        
    </time>


                            
                        </p>


                    </div>

                
            </header>

        
        
            <aside id="INREAD" class="inread">

    
        <div id="INREAD_LOADER"></div>

    
</aside>

                        <aside id="RECTANGLE_BOTTOM---POS2" class="rectangle">

    
        <div id="RECTANGLE_BOTTOM---POS2_LOADER"></div>

    
</aside>

        
        <div id="article-text" class="article-text">

            <!-- cxenseparse_start -->
            <h2><p>La justice europ&eacute;enne a donn&eacute; raison jeudi &agrave; l'ind&eacute;pendantiste catalan emprisonn&eacute; Oriol Junqueras sur son immunit&eacute; d'&eacute;lu europ&eacute;en et l'Espagne aurait d&ucirc; le laisser sortir de prison pour si&eacute;ger au Parlement europ&eacute;en. Si la justice espagnole jugeait n&eacute;cessaire de le maintenir en d&eacute;tention provisoire, elle aurait d&ucirc; &quot;demander dans les plus brefs d&eacute;lais la lev&eacute;e de cette immunit&eacute; au Parlement europ&eacute;en&quot;, indique l'arr&ecirc;t rendu par la Cour de Justice de l'UE (CJUE), bas&eacute;e &agrave; Luxembourg.</p> </h2> 
<p>Oriol Junqueras, condamn&eacute; en octobre 2019 &agrave; treize ans de prison pour s&eacute;dition, a &eacute;t&eacute; &eacute;lu le 26 mai d&eacute;put&eacute; europ&eacute;en et b&eacute;n&eacute;ficiait depuis ce jour de l'immunit&eacute; attach&eacute;e &agrave; cette qualit&eacute;, affirme la justice europ&eacute;enne. A cette date, il &eacute;tait en d&eacute;tention provisoire et la Cour supr&ecirc;me espagnole avait refus&eacute; de le laisser sortir de prison pour participer le 2 juillet &agrave; la session constitutive du parlement europ&eacute;en.</p> 
<p>L'arr&ecirc;t de la Cour de Justice donne tort &agrave; la Cour supr&ecirc;me espagnole. &quot;Les personnes qui, comme M. Junqueras, sont &eacute;lues membres du Parlement europ&eacute;en, b&eacute;n&eacute;ficient, d&egrave;s la proclamation des r&eacute;sultats, de l'immunit&eacute; de trajet attach&eacute;e &agrave; leur qualit&eacute; de membre et pr&eacute;vue &agrave; l'article 9, deuxi&egrave;me alin&eacute;a, du protocole&quot;, affirme l'arr&ecirc;t.</p> 
<p>&quot;Le b&eacute;n&eacute;fice de l'immunit&eacute; de trajet garantie &agrave; tout membre du Parlement europ&eacute;en implique de lever toute mesure de placement en d&eacute;tention provisoire qui aurait &eacute;t&eacute; impos&eacute;e ant&eacute;rieurement &agrave; la proclamation de son &eacute;lection, afin de lui permettre de se rendre et de prendre part &agrave; la session constitutive du Parlement europ&eacute;en&quot;, ajoute l'arr&ecirc;t.</p> 
<p>Cette d&eacute;cision sur l'immunit&eacute; &quot;vaut pour tous les &eacute;lus europ&eacute;ens, et donc pour les deux autres ind&eacute;pendantistes &eacute;lus en mai&quot; Carles Puigdemont, l'ex-pr&eacute;sident r&eacute;gional ind&eacute;pendantiste de Catalogne, et Toni Comin qui r&eacute;sident en Belgique, a pr&eacute;cis&eacute; la Cour &agrave; l'AFP.</p>            <!-- cxenseparse_end -->

        </div>

        
            
        
        
            
        
        
                <div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>

        
    </div>

    <span data-ua-t="NWRmYjYwNTdmMjBkNWEwYzQ2MWE1N2U3JCRvcmlvbC1qdW5xdWVyYXMtYmVuZWZpY2llLWRlLWwtaW1tdW5pdGUtZGUtcGFybGVtZW50YWlyZS1ldXJvcGVlbi1ldC1hdXJhaXQtZHUtZXRyZS1saWJlcmUtJCRpbnRlcm5hdGlvbmFsL2V1cm9wZQ=="></span>

    <div class="article">

        
            
        
        
            
                
            
            
                
                    <aside class="article-linksList">

                                                
                        
                                                                                        
                        
                                                                                        
                        
                        
                            <article id="" class="box">

    <h2 class="box_title">

        Sur le même sujet
    </h2>

    
    <div class=" box_body__border">

        
                                    

    
        <ul class="listing">

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/international/europe/catalogne-le-president-de-catalogne-quim-torra-dechu-de-ses-fonctions-pour-desobeissance-5dfb590bf20d5a0c461a2ae2"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.llb.be/lcU1VwN3QYbcD7_FzoCLYwtJJ_o=/0x70:2560x1350/140x70/5dfb594df20d5a0c461a2ae6.jpg","300":"https://t1.llb.be/sn4xq0ya7dkfROfjU5Db0ZV1ctk=/0x70:2560x1350/300x150/5dfb594df20d5a0c461a2ae6.jpg","620":"https://t1.llb.be/2uYaL7YPYcmdozX0yZSLOOl2LyQ=/0x70:2560x1350/620x310/5dfb594df20d5a0c461a2ae6.jpg","940":"https://t1.llb.be/GXuwQ_906D2AaXDFDAdasMNZn5s=/0x70:2560x1350/940x470/5dfb594df20d5a0c461a2ae6.jpg","1280":"https://t1.llb.be/7G3iDhdh-m22eAjCBEdfYtH-WS4=/0x70:2560x1350/1280x640/5dfb594df20d5a0c461a2ae6.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section INTERNATIONAL">Europe</span>
                                
                                <div class="listing_item_content_title">

                                    Catalogne: le président de Catalogne Quim Torra déchu de ses fonctions pour désobéissance
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/international/europe/barcelone-ciblee-par-des-manifestations-independantistes-un-clasico-contre-le-real-a-haut-risque-5dfa78ead8ad58130dd5ada7"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.llb.be/8htnpTVZxhVlzV2x-81XRtQ0XQY=/0x376:2560x1656/140x70/5dfaa5569978e272f976e0d3.jpg","300":"https://t1.llb.be/PqyQEEbHM2Y0zAFPF0qmrFW48ms=/0x376:2560x1656/300x150/5dfaa5569978e272f976e0d3.jpg","620":"https://t1.llb.be/wX0Qv0lnTH0XBglLt6Ow_LBJCrw=/0x376:2560x1656/620x310/5dfaa5569978e272f976e0d3.jpg","940":"https://t1.llb.be/bVrCl-qwyiTSgxe51GGNV0xzFvM=/0x376:2560x1656/940x470/5dfaa5569978e272f976e0d3.jpg","1280":"https://t1.llb.be/p5am-C5c0mnoa8KPwLskleDvgto=/0x376:2560x1656/1280x640/5dfaa5569978e272f976e0d3.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section INTERNATIONAL">Europe</span><span class="listing_item_content_label label label-secondary">Photos</span>
                                
                                <div class="listing_item_content_title">

                                    Barcelone ciblée par des manifestations: un clasico contre le Real à "haut risque", la police charge des indépendantistes qui enflamment une barricade
                                </div>

                            
                        </div>

                    </a>

                </li>

            
        </ul>

    

                                
    </div>

</article>

                        
                        
                    </aside>

                
            
            
                
            
        
    </div>


            </div>

        
        
        
    

            </div>

        
    </div>



    

    <div id="block1" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
    
    
    
        
        
            <aside id="THINARTICLE_CENTER" class="thinarticle">

    
</aside>

        
    


    


        </div>

    

            </div>

        
    </div>



    

    <div id="block2" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
        <article id="widgetBlock2Pos1" class="box widget">

    <h2 class="box_title">

        A lire également
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        <div class="embedWrapper"></div>
    

    </div>

</article>

    


        </div>

    

            </div>

        
    </div>



    

    <div id="block3" class="block block__B">

        
            <div class="row">

                
        
    <div class="col-md-8">

        
                        
                                
                <div class="row equalizer-md">

                    
                        <div class="col-sm-6 block_item__simple equalizer-md">
                            
    
    
        
        <article id="widgetBlock3Pos1" class="box widget">

    <h2 class="box_title">

        Les plus consultés depuis 24h
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
    
    

    
        <ol class="listing listing__top">

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/regions/flandre/une-cliente-se-fait-insulter-de-gros-tas-dans-une-brasserie-anversoise-5dfa24849978e272f976e009"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">1</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.llb.be/4uzE4eFcwyXLUilvNqcHvEtBywY=/0x0:1920x960/140x70/5dfa2375d8ad58130dd5ada2.jpg","300":"https://t3.llb.be/wYfnOKk7H8jROvbwJ6dSxBAS93Q=/0x0:1920x960/300x150/5dfa2375d8ad58130dd5ada2.jpg","620":"https://t3.llb.be/gz_ETqRdvkKcSuwlCY1glX5HNEY=/0x0:1920x960/620x310/5dfa2375d8ad58130dd5ada2.jpg","940":"https://t3.llb.be/m525FqSnx6-C3oHTurENqN5cB7c=/0x0:1920x960/940x470/5dfa2375d8ad58130dd5ada2.jpg","1280":"https://t3.llb.be/GWPhLtVxbWC6OVhSJMhFt6p4sQ0=/0x0:1920x960/1280x640/5dfa2375d8ad58130dd5ada2.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section REGIONS">Flandre</span>
                                
                                <div class="listing_item_content_title">

                                    "Une crêpe pour le gros tas de la table 1": une brasserie anversoise vire son serveur pour un dérapage
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/economie/conjoncture/elio-di-rupo-interpelle-sophie-wilmes-et-charles-michel-il-ne-serait-pas-normal-que-la-wallonie-recoive-moins-de-fonds-feder-5df92d9af20d5a0c4610f330"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">2</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.llb.be/dED1kYHGgaU9UWbA3qXdwsxET54=/0x66:2560x1346/140x70/5df9d5e5d8ad58130dd5ad56.jpg","300":"https://t1.llb.be/32924oKki9MwnV_JRX2E38Gqx2E=/0x66:2560x1346/300x150/5df9d5e5d8ad58130dd5ad56.jpg","620":"https://t1.llb.be/7076ykNj2UD321aRckEfSFITTOw=/0x66:2560x1346/620x310/5df9d5e5d8ad58130dd5ad56.jpg","940":"https://t1.llb.be/7SZBQ5p6K11JLE5Wk0EWHtHHDMk=/0x66:2560x1346/940x470/5df9d5e5d8ad58130dd5ad56.jpg","1280":"https://t1.llb.be/AvjSsYEkFCl9YSW7lx59v2vGN7s=/0x66:2560x1346/1280x640/5df9d5e5d8ad58130dd5ad56.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section ECONOMIE">Conjoncture</span>
                                
                                <div class="listing_item_content_title">

                                    Elio Di Rupo interpelle Sophie Wilmès et Charles Michel: "Il ne serait pas normal que la Wallonie reçoive moins de fonds Feder"
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/lifestyle/people/kate-middleton-esquive-un-geste-tendre-du-prince-william-5dfa06b5f20d5a0c46150826"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">3</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.llb.be/LGQCxRIzdmfdzckulU5riCuUdYU=/0x0:2560x1280/140x70/5dfa2551f20d5a0c461582a8.jpg","300":"https://t3.llb.be/0YUGp8GijcLY8MVmfTsEmFuxQDM=/0x0:2560x1280/300x150/5dfa2551f20d5a0c461582a8.jpg","620":"https://t3.llb.be/HV0IwNLfHq_ZGI0N5NMEZgMGtWE=/0x0:2560x1280/620x310/5dfa2551f20d5a0c461582a8.jpg","940":"https://t3.llb.be/kvVWkQU8Yh3izgkJyjMWX24iio8=/0x0:2560x1280/940x470/5dfa2551f20d5a0c461582a8.jpg","1280":"https://t3.llb.be/1wgtZKr-To0owqrLeugptvHRH9c=/0x0:2560x1280/1280x640/5dfa2551f20d5a0c461582a8.jpg"}
'
 alt="Kate Middleton et le prince William pendant leur séjour au Pakistan au mois d&#039;octobre.">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section LIFESTYLE">People & Royals</span><span class="listing_item_content_label label label-secondary">Vidéo</span>
                                
                                <div class="listing_item_content_title">

                                    Kate Middleton repousse un geste tendre du prince William
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/international/amerique/donald-trump-fulmine-contre-sa-nouvelle-epithete-impeached-5dfa5fa1f20d5a0c46163bb5"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">4</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.llb.be/X8QIIeD4i2VUX9CMQCE1A2ACq5Y=/0x1103:6639x4422/140x70/5dfa5fa0f20d5a0c46163bb4.jpg","300":"https://t2.llb.be/aiJkZdRxXZSTjGfD7haCEpR6Uuk=/0x1103:6639x4422/300x150/5dfa5fa0f20d5a0c46163bb4.jpg","620":"https://t2.llb.be/9JWJap_1z1bGvIQvLAV2iHB4Yhk=/0x1103:6639x4422/620x310/5dfa5fa0f20d5a0c46163bb4.jpg","940":"https://t2.llb.be/rzyy2sxPZQIRwOj2XsuhSIv4iII=/0x1103:6639x4422/940x470/5dfa5fa0f20d5a0c46163bb4.jpg","1280":"https://t2.llb.be/sW2mfJCjIis_-2Vsbj3-13XeO3w=/0x1103:6639x4422/1280x640/5dfa5fa0f20d5a0c46163bb4.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section INTERNATIONAL">Amérique</span><span class="listing_item_content_label label label-secondary">Vidéo</span>
                                
                                <div class="listing_item_content_title">

                                    Donald Trump fulmine contre sa nouvelle épithète: "Impeached"
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/economie/entreprises-startup/guillaume-boutin-le-nouveau-patron-de-proximus-est-il-titulaire-d-un-mba-de-l-insead-5df9ef7af20d5a0c46149e78"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">5</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.llb.be/k3DwvOm8eMNWLitHg1qp1zN3f7Y=/0x210:2560x1490/140x70/5df9f8f3f20d5a0c4614cb4e.jpg","300":"https://t3.llb.be/FcS3eli_Pg7vHvUI_Qd9sONJZW0=/0x210:2560x1490/300x150/5df9f8f3f20d5a0c4614cb4e.jpg","620":"https://t3.llb.be/cJCCoPuwmBDV1kB7-V109P6GQOQ=/0x210:2560x1490/620x310/5df9f8f3f20d5a0c4614cb4e.jpg","940":"https://t3.llb.be/vVuOHi7S6Ko40D2seIshO5RJEJo=/0x210:2560x1490/940x470/5df9f8f3f20d5a0c4614cb4e.jpg","1280":"https://t3.llb.be/ob87M_9-Y5-XZQXZ-ioA0N-0aHE=/0x210:2560x1490/1280x640/5df9f8f3f20d5a0c4614cb4e.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section ECONOMIE">Entreprises & Start-up</span>
                                
                                <div class="listing_item_content_title">

                                    Proximus clarifie le parcours académique de son nouveau CEO Guillaume Boutin
                                </div>

                            
                        </div>

                    </a>

                </li>

            
        </ol>

    



    

    </div>

</article>

    

                        </div>

                    
                        <div class="col-sm-6 block_item__simple equalizer-md">
                            
    
    
        
    
    
    
        
        
            <aside id="HALFPAGE_CENTER" class="halfpage">

    
        <div id="HALFPAGE_CENTER_LOADER"></div>

    
</aside>

        
    


    

                        </div>

                    
                </div>

                
            
        
    </div>
    <div class="col-md-4 block_item__simple">

        
                
                        
            <div class="row equalizer-md">

                
                    <div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
                        
    
    
        
        <article id="widgetBlock3Pos3" class="box widget">

    <h2 class="box_title">

        Les derniers articles de ParisMatch.be
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
            

    
        <ul class="listing">

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="https://parismatch.be/lifestyle/psychosexo/350331/fobo-le-syndrome-de-leternel-indecis" target="_blank"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/12/décision-700x430.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    
                                
                                <div class="listing_item_content_title">

                                    FOBO, le syndrome de l’éternel indécis
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="https://parismatch.be/actualites/societe/350550/christophe-ruggia-sous-entend-quadele-haenel-se-venge-parce-quil-lui-a-refuse-un-film" target="_blank"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/12/BELGAIMAGE-86564328-700x430.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    
                                
                                <div class="listing_item_content_title">

                                    Christophe Ruggia sous-entend qu’Adèle Haenel se venge parce qu’il lui a refusé un film
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="https://parismatch.be/actualites/people/350457/le-prince-louis-vedette-craquante-du-dejeuner-de-noel-delizabeth-ii-photos" target="_blank"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/12/belgaimage-159569495-full-700x430.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    
                                
                                <div class="listing_item_content_title">

                                    Le prince Louis, vedette craquante du déjeuner de Noël d’Elizabeth II [PHOTOS]
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="https://parismatch.be/actualites/politique/350505/destitution-trump-va-etre-juge-pour-abus-de-pouvoir-et-obstruction" target="_blank"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/12/belgaimage-159571190-full-700x430.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    
                                
                                <div class="listing_item_content_title">

                                    Destitution : Trump va être jugé pour « abus de pouvoir » et « obstruction »
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="https://parismatch.be/culture/litterature/350202/offrir-des-livres-a-noel-pour-tester-la-bibliotherapie" target="_blank"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/12/bibliothérapie-700x430.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    
                                
                                <div class="listing_item_content_title">

                                    Offrir des livres à Noël pour tester la bibliothérapie
                                </div>

                            
                        </div>

                    </a>

                </li>

            
        </ul>

    

        
    

    </div>

</article>

    

                    </div>

                
                    <div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
                        
    
    
        
    
    
    
        
        
            <aside id="BUTTON_CENTER" class="button">

    
        <div id="BUTTON_CENTER_LOADER"></div>

    
</aside>

        
    


    

                    </div>

                
            </div>

            
        
    </div>


            </div>

        
    </div>



    

    <div id="block4" class="block block__C">

        
            <div class="row">

                
    
    
    
    
        
        <div class="clearfix equalizer-md">

            
                <div class="col-sm-12 block_item__double-sm col-md-4 equalizer-md">

                    
                        
    
    
        
        
<article id="widgetBlock4Pos1" class="widget">

    <h2 class="sr-only">

        Facebook

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                    
                </div>

            
                <div class="col-sm-6 block_item__simple col-md-4 equalizer-md">

                    
                        
    
    
        
        
<article id="widgetBlock4Pos2" class="widget">

    <h2 class="sr-only">

        Cover-PM

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                    
                </div>

            
                <div class="col-sm-6 block_item__simple col-md-4 equalizer-md">

                    
                        
    
    
        
        
<article id="widgetBlock4Pos3" class="widget">

    <h2 class="sr-only">

        cover-ci

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                    
                </div>

            
        </div>

    

            </div>

        
    </div>



    

    <div id="block5" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
    
    
    
        
        
            <aside id="adYouLikeWidget"></aside>


        
    


    


        </div>

    

            </div>

        
    </div>



    

    <div id="block6" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
        <article id="widgetBlock6Pos1" class="box widget">

    <h2 class="box_title">

        Immobilier pour vous
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        <div class="embedWrapper"></div>
    

    </div>

</article>

    


        </div>

    

            </div>

        
    </div>



                

            </main>

        </div>



        
            <footer class="documentFooter">

                
                    <div class="documentFooterBar">
                        <strong class="container">
                            <span>Faisons vivre l'info avec </span>
                            <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoMain-white-2aa2b77a3738.svg"}'
 alt="La Libre.be" >
                            <span>et</span>
                            <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoLibreEco-white-71cdd015570d.svg"}'
 alt="La Libre.be" >
                        </strong>
                    </div>

                
                
                    
                        <div id="footerCollapseWrapper" class="container documentFooterMain">
                            <div class="row plusBlock">
                                <div class="col-md-6 searchBlock">

                                                                        <h2 class="title">Recevez nos newsletters</h2>
                                    <form class="form-inline" action="/formulaire/newsletter" method="POST">
                                        <input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" ><button class="btn btn-primary" type="submit">Inscription à la newsletter</button>                                    </form>

                                    
                                </div>
                                <div class="col-md-6 socialBlock">
                                    <h2 class="title">Suivez-nous</h2>
                                    <ul class="listLink">
                                        <li class="listLink_item">
                                            <a href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
                                                <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
                                                <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a href="https://www.instagram.com/lalibre.be" title="Suivre La Libre.be sur Instagram" target="_blank">
                                                <i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a href="https://www.linkedin.com/company/lalibre-be" title="Suivre La Libre.be sur LinkedIn" target="_blank">
                                                <i class="fa fa-linkedin-square"></i><span class="sr-only">LinkedIn</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a class="appsLink" href="/page/mobile" title="Les applications mobiles de La Libre.be">
                                                <i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a href="/rss/about" title="Abonnez-vous au flux RSS de La Libre.be" target="_blank">
                                                <i class="fa fa-rss"></i><span class="sr-only">RSS</span>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>


                            
                                <div id="footerSectionLinks" class="footerNavigation row">

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn collapsed" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
                                                    Contactez-nous
                                                </button>
                                                <ul class="collapse" id="collapse1" role="menu">

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/formulaire/contact">Formulaire de contact</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/coordonnees">Nos coordonnées</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/alertez-nous">Alertez-nous</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn collapsed" type="button" id="dropdownAutresSites"
                                                    data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
                                                    data-toggle="collapse">Les autres sites IPM
                                            </button>
                                            <ul class="collapse" id="collapseAutresSites">
                                                <li class="llb">
                                                    <a href="https://www.lalibre.be/" target="_blank">La Libre</a>
                                                </li>
                                                <li class="dh">
                                                    <a href="https://www.dhnet.be/" target="_blank">DH LesSports+</a>
                                                </li>
                                                <li>
                                                    <a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
                                                </li>
                                                <li>
                                                    <a href="https://agenda.brussels" target="_blank">Agenda</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
                                                </li>
                                                <li>
                                                    <a href="http://ipmadvertising.be/" target="_blank">IPM Advertising</a>
                                                </li>
                                                <li>
                                                    <a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
                                                </li>
                                                <li>
                                                    <a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
                                                </li>
                                            </ul>
                                        </div>
                                    </div>

                                </div>

                                                        <div class="about row">
                                <div class="col-sm-3 col-md-2">
                                    <img class="about_logo"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoMain-0f4f9722e8c8.svg"}'
 alt="La Libre.be">
                                </div>
                                <div class="col-sm-9 col-md-7">
                                    <div class="copyright">
                                        <p class="copyright_content">Copyright © La Libre.be 1996-2019 Ipm sa - IPM | <a href="/copyright" target="_blank">Ce site est protégé par le droit d'auteur</a></p>
                                        <address class="copyright_content">
                                            Rue des Francs 79, 1040
                                            Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 44
                                            &nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
                                        </address>
                                    </div>
                                </div>
                                <div class="col-sm-12 col-md-3">

                                    
                                        <div id="footerIndexLinks" class="footerNavigation indexMenu">
                                            <button class="btn collapsed" type="button" data-target="#collapseIndex" data-parent="#footerCollapseWrapper" data-toggle="collapse">Index</button>
                                            <ul class="collapse" id="collapseIndex">
                                                <li><a href="https://actualite-generale.lalibre.be/">Actualité générale</a></li>
<li><a href="https://actualite-economique.lalibre.be/">Actualité économique</a></li>
<li><a href="https://actualite-culturelle.lalibre.be/">Actualité culturelle</a></li>
<li><a href="https://actualite-sportive.lalibre.be/">Actualité sportive</a></li>
<li><a href="https://actualite-sociale.lalibre.be/">Actualité sociale</a></li>
<li><a href="https://actualite-debats.lalibre.be/">Actualité débats</a></li>
                                            </ul>
                                        </div>

                                    
                                </div>
                                <script type="application/ld+json">
                                    {
                                        "@context": "https://schema.org",
                                        "@type": "Organization",
                                        "url": "https://www.lalibre.be",
                                        "sameAs": [
                                            "https://www.facebook.com/lalibre.be",
                                            "https://twitter.com/lalibrebe"
                                        ],
                                        "logo": "https://o0.llb.be/img/logoStructuredData1x1-2f1a7c8fa552.jpg",
                                        "contactPoint": [{
                                            "@type": "ContactPoint",
                                            "telephone": "+32-2-744-44-44",
                                            "contactType": "customer support",
                                            "email":"abonnements@saipm.com"
                                        }]
                                    }
                                </script>
                            </div>
                        </div>
                        <div class="footerEnd">
                            <div class="cimLink">
                                <a href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
                                    <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoCimInternet-f87349b48d5b.png"}'
 alt="CIM Internet" width="140" height="49" >
                                </a>
                            </div>
                            <div class="cookLink">
                                <a id="didomibutton" class="btn btn-primary">Paramètres des cookies</a>
                            </div>
                        </div>

                    
                
            </footer>

            
                <aside id="STICKY_FLOORAD" class="stickyContainer">

    
        <div id="STICKY_FLOORAD_LOADER"></div>

    
</aside>

            
        
        
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe>
                            </noscript>

        
        <script>
    window.IpmConfig = {
        productId: 'llb',
        websiteBaseUrl: 'https://www.lalibre.be',
        websiteApiHost: 'api.lalibre.be',
        searchApiUrl: 'https://search.lalibre.be/solr/search-ams/',
        cdnAssetUrl: 'https://o0.llb.be',
        ugcProxyUrl: 'https://ugc.lalibre.be/ugc-iframe/upload',
        brokerUrl: 'https://broker.lalibre.be',
        cookieUser: 'BROKER_SS',
        checkParam: false
    };
</script>
        
            
                                  
        
                        
        
    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org"
            ,"@type": "NewsArticle"
            ,"mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.lalibre.be/international/europe/oriol-junqueras-beneficie-de-l-immunite-de-parlementaire-europeen-et-aurait-du-etre-libere-5dfb6057f20d5a0c461a57e7",
                "url": "https://www.lalibre.be/international/europe/oriol-junqueras-beneficie-de-l-immunite-de-parlementaire-europeen-et-aurait-du-etre-libere-5dfb6057f20d5a0c461a57e7"
            }
            ,"headline": "Oriol Junqueras b\u00e9n\u00e9ficie de l'immunit\u00e9 de parlementaire europ\u00e9en et aurait d\u00fb \u00eatre lib\u00e9r\u00e9"
            ,"description": "La justice europ\u00e9enne a donn\u00e9 raison jeudi \u00e0 l'ind\u00e9pendantiste catalan emprisonn\u00e9 Oriol Junqueras sur son immunit\u00e9 d'\u00e9lu europ\u00e9en et l'Espagne aurait d\u00fb le laisser sortir de prison pour si\u00e9ger au Parlement europ\u00e9en. Si la justice espagnole jugeait ..."
            ,"articleBody": "La justice europ&eacute;enne a donn&eacute; raison jeudi &agrave; l'ind&eacute;pendantiste catalan emprisonn&eacute; Oriol Junqueras sur son immunit&eacute; d'&eacute;lu europ&eacute;en et l'Espagne aurait d&ucirc; le laisser sortir de prison pour si&eacute;ger au Parlement europ&eacute;en. Si la justice espagnole jugeait n&eacute;cessaire de le maintenir en d&eacute;tention provisoire, elle aurait d&ucirc; &quot;demander dans les plus brefs d&eacute;lais la lev&eacute;e de cette immunit&eacute; au Parlement europ&eacute;en&quot;, indique l'arr&ecirc;t rendu par la Cour de Justice de l'UE (CJUE), bas&eacute;e &agrave; Luxembourg.  Oriol Junqueras, condamn&eacute; en octobre 2019 &agrave; treize ans de prison pour s&eacute;dition, a &eacute;t&eacute; &eacute;lu le 26 mai d&eacute;put&eacute; europ&eacute;en et b&eacute;n&eacute;ficiait depuis ce jour de l'immunit&eacute; attach&eacute;e &agrave; cette qualit&eacute;, affirme la justice europ&eacute;enne. A cette date, il &eacute;tait en d&eacute;tention provisoire et la Cour supr&ecirc;me espagnole avait refus&eacute; de le laisser sortir de prison pour participer le 2 juillet &agrave; la session constitutive du parlement europ&eacute;en. L'arr&ecirc;t de la Cour de Justice donne tort &agrave; la Cour supr&ecirc;me espagnole. &quot;Les personnes qui, comme M. Junqueras, sont &eacute;lues membres du Parlement europ&eacute;en, b&eacute;n&eacute;ficient, d&egrave;s la proclamation des r&eacute;sultats, de l'immunit&eacute; de trajet attach&eacute;e &agrave; leur qualit&eacute; de membre et pr&eacute;vue &agrave; l'article 9, deuxi&egrave;me alin&eacute;a, du protocole&quot;, affirme l'arr&ecirc;t. &quot;Le b&eacute;n&eacute;fice de l'immunit&eacute; de trajet garantie &agrave; tout membre du Parlement europ&eacute;en implique de lever toute mesure de placement en d&eacute;tention provisoire qui aurait &eacute;t&eacute; impos&eacute;e ant&eacute;rieurement &agrave; la proclamation de son &eacute;lection, afin de lui permettre de se rendre et de prendre part &agrave; la session constitutive du Parlement europ&eacute;en&quot;, ajoute l'arr&ecirc;t. Cette d&eacute;cision sur l'immunit&eacute; &quot;vaut pour tous les &eacute;lus europ&eacute;ens, et donc pour les deux autres ind&eacute;pendantistes &eacute;lus en mai&quot; Carles Puigdemont, l'ex-pr&eacute;sident r&eacute;gional ind&eacute;pendantiste de Catalogne, et Toni Comin qui r&eacute;sident en Belgique, a pr&eacute;cis&eacute; la Cour &agrave; l'AFP."
            ,"articleSection" : "International, Europe"
            ,"image":{
                "@type":"ImageObject",
                                    "url": "https://t3.llb.be/KecxaSCe9fp8IcUT0QRBI9YEhVM=/0x49:2560x1329/1920x960/5dfb6095f20d5a0c461a57e8.jpg",
                    "width":"1920",
                    "height":"960"
                            }
            ,"datePublished" : "2019-12-19T12:36:37.000Z"
            ,"dateModified":"2019-12-19T12:36:37.000Z"
            ,"author" : {
                "@type" : "Person",
                "name"  : "AFP-DPA-BELGA"
            }
            ,"publisher": {
                "@type": "Organization",
                "name": "La Libre",
                "sameAs": "https://www.lalibre.be",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://o0.llb.be/img/logoStructuredData-1d8a03bf5365.jpg"
                }
            }
            
                ,"copyrightHolder": {
                    "@type": "Thing",
                    "name": "afp"
                }
                        ,"isAccessibleForFree": "True"
                    }
    </script>

    
            <script>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</script>

        


                    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
        
        
                        
        
    </body>
    </html>
