
    <!doctype html>
    <!--[if lt IE 9]>
    <html class="no-js lt-ie10 lt-ie9" lang="fr">
    <![endif]-->
    <!--[if IE 9]>
    <html class="no-js lt-ie10" lang="fr">
    <![endif]-->
    <!--[if gt IE 9]><!-->
    <html class="no-js" lang="fr" >
    <!--<![endif]-->
    <head>

        
            
    
                <meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
                <!--[if IE]>
                    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <![endif]-->
                <meta name="viewport" content="width=device-width, initial-scale=1">
                <title>Angèle assume son attirance pour les femmes et officialise sa relation avec Marie Papillon - La Libre</title>
                <meta name="description" content="Depuis quelques mois, la chanteuse Angèle est en couple avec l&#039;influenceuse française Marie Papillon.">
                <meta name="author" content="La Libre.be">
                                    <meta name="robots" content="index, follow, noarchive">
                                    
                <meta name="google-site-verification" content="vA5vNBs595ylHBPLI6gjNTbcVXPp2uKbqJBkOMonO74">
                <meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
                
    

            

    <meta name="cXenseParse:articleid" content="5f318ad17b50a677fb7c4924"/>
    <meta name="cXenseParse:pageclass" content="article"/>
    <meta name="cXenseParse:title" content="Angèle assume son attirance pour les femmes et officialise sa relation avec Marie Papillon"/>
    <meta name="cXenseParse:description" content="Depuis quelques mois, la chanteuse Angèle est en couple avec l&#039;influenceuse française Marie Papillon."/>
    <meta name="cXenseParse:recs:publishtime" content="2020-08-10T20:15:48.000Z"/>
    <meta name="cXenseParse:ipm-articlestatus" content="Free" >
    <meta name="cXenseParse:recs:image" content="https://t2.llb.be/pk-hGX4Lc8TF-JA4CsrhuoJfn78=/0x74:2560x1354/300x150/5f318dde9978e2322f0b931a.jpg"/>
    <meta property="cXenseParse:author" content="E.L"/>
    <meta property="article:published_time" content="2020-08-10T20:15:48.000Z">
    <meta property="article:modified_time" content="2020-08-10T20:26:19.000Z">
    <meta property="article:section" content="lifestyle"/>

    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@lalibrebe">
    <meta property="twitter:title" content="Angèle assume son attirance pour les femmes et officialise sa relation avec Marie Papillon">
    <meta property="twitter:description" content="Depuis quelques mois, la chanteuse Angèle est en couple avec l&#039;influenceuse française Marie Papillon.">
            <meta property="twitter:image:src" content="https://o0.llb.be/img/logoMain-8d064cb10c2a.png">
    
            <link rel="amphtml" href="https://www.lalibre.be/lifestyle/people/angele-assume-son-attirance-pour-les-femmes-et-officialise-sa-relation-avec-marie-papillon-5f318ad17b50a677fb7c4924?outputType=amp">
    

            
                <meta property="og:url" content="https://www.lalibre.be/lifestyle/people/angele-assume-son-attirance-pour-les-femmes-et-officialise-sa-relation-avec-marie-papillon-5f318ad17b50a677fb7c4924">
                <meta property="og:description" content="Depuis quelques mois, la chanteuse Angèle est en couple avec l&#039;influenceuse française Marie Papillon."/>
                <meta property="og:title" content="Angèle assume son attirance pour les femmes et officialise sa relation avec Marie Papillon">
                <meta property="og:image" content="https://t2.llb.be/FeEyZh0jvrLx2UNzutF0AGS-kNY=/0x74:2560x1354/1280x640/5f318dde9978e2322f0b931a.jpg">
                <meta property="og:type" content="article">
                <meta property="og:site_name" content="LaLibre.be">

            
            
            
    <link rel="dns-prefetch" href="https://o0.llb.be">
    <link rel="dns-prefetch" href="https://o1.llb.be">
    <link rel="dns-prefetch" href="https://o2.llb.be">
    <link rel="dns-prefetch" href="https://o3.llb.be">
    <link rel="dns-prefetch" href="https://t0.llb.be">
    <link rel="dns-prefetch" href="https://t1.llb.be">
    <link rel="dns-prefetch" href="https://t2.llb.be">
    <link rel="dns-prefetch" href="https://t3.llb.be">
    <link rel="dns-prefetch" href="https://cdn.cxense.com">
    <link rel="dns-prefetch" href="https://scdn.cxense.com">
            <link rel="dns-prefetch" href="https://s7.addthis.com">
    
    
                <link rel="stylesheet" href="https://o0.llb.be/css/style-f8831089542f.css">

                
                
                    <link rel="canonical" href="https://www.lalibre.be/lifestyle/people/angele-assume-son-attirance-pour-les-femmes-et-officialise-sa-relation-avec-marie-papillon-5f318ad17b50a677fb7c4924">

                
                
                
            


            
                <!--[if lt IE 9]>
                    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
                    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
                <![endif]-->

            
            
                <meta id="FBappId" property="fb:app_id" content="639326882769449">

            
                            
                    <meta name="google-signin-scope" content="profile email">
                    <meta name="google-signin-client_id" content="799322521386-crmssug4a9ma3h2r4ee622dchhu9lc3l.apps.googleusercontent.com">

                                        
                            
            
                <meta name="dailymotion-domain-verification" content="dmmxmchazyu0168dw">

            
        
    </head>

    <body
        class="ARTICLE-Page LIFESTYLE"
        data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
    "LEADERBOARD_TOP---POS2":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
    "HALFPAGE_CENTER":{"refresh":5},
    "HALFPAGE_CENTER---POS2":{"refresh":5},
    "RECTANGLE_BOTTOM":{"refresh":5},
    "RECTANGLE_BOTTOM---POS2":{"refresh":5},
    "BUTTON_CENTER":{"callback":"adResponsive","minScreenWidth":768},
    "OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"callback":"wallpaper"},
    "THINARTICLE_CENTER":{"lazyLoad":false},
    "INREAD":null
        }'

        data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5},
    "HALFPAGE_CENTER---POS2":{"refresh":5}
        }'
        data-criteo-ids='{"leaderboard":1075628,"halfpage":1075626,"rectangle":1075625,"leaderboard_phone":1091453,"halfpage_phone":1075630,"rectangle_phone":1075630}'
        data-prebid-sizes='{"leaderboard":[[468, 60], [728, 90], [970, 250],[840,150]],"halfpage":[[120, 600], [160, 600], [300, 600]],"rectangle":[[300, 250]],"leaderboard_phone":[[320, 50],[640,150],[320, 75],[320, 100]],"halfpage_phone":[[300, 120],[300, 250],[120, 600], [160, 600], [300, 600]],"rectangle_phone":[[300, 120],[300, 250]]}'
                                    data-userAccess='NOT_CONNECTED'
                data-adhesedatalayer='{"location":"_llb_lifestyle_people_","params":{"ty":"free","lo":"_llb_lifestyle_people_","su":"unknown"}}'
                data-targetedcontentuserdatalayer='[{"tag":"UserLogged","value":"llb_false"}]'
                            data-application-context="website"
        data-targetedcontentdatalayer='[{"tag":"Location","value":"llb_lifestyle_people"},{"tag":"DomainVisits","value":"lalibre.be"},{"tag":"Paying","value":"llb_free"},{"tag":"ArticleAuthor","value":"E.L"}]'
        data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;5f318ad17b50a677fb7c4924&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2020-08-10T20:26:19&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Ang\u00e8le assume son attirance pour les femmes et officialise sa relation avec Marie Papillon&quot;,&quot;url&quot;:&quot;\/lifestyle\/people\/angele-assume-son-attirance-pour-les-femmes-et-officialise-sa-relation-avec-marie-papillon-5f318ad17b50a677fb7c4924&quot;,&quot;guid&quot;:&quot;lalibre.be|5f318ad17b50a677fb7c4924|1597083348&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;5f318ad17b50a677fb7c4924&quot;}]}'
        data-userSubscriptions='[]'
        data-cookieUserInfo="USER_LALIBRE"
        data-cookieUser="BROKER_SS"
        data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"5f318ad17b50a677fb7c4924","rubrique":"Article","page_type":"Article","author":"E.L","article_publish_date":"2020-08-10T20:15:48.000Z","article_length":708,"paid_article":0,"free_article":1,"article_status":"Free"}'
        data-GTM-ID-list='["GTM-56JJW4"]'
        data-CIM-key="AfTgImb1d7ZBbHwMIel8CsR73yiWSeNA9gYKZyh2fW3.M7"
        data-CIM-param="lan=FR,key=actualite,subs=lifestyle/people,free=articles/lifestyle/people"
        data-cXenseId="1146312058199983930"
        data-netinoId="IPM01"
        data-proxistore-param = "lan=fr,domain=lalibre.be"
    >

        
            <header class="documentHeader">

                
                    <!--[if lt IE 9]>
                    <div class="container">
                        <div class="alert alert-info">
                            <p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
                            <p>
                                Nous vous invitons à <a class="alert-link" href="https://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
                                pour utiliser notre site dans les meilleures conditions.
                            </p>
                        </div>
                    </div>
                    <![endif]-->

                
                                <!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->

                
                    <nav id="mainMenu" class="site-nav documentMenu">
                        <div class="navbar-primary">

                            <div class="navbar-primary_item navbar-primary_item__left">
                                <button type="button" class="c-hamburger c-hamburger__htx navbar-item-left" id="navbar-toggle" data-target="sideNav">
                                    <span class="c-hamburger_line"></span>
                                    <span class="c-hamburger_label">Menu</span>
                                </button>

                                
                                    
                                        <a class="navbar-primary_home navbar-primary_logo navbar-primary_logo@sm" title="Retour à la page d'accueil" href="/">
    <img class="" alt="La Libre.be" src="https://o0.llb.be/img/logoMain-9c705886f0db.svg" >
</a>
                                    
                                
                            </div>


                            <div class="navbar-primary_item navbar-primary_item__center ">

                                
                                    
                                        
                                        <a class="navbar-primary_logo navbar-primary_title__link navbar-primary_title__logo" title="Lifestyle" href="/lifestyle">
                                            <span class="navbar-primary_title LIFESTYLE">Lifestyle</span>
                                        </a>

                                        
                                    
                                

                            </div>


                            <ul class="navbar-primary_item navbar-primary_item__right">

                                <li class="navbar-primary_item hidden-xs">
                                    <a class="navbar-primary_button" href="https://kiosque.lalibre.be/" target="_blank">
                                        <i class="navbar-primary_icon navbar-primary_icon@md fa fa-newspaper-folded"></i>
                                        Journal
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs hidden-sm hidden-md ">
                                    <a class="navbar-primary_button" href="/alertez-nous">
                                        <i class="navbar-primary_icon navbar-primary_icon@md fa fa-camera-o"></i>
                                        Alertez-nous
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs hidden-sm hidden-md">
                                    <a class="navbar-primary_button" href="https://dossiers.dhnet.be/radioplayer/" target="_blank">
                                        <i class="navbar-primary_icon navbar-primary_icon@md fa fa-music-o"></i>
                                        Radio
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs ">
                                    <a class="navbar-primary_button" href="/formulaire/newsletter">
                                        <i class="navbar-primary_icon navbar-primary_icon@md fa fa-envelope"></i>
                                        Newsletter
                                    </a>
                                </li>

                                                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_START -->
                                    <li  id="connectLink" class="navbar-primary_item hidden-xs ">
                                        <a class="navbar-primary_button" href="/profil/login"><i class="navbar-primary_icon navbar-primary_icon@md fa fa-user-nav-o"></i>Se connecter</a>
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_END -->
                                
                                                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_START -->
                                    <li id="lastButton" class="navbar-primary_item">

                                        
                                            <a data-optimize-topbar_subscribe_btn="web" href="https://www.ipmstore.be/lalibre" class="navbar-primary_button navbar-primary_button@sm navbar-primary_button__large navbar-primary_button__pay" target="_blank">
                                                Abonnez-vous
                                            </a>

                                        
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_END -->
                                
                                <li class="navbar-primary_item hidden-xs">
                                    <button type="button" class="search-toggle-btn">
                                        <i class="search-default-icon navbar-primary_icon fa fa-search"></i>
                                        <span class="c-close-btn_icon navbar-primary_icon"></span>
                                        <span class="search-toggle-label">Rechercher</span>
                                    </button>
                                </li>

                            </ul>


                        </div>

                        <div id="navbar-secondary" class="navbar-secondary">
                            <div class="slick-navbar_container">
                                <div class="navbar-secondary__left">
                                    <a href="/" class="navbar-secondary_btn" title="Accueil">
                                        <i class="home-default-icon navbar-secondary_icon fa fa-home"></i>
                                    </a>
                                </div>
                                <div class="navbar-secondary__right">

                                                                                                                <div class="slick-navbar_list navbar-secondary_list">
                                            <div class="fakeList">
                                                                                                    <span class="fakeItem">Belgique</span>
                                                                                                    <span class="fakeItem">Libre ECO</span>
                                                                                                    <span class="fakeItem">International</span>
                                                                                                    <span class="fakeItem">Planète</span>
                                                                                                    <span class="fakeItem">Culture</span>
                                                                                                    <span class="fakeItem">Sports</span>
                                                                                                    <span class="fakeItem">Lifestyle</span>
                                                                                                    <span class="fakeItem">Débats</span>
                                                                                                    <span class="fakeItem">Régions</span>
                                                                                            </div>
                                            <div class="slick-navbar" role="menu">
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item BELGIQUE" role="menuitem">

                                                        <a href="/belgique" class="navbar-secondary_link BELGIQUE" >
                                                            <span class="navbar-secondary_text">Belgique</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item ECONOMIE" role="menuitem">

                                                        <a href="/economie" class="navbar-secondary_link ECONOMIE" >
                                                            <span class="navbar-secondary_text">Libre ECO</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item INTERNATIONAL" role="menuitem">

                                                        <a href="/international" class="navbar-secondary_link INTERNATIONAL" >
                                                            <span class="navbar-secondary_text">International</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item PLANETE" role="menuitem">

                                                        <a href="/planete" class="navbar-secondary_link PLANETE" >
                                                            <span class="navbar-secondary_text">Planète</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item CULTURE" role="menuitem">

                                                        <a href="/culture" class="navbar-secondary_link CULTURE" >
                                                            <span class="navbar-secondary_text">Culture</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item SPORTS" role="menuitem">

                                                        <a href="/sports" class="navbar-secondary_link SPORTS" >
                                                            <span class="navbar-secondary_text">Sports</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                                    <div class="navbar-secondary_item slick-navbar-item LIFESTYLE is-active" role="menuitem">

                                                        <a href="/lifestyle" class="navbar-secondary_link LIFESTYLE is-active" >
                                                            <span class="navbar-secondary_text">Lifestyle</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item DEBATS" role="menuitem">

                                                        <a href="/debats" class="navbar-secondary_link DEBATS" >
                                                            <span class="navbar-secondary_text">Débats</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item REGIONS" role="menuitem">

                                                        <a href="/regions" class="navbar-secondary_link REGIONS" >
                                                            <span class="navbar-secondary_text">Régions</span>
                                                        </a>

                                                    </div>
                                                                                            </div>
                                        </div>

                                                                                <div class="slick-navbar_list navbar-secondary_list">
                                            <div class="fakeList">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <span class="fakeItem">Magazine</span>
                                                                                                            <span class="fakeItem">Déco & design</span>
                                                                                                            <span class="fakeItem">Bien-être</span>
                                                                                                            <span class="fakeItem">Food</span>
                                                                                                            <span class="fakeItem">Mode & beauté</span>
                                                                                                            <span class="fakeItem">People & royals</span>
                                                                                                            <span class="fakeItem">Voyages</span>
                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                                            <div class="slick-navbar" role="menu">
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                            
                                                            <div class="navbar-secondary_item slick-navbar-item LIFESTYLE" role="menuitem">
                                                                <a class="navbar-secondary_link LIFESTYLE" href="/lifestyle/magazine">
                                                                    Magazine
                                                                </a>
                                                            </div>

                                                        
                                                                                                                                                                                                                                                                                                                                                                            
                                                            <div class="navbar-secondary_item slick-navbar-item LIFESTYLE" role="menuitem">
                                                                <a class="navbar-secondary_link LIFESTYLE" href="/lifestyle/deco-design">
                                                                    Déco & design
                                                                </a>
                                                            </div>

                                                        
                                                                                                                                                                                                                                                                                                                                                                            
                                                            <div class="navbar-secondary_item slick-navbar-item LIFESTYLE" role="menuitem">
                                                                <a class="navbar-secondary_link LIFESTYLE" href="/lifestyle/love-sex">
                                                                    Bien-être
                                                                </a>
                                                            </div>

                                                        
                                                                                                                                                                                                                                                                                                                                                                            
                                                            <div class="navbar-secondary_item slick-navbar-item LIFESTYLE" role="menuitem">
                                                                <a class="navbar-secondary_link LIFESTYLE" href="/lifestyle/food">
                                                                    Food
                                                                </a>
                                                            </div>

                                                        
                                                                                                                                                                                                                                                                                                                                                                            
                                                            <div class="navbar-secondary_item slick-navbar-item LIFESTYLE" role="menuitem">
                                                                <a class="navbar-secondary_link LIFESTYLE" href="/lifestyle/mode">
                                                                    Mode & beauté
                                                                </a>
                                                            </div>

                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                            <div class="navbar-secondary_item slick-navbar-item LIFESTYLE is-active" role="menuitem">
                                                                <a class="navbar-secondary_link LIFESTYLE is-active" href="/lifestyle/people">
                                                                    People & royals
                                                                </a>
                                                            </div>

                                                        
                                                                                                                                                                                                                                                                                                                                                                            
                                                            <div class="navbar-secondary_item slick-navbar-item LIFESTYLE" role="menuitem">
                                                                <a class="navbar-secondary_link LIFESTYLE" href="/lifestyle/voyages">
                                                                    Voyages
                                                                </a>
                                                            </div>

                                                                                                            
                                                
                                                    
                                                
                                                    
                                                
                                            </div>
                                        </div>
                                    
                                </div>
                            </div>
                        </div>

                        <div id="searchbar" class="searchbar_content">
                            <form action="/recherche">
                                <div class="searchbar_form">
                                    <input id="searchbar_input" class="searchbar_input" type="search" name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
                                    <button class="searchbar_form_button"><i class="fa fa-search"></i></button>
                                </div>
                            </form>
                        </div>
                    </nav>

                    <nav id="sideNav" class="sidebar-nav">
                        <div class="sidebar-nav_content">

                            
                                <div class="sidebar-nav_header">
    <button class="c-close-btn">
        <span class="c-close-btn_icon"></span>
        <span class="c-close-btn_label">Fermer</span>
    </button>

    <a class="sidebar-nav_home sidebar-nav_logo" title="Retour à la page d'accueil" href="/">
        <img class="" alt="La Libre.be" src="https://o0.llb.be/img/logoMain-9c705886f0db.svg" >
    </a>
</div>

<div class="sidebar-nav_row">

            <form action="/recherche" class="sidebar-nav_group sidebar-nav_form hidden-sm hidden-md hidden-lg">
            <input class="sidebar-nav_input" type="search"  name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
            <button class="sidebar-nav_form_button"><i class="sidebar-nav_icon fa fa-search"></i></button>
        </form>
    
    <ul class="sidebar-nav_group sidebar-nav_pannel sidebar-nav_pannel__bordered">
                    <!-- LEFTMENU_PLACEHOLDER_START -->
            <li id="menuConnectLink" class="sidebar-nav_pannel_item">
                <a class="sidebar-nav_link" href="/profil/login">
                    <i class="sidebar-nav_icon fa fa-user-nav-o"></i>
                    <span class="sidebar-nav_text">
                        Se connecter
                    </span>
                </a>
            </li>
            <!-- LEFTMENU_PLACEHOLDER_END -->
                <li class="sidebar-nav_pannel_item">
            <a class="sidebar-nav_link" href="/formulaire/newsletter">
                <i class="sidebar-nav_icon fa fa-envelope"></i>
                <span class="sidebar-nav_text">
                    Newsletter
                </span>
            </a>
        </li>
                            <li class="sidebar-nav_pannel_item">
                <a class="sidebar-nav_link" href="/podcast">
                    <i class="sidebar-nav_icon fa fa-headphones"></i>
                    <span class="sidebar-nav_text">
                        Nos podcasts
                    </span>
                </a>
            </li>
                <li class="sidebar-nav_pannel_item">
            <a class="sidebar-nav_link" href="https://dossiers.dhnet.be/radioplayer/" target="_blank">
                <i class="sidebar-nav_icon fa fa-music-o"></i>
                <span class="sidebar-nav_text">
                    Radio
                </span>
            </a>
        </li>
        <li class="sidebar-nav_pannel_item">
            <a class="sidebar-nav_link" href="https://kiosque.lalibre.be/" target="_blank">
                <i class="sidebar-nav_icon fa fa-newspaper-folded"></i>
                <span class="sidebar-nav_text">
                    Journal
                </span>
            </a>
        </li>
        <li class="sidebar-nav_pannel_item">
            <a class="sidebar-nav_link" href="/alertez-nous">
                <i class="sidebar-nav_icon fa fa-camera-o"></i>
                <span class="sidebar-nav_text">
                    Alertez-nous
                </span>
            </a>
        </li>
    </ul>

</div>

                            
                            <ul class="sidebar-nav_group">

                                <li class="sidebar-nav_item sidebar-nav_item__border-left">
                                    <a class="sidebar-nav_link sidebar-nav_link__border-left" title="Accueil" href="/">
                                        <span class="sidebar-nav_text">A la une</span>
                                    </a>
                                </li>

                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left BELGIQUE sidebar-nav-dropdown">

                                            
                                                <a href="/belgique" class="sidebar-nav_link has-data-toggle BELGIQUE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Belgique</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content BELGIQUE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/belgique">
                                                                    Accueil Belgique
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/politique-belge">
                                                                        Politique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/enseignement">
                                                                        Enseignement
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/mobilite">
                                                                        Mobilité
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/judiciaire">
                                                                        Judiciaire
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/societe">
                                                                        Société
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left ECONOMIE sidebar-nav-dropdown">

                                            
                                                <a href="/economie" class="sidebar-nav_link has-data-toggle ECONOMIE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Economie</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content ECONOMIE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/economie">
                                                                    Accueil Economie
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/entreprises-startup">
                                                                        Entreprises & Start-up
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/decideurs-chroniqueurs">
                                                                        Décideurs & chroniqueurs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/placements">
                                                                        Placements & Marchés
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/mes-finances">
                                                                        Mes Finances
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/immo">
                                                                        Immobilier
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/digital">
                                                                        Digital
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/conjoncture">
                                                                        Conjoncture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/outils">
                                                                        Vos outils
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://bourse.lalibre.be">
                                                                        La Bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left INTERNATIONAL sidebar-nav-dropdown">

                                            
                                                <a href="/international" class="sidebar-nav_link has-data-toggle INTERNATIONAL" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">International</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content INTERNATIONAL" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/international">
                                                                    Accueil International
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/europe">
                                                                        Europe
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/amerique">
                                                                        Amérique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/asie">
                                                                        Asie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/afrique">
                                                                        Afrique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/oceanie">
                                                                        Océanie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left PLANETE sidebar-nav-dropdown">

                                            
                                                <a href="/planete" class="sidebar-nav_link has-data-toggle PLANETE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Planète</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content PLANETE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/planete">
                                                                    Accueil Planète
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/planete/environnement">
                                                                        Environnement
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/planete/sante">
                                                                        Santé
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/planete/sciences-espace">
                                                                        Sciences & Espace
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/planete/inspire">
                                                                        La Libre Inspire
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left  ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  " href="/dossier/planete/sante/epidemie-de-coronavirus-toute-l-actualite-5e304b4cf20d5a6521f0a721">
                                                    <span class="sidebar-nav_text">Dossier Coronavirus</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left SPORTS sidebar-nav-dropdown">

                                            
                                                <a href="/sports" class="sidebar-nav_link has-data-toggle SPORTS" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Sports</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content SPORTS" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/sports">
                                                                    Accueil Sports
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/football">
                                                                        Football
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/tennis">
                                                                        Tennis
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/golf">
                                                                        Golf
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/moteurs">
                                                                        Moteurs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/cyclisme">
                                                                        Cyclisme
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/hockey">
                                                                        Hockey
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/omnisports">
                                                                        Autres sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/resultats" target="_blank">
                                                                        Résultats sportifs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://infosports.lalibre.be ">
                                                                        Le sport en direct
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left CULTURE sidebar-nav-dropdown">

                                            
                                                <a href="/culture" class="sidebar-nav_link has-data-toggle CULTURE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Culture</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content CULTURE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/culture">
                                                                    Accueil Culture
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/cinema">
                                                                        Cinéma
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/musique">
                                                                        Musique & Festivals
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/arts">
                                                                        Arts & Expos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/medias-tele">
                                                                        Médias & Séries
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/livres-bd">
                                                                        Livres & BD
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/scenes">
                                                                        Scènes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/politique">
                                                                        Politique culturelle
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://tele.lalibre.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left LIFESTYLE LIFESTYLE is-active sidebar-nav-dropdown">

                                            
                                                <a href="/lifestyle" class="sidebar-nav_link has-data-toggle LIFESTYLE LIFESTYLE is-active" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Lifestyle</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content LIFESTYLE LIFESTYLE is-active" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/lifestyle">
                                                                    Accueil Lifestyle
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/magazine">
                                                                        Magazine
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/deco-design">
                                                                        Déco & Design
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/love-sex">
                                                                        Bien-être
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/food">
                                                                        Food
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/mode">
                                                                        Mode & Beauté
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/people">
                                                                        People & Royals
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/voyages">
                                                                        Voyages
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left DEBATS sidebar-nav-dropdown">

                                            
                                                <a href="/debats" class="sidebar-nav_link has-data-toggle DEBATS" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Débats</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content DEBATS" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/debats">
                                                                    Accueil Débats
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/edito">
                                                                        Editos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/opinions">
                                                                        Opinions
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/ripostes">
                                                                        Ripostes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/diplomatie">
                                                                        La diplomatie pour les nuls
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/chronique-redaction">
                                                                        La chronique de la rédaction
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left REGIONS sidebar-nav-dropdown">

                                            
                                                <a href="/regions" class="sidebar-nav_link has-data-toggle REGIONS" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Régions</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content REGIONS" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/regions">
                                                                    Accueil Régions
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/bruxelles">
                                                                        Bruxelles
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/brabant">
                                                                        Brabant
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/flandre">
                                                                        Flandre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/liege">
                                                                        Gazette de Liège
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/hainaut">
                                                                        Hainaut
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/namur">
                                                                        Namur-Luxembourg
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left RIGHT SUBSCRIBERSLINK ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  RIGHT SUBSCRIBERSLINK" href="/edition-abonne">
                                                    <span class="sidebar-nav_text">Sélection La Libre</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left RIGHT SUBSCRIBERSLINK BUTTON SEPARATOR ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  RIGHT SUBSCRIBERSLINK BUTTON SEPARATOR" href="/page/avantages-abonnes-llb">
                                                    <span class="sidebar-nav_text">Avantages abonnés</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left SEPARATOR ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  SEPARATOR" href="/journalistes">
                                                    <span class="sidebar-nav_text">Nos journalistes</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left  ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  " href="/lifestyle/quiz-concours">
                                                    <span class="sidebar-nav_text">Nos concours</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left GRANDS-FORMATS ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  GRANDS-FORMATS" href="/grands-formats">
                                                    <span class="sidebar-nav_text">Grands Formats</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left  ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  " href="/dossiers">
                                                    <span class="sidebar-nav_text">Nos dossiers</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left  ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  " href="/videos">
                                                    <span class="sidebar-nav_text">Vidéos</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left PHOTOS ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  PHOTOS" href="/galeries">
                                                    <span class="sidebar-nav_text">Galeries photos</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left SEPARATOR sidebar-nav-dropdown">

                                            
                                                <a href="#" class="sidebar-nav_link has-data-toggle SEPARATOR" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Services</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content SEPARATOR" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://meteo.lalibre.be">
                                                                        Météo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/trafic">
                                                                        Trafic
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/dernieres-depeches">
                                                                        Les dernières dépêches
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://tele.lalibre.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://www.lesvoyagesdelalibre.be/" target="_blank">
                                                                        Les Voyages de La Libre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
                                                                        Immo Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://be.onlysalesjob.com/en/onlysalesjob-datanewsjobs-sales-and-it-jobs-in-belgium" target="_blank">
                                                                        Emploi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://bourse.lalibre.be">
                                                                        La bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://jeu.lalibre.be/jeux/section/sudoku/sudoku-facile.html">
                                                                        Sudoku
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://jeu.lalibre.be">
                                                                        Jeu
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://manouvellevoiture.be/" target="_blank">
                                                                        Ma nouvelle voiture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
                                                                        Seraphin
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
                                                                        Proprietaire conseil
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.continents-insolites.com/" target="_blank">
                                                                        Continents Insolites
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://wantotravel.be/" target="_blank">
                                                                        Wanto Travel
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/services">
                                                                        Encore plus
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left ADDINFOOTER sidebar-nav-dropdown">

                                            
                                                <a href="#" class="sidebar-nav_link has-data-toggle ADDINFOOTER" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Contactez-nous</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content ADDINFOOTER" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/formulaire/contact">
                                                                        Formulaire de contact
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/coordonnees">
                                                                        Nos coordonnées
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.lalibre.be/page/faq">
                                                                        Aide (FAQ)
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left  sidebar-nav-dropdown">

                                            
                                                <a href="#" class="sidebar-nav_link has-data-toggle " data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Mentions légales</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content " role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.lalibre.be/page/vieprivee">
                                                                        Vie privée
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.lalibre.be/page/infos-cookies">
                                                                        Infos cookies
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/droit-a-l-oubli">
                                                                        Droit à l'oubli
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                            </ul>

                            
                                <div id="menuDisconnectLink" class="sidebar-nav_item sidebar-nav_item__border-top sidebar-nav_button">
    <a class="sidebar-nav_link" href="https://broker.lalibre.be/local-consumer?logout">
        <i class="sidebar-nav_icon fa fa-power-off"></i>
        <span class="sidebar-nav_text">
            Se déconnecter
        </span>
    </a>
</div>
    <div class="sidebar-nav_item__border-top">
        <ul class="sidebar-nav_group sidebar-nav_social">
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
                    <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
                    <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="https://www.instagram.com/lalibre.be" title="Suivre La Libre.be sur Instagram" target="_blank">
                    <i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="https://www.linkedin.com/company/lalibre-be" title="Suivre La Libre.be sur LinkedIn">
                    <i class="fa fa-linkedin-square"></i><span class="sr-only">LinkedIn</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="/page/mobile" title="Info La Libre.be sur Mobile">
                    <i class="fa fa-mobile"></i><span class="sr-only">Mobile</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="/rss/about" title="Suivre La Libre.be sur Flux RSS">
                    <i class="fa fa-rss"></i><span class="sr-only">Flux RSS</span>
                </a>
            </li>
        </ul>
    </div>

                            
                        </div>
                    </nav>

                
            </header>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebSite",
                    "url": "https://www.lalibre.be",
                    "potentialAction": {
                        "@type": "SearchAction",
                        "target": "https://www.lalibre.be/recherche?query={search_term_string}",
                        "query-input": "required name=search_term_string"
                    }
                }
            </script>

        
        
            <aside id="OUTOFPAGE_TOP" class="wallpaper">

    
        <div id="OUTOFPAGE_TOP_LOADER"></div>

    
</aside>

        
        <div class="wrapper">

            <main id="documentBody" class="documentBody container-fluid">

                    <!-- cxenseparse_start --><!-- cxenseparse_end -->

                
                
                    

    

    <div id="block0" class="block block__CONTENT">

        
            <div class="row">

                
    
        
            <div class="col-sm-12 block_item__double-sm block_item__triple">

                

    <div class="article article__main">

        
            <header>

                
                    <!-- cxenseparse_start -->
                    <h1 class="article_title">Angèle assume son attirance pour les femmes et officialise sa relation avec Marie Papillon</h1>
                    <!-- cxenseparse_end -->

                
                <p>

                    <a href="/lifestyle/people" class="label label-section LIFESTYLE">People & Royals</a>
                </p>

                
                    <div class="article-productionData">

                        
                        
                            <span class="article-productionData-author">

                        
                            
                            <span class="article-productionData-author-name author-name">

                                
                                    E.L

                                
                            </span>

                        </span>

                        <p class="article-productionData-date">

                            
                            Publié le 
    <time datetime="2020-08-10T20:15:48+02:00">

        
        
           10-08-20 à 20h15

        
    </time>



                                                            - Mis à jour le 
    <time datetime="2020-08-10T20:26:19+02:00">

        
        
           10-08-20 à 20h26

        
    </time>


                            
                        </p>

                    </div>

                    
                                                    <!-- cxenseparse_start -->
                            <h2 class="article-chapo">Depuis quelques mois, la chanteuse Angèle est en couple avec l'influenceuse française Marie Papillon.</h2>
                            <!-- cxenseparse_end -->
                        
                    
                
            </header>

            
                    <div class="article_illu">

                        
                            
                                
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.llb.be/kcl9v9QI2mIok3RUY7vf2atBPdA=/0x74:2560x1354/140x70/5f318dde9978e2322f0b931a.jpg","300":"https://t2.llb.be/pk-hGX4Lc8TF-JA4CsrhuoJfn78=/0x74:2560x1354/300x150/5f318dde9978e2322f0b931a.jpg","620":"https://t2.llb.be/mE5kyddmgsieetsx0jmPg1Ex4dU=/0x74:2560x1354/620x310/5f318dde9978e2322f0b931a.jpg","940":"https://t2.llb.be/_0WgoB7ebwHHCgqlbwzKZsJwrZE=/0x74:2560x1354/940x470/5f318dde9978e2322f0b931a.jpg","1280":"https://t2.llb.be/FeEyZh0jvrLx2UNzutF0AGS-kNY=/0x74:2560x1354/1280x640/5f318dde9978e2322f0b931a.jpg"}
'
 alt="Angèle assume son attirance pour les femmes et officialise sa relation avec Marie Papillon">

            
                <noscript>
                    <img src="https://t2.llb.be/k9ed-vRNiMSgf5zJDWbLWQ559Nc=/0x74:2560x1354/1920x960/5f318dde9978e2322f0b931a.jpg" alt="Angèle assume son attirance pour les femmes et officialise sa relation avec Marie Papillon">
                </noscript>

            
        

        
            <div class="illustration-img-label label label-primary">
                &copy; AFP
            </div>

        
    </div>

    
</figure>

                            
                        
                    </div>

                
            
                    <div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>

            
        
        
            <aside id="INREAD" class="inread">

    
        <div id="INREAD_LOADER"></div>

    
</aside>

                        <aside id="RECTANGLE_BOTTOM---POS2" class="rectangle">

    
        <div id="RECTANGLE_BOTTOM---POS2_LOADER"></div>

    
</aside>

        
                                
                    
        <div id="article-text" class="article-text">

            <!-- cxenseparse_start -->
            Si elle l'avait laiss&eacute; sous-entendre dans plusieurs de ses chansons, notamment dans &quot;Ta Reine&quot;, Ang&egrave;le a aujourd'hui officiellement reconnu son attirance pour les femmes sur les r&eacute;seaux sociaux. 
<div> 
 <p>La chanteuse belge a en effet publi&eacute; un post Instagram, dans lequel elle s'affiche avec un tee-shirt aux inscriptions on ne peut plus &eacute;quivoques : &quot;Portrait of women who love women&quot;, en fran&ccedil;ais &quot;Portrait de femmes qui aiment les femmes&quot;.</p> 
 <p>

    <div id="embedInsert_1" class="insertedMedia">

        <div class="embedWrapper"></div>
    </div>

<br>Elle a accompagn&eacute; ses photos du message suivant: &quot;Au moins, c’est clair... enfin non pas claire, Marie&quot;, ainsi que d'un emoji repr&eacute;sentant un papillon. Une r&eacute;f&eacute;rence &agrave; Marie Papillon, l'humoriste fran&ccedil;aise qui partage la vie de la jeune chanteuse depuis plusieurs mois.&nbsp;</p> 
</div>            <!-- cxenseparse_end -->

        </div>

        
            
        
        
            
        
        
                    <div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>

            
    </div>

    <span data-ua-t="NWYzMThhZDE3YjUwYTY3N2ZiN2M0OTI0JCRhbmdlbGUtYXNzdW1lLXNvbi1hdHRpcmFuY2UtcG91ci1sZXMtZmVtbWVzLWV0LW9mZmljaWFsaXNlLXNhLXJlbGF0aW9uLWF2ZWMtbWFyaWUtcGFwaWxsb24tJCRsaWZlc3R5bGUvcGVvcGxl"></span>

    <div class="article">

        
            
        
        
            
                
            
            
                
                    <aside class="article-linksList">

                                                
                        
                                                                                        
                        
                                                                                        
                        
                        
                            <article id="" class="box">

    <h2 class="box_title">

        Sur le même sujet
    </h2>

    
    <div class=" box_body__border">

        
                                    

    
        <ul class="listing">

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/lifestyle/people/angele-dans-une-fausse-telerealite-5f2ae8f17b50a677fb5a7779"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.llb.be/QNwtDdnM2aIzkUavG6a0FXO8UPs=/140x70/5f2ac491d8ad586219f25fe9.jpg","300":"https://t1.llb.be/uW9KNc7efHfincZdoBrPcfxlS8E=/300x150/5f2ac491d8ad586219f25fe9.jpg","620":"https://t1.llb.be/22Y9D1lhTz72KzQXHrWwYugcL94=/620x310/5f2ac491d8ad586219f25fe9.jpg","940":"https://t1.llb.be/e-HycHLbIODU6mzsejdmnMSVueE=/940x470/5f2ac491d8ad586219f25fe9.jpg","1280":"https://t1.llb.be/4lVZoGAJWRtjsjMcBU2Vu3EUmlM=/1280x640/5f2ac491d8ad586219f25fe9.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section LIFESTYLE">People & Royals</span>
                                
                                <div class="listing_item_content_title">

                                    Angèle dans une (fausse) téléréalité
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/lifestyle/people/angele-figure-sur-la-liste-des-artistes-de-moins-de-trente-ans-les-plus-influents-5ede28267b50a66a593b005e"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.llb.be/86jz4hOYrfd7zhL4hNIwnhfaWV8=/0x95:2560x1375/140x70/5ede0d1d9978e262f6128d48.jpg","300":"https://t3.llb.be/U6FSXMogTBWA4H3nMNoY0h8Csu8=/0x95:2560x1375/300x150/5ede0d1d9978e262f6128d48.jpg","620":"https://t3.llb.be/r-tirqRYTmqWkbvIyGG05tI_KQY=/0x95:2560x1375/620x310/5ede0d1d9978e262f6128d48.jpg","940":"https://t3.llb.be/OivI4q_84q0UGJxXFv8C5XRXViQ=/0x95:2560x1375/940x470/5ede0d1d9978e262f6128d48.jpg","1280":"https://t3.llb.be/yoCi1tJ_rJhbIF9PxzUPJ_90B6c=/0x95:2560x1375/1280x640/5ede0d1d9978e262f6128d48.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section LIFESTYLE">People & Royals</span>
                                
                                <div class="listing_item_content_title">

                                    Angèle figure sur la liste des artistes de moins de trente ans les plus influents
                                </div>

                            
                        </div>

                    </a>

                </li>

            
        </ul>

    

                                
    </div>

</article>

                        
                        
                    </aside>

                
            
            
                
            
        
    </div>


            </div>

        
        
        
    

            </div>

        
    </div>



    

    <div id="block1" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
    
    
    
        
        
            <aside id="THINARTICLE_CENTER" class="thinarticle">

    
</aside>

        
    


    


        </div>

    

            </div>

        
    </div>



    

    <div id="block2" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
        <article id="widgetBlock2Pos1" class="box widget">

    <h2 class="box_title">

        A lire également
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        <div class="embedWrapper"></div>
    

    </div>

</article>

    


        </div>

    

            </div>

        
    </div>



    

    <div id="block3" class="block block__B">

        
            <div class="row">

                
        
    <div class="col-md-8">

        
                        
                                
                <div class="row equalizer-md">

                    
                        <div class="col-sm-6 block_item__simple equalizer-md">
                            
    
    
        
        <article id="widgetBlock3Pos1" class="box widget">

    <h2 class="box_title">

        Les plus consultés depuis 24h
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
    
    

    
        <ol class="listing listing__top">

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/belgique/societe/la-cote-debordee-par-l-afflux-de-touristes-d-un-jour-5f3037a0d8ad58621929a4fe"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">1</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.llb.be/34w7q23RNfhT7lvUiFRLfKdIiWw=/0x62:1920x1022/140x70/5f3040149978e2322f083746.jpg","300":"https://t1.llb.be/X9f53-M-lkpPYQl52JkvjJ7nRh8=/0x62:1920x1022/300x150/5f3040149978e2322f083746.jpg","620":"https://t1.llb.be/g2jP_y1wRS_EYNW5zhOeogqD8eI=/0x62:1920x1022/620x310/5f3040149978e2322f083746.jpg","940":"https://t1.llb.be/B9iMV7PfwQjuJk5Dkubu6edUbH8=/0x62:1920x1022/940x470/5f3040149978e2322f083746.jpg","1280":"https://t1.llb.be/AHM40Z2ZQBw_FT37yN2Y91pwazA=/0x62:1920x1022/1280x640/5f3040149978e2322f083746.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section BELGIQUE">Société</span>
                                
                                <div class="listing_item_content_title">

                                    Bagarre à Blankenberge: les fauteurs de trouble étaient connus à Bruxelles comme faisant partie "d’une bande urbaine"
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/belgique/societe/bagarre-generale-a-blankenberge-ce-qu-il-s-est-passe-minute-par-minute-5f30d9ea7b50a677fb7c4885"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">2</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.llb.be/IUqhgUaP-UBhK_PM0db_Pl0u7tM=/0x0:2560x1280/140x70/5f300eae7b50a677fb785999.jpg","300":"https://t1.llb.be/Hx1uejBlLoPgpWYL8ksMfSNrvhc=/0x0:2560x1280/300x150/5f300eae7b50a677fb785999.jpg","620":"https://t1.llb.be/Dfk4QvnzGAI1ds9Vqi_L8NDWO6A=/0x0:2560x1280/620x310/5f300eae7b50a677fb785999.jpg","940":"https://t1.llb.be/lfH5OF2vawbg_K0lvdM9BOQHet8=/0x0:2560x1280/940x470/5f300eae7b50a677fb785999.jpg","1280":"https://t1.llb.be/NYeZ-8CCADSaBbubn0RIm9KnPHc=/0x0:2560x1280/1280x640/5f300eae7b50a677fb785999.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section BELGIQUE">Société</span><span class="listing_item_content_label label label-secondary">Vidéo</span>
                                
                                <div class="listing_item_content_title">

                                    Bagarre générale à Blankenberge : ce qu’il s’est passé, minute par minute
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/regions/bruxelles/une-manifestation-pour-reclamer-la-demission-de-marc-van-ranst-aura-lieu-dimanche-prochain-a-bruxelles-5f304ddf7b50a677fb7a3a18"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">3</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.llb.be/h8j9-hZcHfsyaQOOUeciLpQYgbE=/0x0:2560x1280/140x70/5f304d7f7b50a677fb7a3a17.jpg","300":"https://t2.llb.be/Q5XO1jtuadN8Jw4d4spVOrIe8P0=/0x0:2560x1280/300x150/5f304d7f7b50a677fb7a3a17.jpg","620":"https://t2.llb.be/yap7608VksxLrWSgMInJH7ub7CY=/0x0:2560x1280/620x310/5f304d7f7b50a677fb7a3a17.jpg","940":"https://t2.llb.be/PZXgsNeRRkI9rwGuY_2y0emjwq8=/0x0:2560x1280/940x470/5f304d7f7b50a677fb7a3a17.jpg","1280":"https://t2.llb.be/zYmbxTrSDkN_rpJR3nEXYBaYoW4=/0x0:2560x1280/1280x640/5f304d7f7b50a677fb7a3a17.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section REGIONS">Bruxelles</span>
                                
                                <div class="listing_item_content_title">

                                    Une manifestation pour réclamer la démission de Marc Van Ranst aura lieu dimanche prochain à Bruxelles
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/belgique/societe/que-signifie-le-terme-amok-utilise-en-flandre-pour-qualifier-les-incidents-a-la-cote-5f313e757b50a677fb7c48dd"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">4</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.llb.be/UU_p_a-nfsO5rRHtuJifBdJSQMk=/0x0:1920x960/140x70/5f3140517b50a677fb7c48ee.jpg","300":"https://t3.llb.be/DH_ztZcR85zOZqlDpp8XM5K0aSE=/0x0:1920x960/300x150/5f3140517b50a677fb7c48ee.jpg","620":"https://t3.llb.be/KypKaiqA86eQmt1zsESYMBGru1U=/0x0:1920x960/620x310/5f3140517b50a677fb7c48ee.jpg","940":"https://t3.llb.be/TUbO29TcDxZ2jYY01Pvu4qEn7LQ=/0x0:1920x960/940x470/5f3140517b50a677fb7c48ee.jpg","1280":"https://t3.llb.be/kMqQKefUJ6wpHNgU7Tyrd46jKZA=/0x0:1920x960/1280x640/5f3140517b50a677fb7c48ee.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section BELGIQUE">Société</span>
                                
                                <div class="listing_item_content_title">

                                    Que signifie le terme "Amok" utilisé en Flandre pour qualifier les incidents à la Côte?
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/regions/hainaut/maxime-8-ans-ne-marchera-ne-parlera-ne-mangera-jamais-5f30e5f37b50a677fb7c4899"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">5</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.llb.be/YXundZ3Twm1109H3hGRZVFX5fWE=/140x70/5f30145ad8ad586219287808.jpg","300":"https://t3.llb.be/aGVk4D8t-ArxkpYXDypMfrqjRbo=/300x150/5f30145ad8ad586219287808.jpg","620":"https://t3.llb.be/iAtxrIZgPSvz6eFKw2OXPxGsCks=/620x310/5f30145ad8ad586219287808.jpg","940":"https://t3.llb.be/oHu_EzAQDT_2j63C1Nn1bILL5PI=/940x470/5f30145ad8ad586219287808.jpg","1280":"https://t3.llb.be/ZqjsmejfQqN85QjZBLwYrW3FjRw=/1280x640/5f30145ad8ad586219287808.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section REGIONS">Hainaut</span>
                                
                                <div class="listing_item_content_title">

                                    Maxime, 8 ans, ne marchera, ne parlera, ne mangera jamais
                                </div>

                            
                        </div>

                    </a>

                </li>

            
        </ol>

    



    

    </div>

</article>

    

                        </div>

                    
                        <div class="col-sm-6 block_item__simple equalizer-md">
                            
    
    
        
    
    
    
        
        
            <aside id="HALFPAGE_CENTER" class="halfpage">

    
        <div id="HALFPAGE_CENTER_LOADER"></div>

    
</aside>

        
    


    

                        </div>

                    
                </div>

                
            
        
    </div>
    <div class="col-md-4 block_item__simple">

        
                
                        
            <div class="row equalizer-md">

                
                    <div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
                        
    
    
        
        <article id="widgetBlock3Pos3" class="box widget">

    <h2 class="box_title">

        Les derniers articles de ParisMatch.be
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
            

    
        <ul class="listing">

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="https://parismatch.be/actualites/people/421444/anouchka-delon-devoile-un-cliche-delle-posant-nue" target="_blank"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2020/08/anouchka-delon-nue-700x430.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    
                                
                                <div class="listing_item_content_title">

                                    Anouchka Delon dévoile un cliché d’elle posant nue
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="https://parismatch.be/actualites/environnement/421524/en-allemagne-un-homme-nu-poursuit-un-sanglier-qui-lui-a-vole-son-ordinateur-portable" target="_blank"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2020/08/belgaimage-166021412-full-700x430.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    
                                
                                <div class="listing_item_content_title">

                                    En Allemagne, un homme nu poursuit un sanglier qui lui a volé son ordinateur portable
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="https://parismatch.be/culture/cinema/421453/jared-leto-va-incarner-la-legende-andy-warhol-au-cinema" target="_blank"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2020/08/BELGAIMAGE-157777377-700x430.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    
                                
                                <div class="listing_item_content_title">

                                    Jared Leto va incarner la légende Andy Warhol sur grand écran
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="https://parismatch.be/actualites/people/421393/les-actrices-americaines-font-le-bilan-de-leur-annee-2020-en-photos-et-cest-tres-drole" target="_blank"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2020/08/BELGAIMAGE-90151107-700x430.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    
                                
                                <div class="listing_item_content_title">

                                    Les actrices américaines font le bilan de leur année 2020 en photos (et c’est très drôle)
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="https://parismatch.be/actualites/environnement/421392/ce-mercredi-12-aout-il-pleuvra-jusqua-110-etoiles-filantes-par-heure" target="_blank"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2020/08/etoiles-filantes-belgique-700x430.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    
                                
                                <div class="listing_item_content_title">

                                    Ce mercredi 12 août, il pleuvra jusqu’à 110 étoiles filantes par heure
                                </div>

                            
                        </div>

                    </a>

                </li>

            
        </ul>

    

        
    

    </div>

</article>

    

                    </div>

                
                    <div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
                        
    
    
        
    
    
    
        
        
            <aside id="BUTTON_CENTER" class="button">

    
        <div id="BUTTON_CENTER_LOADER"></div>

    
</aside>

        
    


    

                    </div>

                
            </div>

            
        
    </div>


            </div>

        
    </div>



    

    <div id="block4" class="block block__C">

        
            <div class="row">

                
    
    
    
    
        
        <div class="clearfix equalizer-md">

            
                <div class="col-sm-12 block_item__double-sm col-md-4 equalizer-md">

                    
                        
    
    
        
        
<article id="widgetBlock4Pos1" class="widget">

    <h2 class="sr-only">

        Facebook

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                    
                </div>

            
                <div class="col-sm-6 block_item__simple col-md-4 equalizer-md">

                    
                        
    
    
        
        
<article id="widgetBlock4Pos2" class="widget">

    <h2 class="sr-only">

        Cover-PM

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                    
                </div>

            
                <div class="col-sm-6 block_item__simple col-md-4 equalizer-md">

                    
                        
    
    
        
        
<article id="widgetBlock4Pos3" class="widget">

    <h2 class="sr-only">

        cover-ci

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                    
                </div>

            
        </div>

    

            </div>

        
    </div>



    

    <div id="block5" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
    
    
    
        
        
            <aside id="adYouLikeWidget"></aside>


        
    


    


        </div>

    

            </div>

        
    </div>



    

    <div id="block6" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
        
<article id="widgetBlock6Pos1" class="widget">

    <h2 class="sr-only">

        Immobilier pour vous

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


        </div>

    

            </div>

        
    </div>



                

            </main>

        </div>



        
            <footer class="documentFooter">

                
                    <div class="documentFooterBar">
                        <strong class="container">
                            <span>Faisons vivre l'info avec </span>
                            <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoMain-white-8b7d63e02eec.svg"}'
 alt="La Libre.be" >
                            <span>et</span>
                            <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoLibreEco-white-e6f5ac874ace.svg"}'
 alt="La Libre.be" >
                        </strong>
                    </div>

                
                
                    
                        <div id="footerCollapseWrapper" class="container documentFooterMain">
                            <div class="row plusBlock">
                                <div class="col-md-6 searchBlock">

                                                                        <h2 class="title">Recevez nos newsletters</h2>
                                    <form class="form-inline" action="/formulaire/newsletter" method="POST">
                                        <input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" ><button class="btn btn-primary" type="submit">Inscription à la newsletter</button>                                    </form>

                                    
                                </div>
                                <div class="col-md-6 socialBlock">
                                    <h2 class="title">Suivez-nous</h2>
                                    <ul class="listLink">
                                        <li class="listLink_item">
                                            <a href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
                                                <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
                                                <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a href="https://www.instagram.com/lalibre.be" title="Suivre La Libre.be sur Instagram" target="_blank">
                                                <i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a href="https://www.linkedin.com/company/lalibre-be" title="Suivre La Libre.be sur LinkedIn" target="_blank">
                                                <i class="fa fa-linkedin-square"></i><span class="sr-only">LinkedIn</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a class="appsLink" href="/page/mobile" title="Les applications mobiles de La Libre.be">
                                                <i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a href="/rss/about" title="Abonnez-vous au flux RSS de La Libre.be" target="_blank">
                                                <i class="fa fa-rss"></i><span class="sr-only">RSS</span>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>


                            
                                <div id="footerSectionLinks" class="footerNavigation row">

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn collapsed" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
                                                    Contactez-nous
                                                </button>
                                                <ul class="collapse" id="collapse1" role="menu">

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/formulaire/contact">Formulaire de contact</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/coordonnees">Nos coordonnées</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/alertez-nous">Alertez-nous</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://www.lalibre.be/page/faq">Aide (FAQ)</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn collapsed" type="button" id="dropdownAutresSites"
                                                    data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
                                                    data-toggle="collapse">Les autres sites IPM
                                            </button>
                                            <ul class="collapse" id="collapseAutresSites">
                                                <li class="llb">
                                                    <a href="https://www.lalibre.be/" target="_blank">La Libre</a>
                                                </li>
                                                <li class="dh">
                                                    <a href="https://www.dhnet.be/" target="_blank">DH LesSports+</a>
                                                </li>
                                                <li>
                                                    <a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
                                                </li>
                                                <li>
                                                    <a href="https://agenda.brussels" target="_blank">Agenda</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
                                                </li>
                                                <li>
                                                    <a href="http://www.ipmadvertising.be/fr/" target="_blank">IPM Advertising</a>
                                                </li>
                                                <li>
                                                    <a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
                                                </li>
                                                <li>
                                                    <a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
                                                </li>
                                            </ul>
                                        </div>
                                    </div>

                                </div>

                                                        <div class="about row">
                                <div class="col-sm-3 col-md-2">
                                    <img class="about_logo"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoMain-9c705886f0db.svg"}'
 alt="La Libre.be">
                                </div>
                                <div class="col-sm-9 col-md-8">
                                    <div class="copyright">

                                        <p class="copyright_content">
                                            Copyright © La Libre.be 1996-2020 Ipm sa - IPM
                                            | <a href="/copyright">Droit d'auteur</a>
                                            | <a href="/page/vieprivee">Charte de la vie privée</a>
                                            | <a href="/page/infos-cookies">Police de Cookies</a>
                                        </p>
                                        <address class="copyright_content">
                                            Rue des Francs 79, 1040
                                            Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 44
                                            &nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
                                        </address>
                                    </div>
                                </div>
                                <div class="col-sm-12 col-md-2">
                                    <div class="indexMenu">
                                        <a class="btn btn-default" type="button" href="/page/plan-du-site-la-libre">Plan du site</a>
                                    </div>
                                </div>
                                <script type="application/ld+json">
                                    {
                                        "@context": "https://schema.org",
                                        "@type": "Organization",
                                        "url": "https://www.lalibre.be",
                                        "sameAs": [
                                            "https://www.facebook.com/lalibre.be",
                                            "https://twitter.com/lalibrebe"
                                        ],
                                        "logo": "https://o0.llb.be/img/logoStructuredData1x1-fa3e052aa386.jpg",
                                        "contactPoint": [{
                                            "@type": "ContactPoint",
                                            "telephone": "+32-2-744-44-44",
                                            "contactType": "customer support",
                                            "email":"abonnements@saipm.com"
                                        }]
                                    }
                                </script>
                            </div>
                        </div>
                        <div class="footerEnd">
                            <div class="cimLink">
                                <a href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
                                    <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoCimInternet-6a51ff2c9c33.png"}'
 alt="CIM Internet" width="140" height="49" >
                                </a>
                            </div>
                            <div class="cookLink">
                                <a id="didomibutton" class="btn btn-primary">Paramètres des cookies</a>
                            </div>
                        </div>

                    
                
            </footer>

            
                <aside id="STICKY_FLOORAD" class="stickyContainer">

    
        <div id="STICKY_FLOORAD_LOADER"></div>

    
</aside>

            
        
        
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe>
                            </noscript>

        
        <script>
    window.IpmConfig = {
        productId: 'llb',
        websiteBaseUrl: 'https://www.lalibre.be',
        websiteApiHost: 'api.lalibre.be',
        searchApiUrl: 'https://search.lalibre.be/solr/search-ams/',
        cdnAssetUrl: 'https://o0.llb.be',
        ugcProxyUrl: 'https://ugc.lalibre.be/ugc-iframe/upload',
        brokerUrl: 'https://broker.lalibre.be',
        cookieUser: 'BROKER_SS',
        checkParam: false
    };
</script>
        
            
                                  
        
                        
        
    
            <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [
                                                                                                            {
                                "@type": "ListItem",
                                "position": 1,
                                "name": "Lifestyle",
                                "item": "https://www.lalibre.be/lifestyle"
                            },                                                                                        {
                                "@type": "ListItem",
                                "position": 2,
                                "name": "People & Royals",
                                "item": "https://www.lalibre.be/lifestyle/people"
                            }                                                    ]
            }
        </script>
    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org"
            ,"@type": "NewsArticle"
            ,"mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.lalibre.be/lifestyle/people/angele-assume-son-attirance-pour-les-femmes-et-officialise-sa-relation-avec-marie-papillon-5f318ad17b50a677fb7c4924",
                "url": "https://www.lalibre.be/lifestyle/people/angele-assume-son-attirance-pour-les-femmes-et-officialise-sa-relation-avec-marie-papillon-5f318ad17b50a677fb7c4924"
            }
            ,"headline": "Ang\u00e8le assume son attirance pour les femmes et officialise sa relation avec Marie Papillon"
            ,"description": "Depuis quelques mois, la chanteuse Ang\u00e8le est en couple avec l'influenceuse fran\u00e7aise Marie Papillon."
            ,"articleBody": "Si elle l'avait laiss&eacute; sous-entendre dans plusieurs de ses chansons, notamment dans &quot;Ta Reine&quot;, Ang&egrave;le a aujourd'hui officiellement reconnu son attirance pour les femmes sur les r&eacute;seaux sociaux.   La chanteuse belge a en effet publi&eacute; un post Instagram, dans lequel elle s'affiche avec un tee-shirt aux inscriptions on ne peut plus &eacute;quivoques : &quot;Portrait of women who love women&quot;, en fran&ccedil;ais &quot;Portrait de femmes qui aiment les femmes&quot;.                  Elle a accompagn&eacute; ses photos du message suivant: &quot;Au moins, c\u2019est clair... enfin non pas claire, Marie&quot;, ainsi que d'un emoji repr&eacute;sentant un papillon. Une r&eacute;f&eacute;rence &agrave; Marie Papillon, l'humoriste fran&ccedil;aise qui partage la vie de la jeune chanteuse depuis plusieurs mois.&nbsp;"
            ,"articleSection" : "Lifestyle, People & Royals"
            ,"image":{
                "@type":"ImageObject",
                                    "url": "https://t2.llb.be/k9ed-vRNiMSgf5zJDWbLWQ559Nc=/0x74:2560x1354/1920x960/5f318dde9978e2322f0b931a.jpg",
                    "width":"1920",
                    "height":"960"
                            }
            ,"datePublished" : "2020-08-10T20:15:48+02:00"
                            ,"dateModified":"2020-08-10T20:26:19+02:00"
                        ,"author" : {
                "@type" : "Person",
                "name"  : "E.L"
            }
            ,"publisher": {
                "@type": "Organization",
                "name": "La Libre",
                "sameAs": "https://www.lalibre.be",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://o0.llb.be/img/logoStructuredData-e182e43ffeab.jpg",
                    "height" : 60,
                    "width": 228
                }
            }
            
                ,"copyrightHolder": {
                    "@type": "Thing",
                    "name": "AFP"
                }
                        ,"isAccessibleForFree": "True"
                    }
    </script>

    <script>
        //detects if user uses Internet Explorer
//returns version of IE or false, if browser is not IE
//Function to detect IE or not

function IEdetection() {
    var ua = window.navigator.userAgent;
    var msie = ua.indexOf('MSIE ');
    var trident = ua.indexOf('Trident/');
    // var edge = ua.indexOf('Edge/');

        if (msie > 0) {
            // IE 10 or older, return version number
            document.body.className += " is-ie is-ie10";
        } else if (trident > 0) {
            // IE 11, return version number
            document.body.className += " is-ie is-ie11";
        } else {
            // Edge (IE 12+), return version number
            document.body.className += " is-ie is-ie12";
        }
}

var isIE = /MSIE|Trident|Edge/.test(window.navigator.userAgent);

if (isIE) {
    IEdetection();
}
// Else user uses other browser    </script>

    
            <script>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</script>

        


        
                        
        
    </body>
    </html>
