<!doctype html>
<!--[if lt IE 9]>
<html class="no-js lt-ie10 lt-ie9" lang="fr">
<![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" lang="fr">
<![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="fr" >
<!--<![endif]-->
<head>
<meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Ce lundi, à Beauraing, l’heure était à la solidarité - La Libre</title>
<meta name="description" content="Deux jours après le passage de la tornade, la commune s’activait à effacer les nombreux dégâts.">
<meta name="author" content="La Libre.be">
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="google-site-verification" content="vA5vNBs595ylHBPLI6gjNTbcVXPp2uKbqJBkOMonO74">
<meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
<meta name="cXenseParse:articleid" content="60d0f016d8ad581ce1dda5fa"/>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:title" content="Ce lundi, à Beauraing, l’heure était à la solidarité"/>
<meta name="cXenseParse:description" content="Deux jours après le passage de la tornade, la commune s’activait à effacer les nombreux dégâts."/>
<meta name="cXenseParse:recs:publishtime" content="2021-06-21T23:16:57.000Z"/>
<meta name="cXenseParse:ipm-articlestatus" content="Paying" >
<meta name="cXenseParse:recs:image" content="https://t1.llb.be/dORdMCckuVyDCu5K8jYdbnGcBgM=/0x590:6000x3590/300x150/60d0f015d8ad581ce1dda5f9.jpg"/>
<meta property="cXenseParse:author" content="S.M."/>
<meta property="article:published_time" content="2021-06-21T23:16:57.000Z">
<meta property="article:modified_time" content="2021-06-21T23:18:48.000Z">
<meta property="article:section" content="regions"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@lalibrebe">
<meta property="twitter:title" content="Ce lundi, à Beauraing, l’heure était à la solidarité">
<meta property="twitter:description" content="Deux jours après le passage de la tornade, la commune s’activait à effacer les nombreux dégâts.">
<meta property="twitter:image:src" content="https://o0.llb.be/img/logoMain-8d064cb10c2a.png">
<link rel="amphtml" href="https://www.lalibre.be/regions/namur/ce-lundi-a-beauraing-l-heure-etait-a-la-solidarite-60d0f016d8ad581ce1dda5fa?outputType=amp">
<meta property="og:url" content="https://www.lalibre.be/regions/namur/ce-lundi-a-beauraing-l-heure-etait-a-la-solidarite-60d0f016d8ad581ce1dda5fa">
<meta property="og:description" content="Deux jours après le passage de la tornade, la commune s’activait à effacer les nombreux dégâts."/>
<meta property="og:title" content="Ce lundi, à Beauraing, l’heure était à la solidarité">
<meta property="og:image" content="https://t1.llb.be/W4GdefqlS3TynCK6iXKNfNG3GDo=/0x590:6000x3590/1280x640/60d0f015d8ad581ce1dda5f9.jpg">
<meta property="og:type" content="article">
<meta property="og:site_name" content="LaLibre.be">
<link rel="dns-prefetch" href="https://o0.llb.be">
<link rel="dns-prefetch" href="https://o1.llb.be">
<link rel="dns-prefetch" href="https://o2.llb.be">
<link rel="dns-prefetch" href="https://o3.llb.be">
<link rel="dns-prefetch" href="https://t0.llb.be">
<link rel="dns-prefetch" href="https://t1.llb.be">
<link rel="dns-prefetch" href="https://t2.llb.be">
<link rel="dns-prefetch" href="https://t3.llb.be">
<link rel="dns-prefetch" href="https://cdn.cxense.com">
<link rel="dns-prefetch" href="https://scdn.cxense.com">
<link rel="dns-prefetch" href="https://s7.addthis.com">
<style>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</style>
<link rel="preload" href="https://o0.llb.be/fonts/robotocondensed-regular-192adc2c976a.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://o0.llb.be/fonts/robotocondensed-bold-6981b96b404b.woff2" as="font" type="font/woff2" crossorigin>
<link rel="canonical" href="https://www.lalibre.be/regions/namur/ce-lundi-a-beauraing-l-heure-etait-a-la-solidarite-60d0f016d8ad581ce1dda5fa">
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<meta id="FBappId" property="fb:app_id" content="639326882769449">
<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="799322521386-crmssug4a9ma3h2r4ee622dchhu9lc3l.apps.googleusercontent.com">
<meta name="dailymotion-domain-verification" content="dmmxmchazyu0168dw">
<script>
document.d_82f5179a8b2691dc5dfb296b = 'dCh';
</script>

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-dfc3086f-1523-4e96-8d65-d5b22ccd39db","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if(""=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="NZFAY-3MJDB-DLD25-PU6ML-NKQ9H",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"NZFAY-3MJDB-DLD25-PU6ML-NKQ9H",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="false"=="true"?1:0,t="",n="nml5ubdijtdlaygratpq-f-fd3e43ca1-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"1137239","ak.ai":parseInt("676939",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"10871a5c","ak.r":34485,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":49042,"ak.gh":"104.76.198.172","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1624311007","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==DQRzEyU5xzw0fPrdownObC5gLu4JeTQuV5j4T9shl6Xt+GCz8K9PxQ5psHwStge4iCs+jW8kQTwzHGvjAzbYV1ireNvyg647mSabqk/sGrqo4mC+ZmioN1tpJksMfqx5QN+jRI4bnKV2V9STCssuga7lE3ppOpgwv6yyAbTaSD/7fZkso9Mn8X/mhXVFyDw4yJSosWlHoWgsVsX9E8FP08mQmIWARs0cEY0VR9buHhJxYTa5SdRf40Nfj3PqWNGaeocuantkMuRrWpfCIJA6xNA+72uWBbqYNGp0cChXF1KlLvXVwjPeontcBuZ3MY5qou8HcHckNmBOC+1gP4BuhAzfg2x7OFewFDXDau9V3XE2aEoTXeHCScfH0dqfX0g3S583QqWptTY6CguT11YOn+aVF83EAPi9P6fYI7TT7bg=","ak.pv":"44","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body
class="ARTICLE-Page REGIONS"
data-adsconfig='{"HALFPAGE_CENTER":{"refresh":5}
}'
data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5},
"HALFPAGE_CENTER---POS2":{"refresh":5}
}'
data-criteo-ids='{"leaderboard":1075628,"halfpage":1075626,"rectangle":1075625,"leaderboard_phone":1091453,"halfpage_phone":1075630,"rectangle_phone":1075630}'
data-prebid-sizes='{"leaderboard":[[468, 60], [728, 90], [970, 250],[840,150]],"halfpage":[[120, 600], [160, 600], [300, 600]],"rectangle":[[300, 250]],"leaderboard_phone":[[320, 50],[640,150],[320, 75],[320, 100]],"halfpage_phone":[[300, 120],[300, 250],[120, 600], [160, 600], [300, 600]],"rectangle_phone":[[300, 120],[300, 250]]}'
data-userAccess='NOT_CONNECTED'
data-adhesedatalayer='{"location":"_llb_regions_namur_ap","params":{"ty":"paying","lo":"_llb_regions_namur_ap","su":"unknown"}}'
data-targetedcontentuserdatalayer='[{"tag":"UserLogged","value":"llb_false"}]'
data-application-context="website"
data-targetedcontentdatalayer='[{"tag":"Location","value":"llb_regions_namur"},{"tag":"DomainVisits","value":"lalibre.be"},{"tag":"Paying","value":"llb_paying"},{"tag":"ArticleAuthor","value":"S.M."}]'
data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;60d0f016d8ad581ce1dda5fa&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2021-06-21T23:18:48&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Ce lundi, \u00e0 Beauraing, l\u2019heure \u00e9tait \u00e0 la solidarit\u00e9&quot;,&quot;url&quot;:&quot;\/regions\/namur\/ce-lundi-a-beauraing-l-heure-etait-a-la-solidarite-60d0f016d8ad581ce1dda5fa&quot;,&quot;guid&quot;:&quot;lalibre.be|60d0f016d8ad581ce1dda5fa|1624310217&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;60d0f016d8ad581ce1dda5fa&quot;}]}'
data-userSubscriptions='[]'
data-cookieUserInfo="USER_LALIBRE"
data-cookieUser="BROKER_SS"
data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"60d0f016d8ad581ce1dda5fa","rubrique":"Article","page_type":"Article","author":"S.M.","article_publish_date":"2021-06-21T23:16:57.000Z","article_length":2261,"paywall_preview_length":193,"paid_article":1,"free_article":0,"article_status":"PayPreview"}'
data-GTM-ID-list='["GTM-56JJW4"]'
data-CIM-key="nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7"
data-CIM-param="lan=FR,key=actualite,subs=regions/namur,free=articles/regions/namur"
data-cXenseId="1146312058199983930"
data-netinoId="IPM01"
data-proxistore-param = "lan=fr,domain=lalibre.be"
data-trackuity-section="Namur-Luxembourg"
data-digeteka-zoneid="16"
>
<div class="wrapper">
<main id="documentBody" class="documentBody container-fluid">
<!-- cxenseparse_start --><!-- cxenseparse_end -->
<div id="block0" class="block block__CONTENT block__CONTENT__pay block__CONTENT__payClose">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<div class="article article__main">
<header>
<!-- cxenseparse_start -->
<h1 class="article_title">Ce lundi, à Beauraing, l’heure était à la solidarité</h1>
<!-- cxenseparse_end -->
<p>
<a href="/regions/namur" class="label label-section REGIONS">Namur-Luxembourg</a>
</p>
<div class="article-productionData">
<span class="article-productionData-author">
<span class="article-productionData-author-name author-name">
S.M.
</span>
</span>
<p class="article-productionData-date">
<span class="label label-pay" title="Réservé aux abonnés"><span class="glyphicon-user"></span><span class="label-pay-text"> Abonnés</span></span>
Publié le 
<time datetime="2021-06-21T23:16:57+02:00">
21-06-21 à 23h16
</time>
- Mis à jour le 
<time datetime="2021-06-21T23:18:48+02:00">
21-06-21 à 23h18
</time>
</p>
</div>
</header>
<div class="article_illu">
<figure  class="illustration-img">
<div class="illustration-img_wrapperIllu">
<img class="illustration-img_img fakeIllu" width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.llb.be/o2ve3dBNgYQBI-ao6PHpEBu8OAU=/0x590:6000x3590/140x70/60d0f015d8ad581ce1dda5f9.jpg","300":"https://t1.llb.be/dORdMCckuVyDCu5K8jYdbnGcBgM=/0x590:6000x3590/300x150/60d0f015d8ad581ce1dda5f9.jpg","620":"https://t1.llb.be/FgsCXxyowPGFXHMWOK7o0BtEqpM=/0x590:6000x3590/620x310/60d0f015d8ad581ce1dda5f9.jpg","940":"https://t1.llb.be/MIuravzXoMnhmMAtspjhZ781IU8=/0x590:6000x3590/940x470/60d0f015d8ad581ce1dda5f9.jpg","1280":"https://t1.llb.be/W4GdefqlS3TynCK6iXKNfNG3GDo=/0x590:6000x3590/1280x640/60d0f015d8ad581ce1dda5f9.jpg"}' alt="Ce lundi, à Beauraing, l’heure était à la solidarité">
<noscript>
<img width="300" height="150" src="https://t1.llb.be/xwxc49BraE9ui5jD1CkkUhl-0BA=/0x590:6000x3590/1920x960/60d0f015d8ad581ce1dda5f9.jpg" alt="Ce lundi, à Beauraing, l’heure était à la solidarité">
</noscript>
<div class="illustration-img-label label label-primary">
&copy; BELGA
</div>
</div>
</figure>
</div>
<div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>
<div id="article-text" class="article-text article-text__teaserPay">
<!-- cxenseparse_start -->
<p>Ce lundi matin, deux jours après <a href="https://www.lalibre.be/regions/namur/bilan-de-la-tornade-a-beauraing-92-habitations-touchees-dont-10-declarees-inhabitables-60cf3780d8ad581ce1c718fc" target="_blank" class="noFilter" rel="follow">le passage de la tornade</a> qui a endommagé 92 habitations samedi soir, le bourgmestre Marc Lejeune découvrait encore avec stupéfaction de nombreux autres dégâts. </p>            <!-- cxenseparse_end -->
</div>
<aside id="INREAD" class="inread">
<div id="INREAD_LOADER"></div>
</aside>
<aside id="RECTANGLE_BOTTOM---POS2" class="rectangle">
<div id="RECTANGLE_BOTTOM---POS2_LOADER"></div>
</aside>
</div>
<span data-ua-t="NjBkMGYwMTZkOGFkNTgxY2UxZGRhNWZhJCRjZS1sdW5kaS1hLWJlYXVyYWluZy1sLWhldXJlLWV0YWl0LWEtbGEtc29saWRhcml0ZS0kJHJlZ2lvbnMvbmFtdXI="></span>
<div class="article">
</div>
</div>
<div class="col-md-12">
<aside id="box--payOnly" class="box box--payOnly">
<h2 class="box_title box--payOnly__title title__pay">
Cet article est réservé aux abonnés
</h2>
<div class="box_body box--payOnly__body">
<!-- PAYONLYBOX_PLACEHOLDER_START -->
<p>Déjà abonné ? <a class="box--payOnly__connectLink" data-optimize-paywall_connect_btn="web" href="/profil/login">Connectez-vous</a></p>
<p class="box--payOnly__offerMainMessage">
<strong data-optimize-paywall_notsubscribed="web">Pas encore abonné ?</strong>
<br>
<span data-optimize-paywall_main_message="web">Profitez du premier mois <b>gratuit*</b></span>
</p>
<a data-optimize-paywall_subscribe_btn="web" href="https://www.ipmstore.be/QUO-04906-M1G3V7" class="btn btn-pay btn-large box--payOnly__btn" target="_blank">
S'abonner
</a>
<div class="col-sm-1" style="line-height: 40px;">Ou</div>
<div class="col-sm-7" style="margin-bottom: 20px;">
<button class="swg-button"></button>
</div>
<p class="box--payOnly__additionalMessage" data-optimize-paywall_additional_message="web">* puis tarif en vigueur, sans engagement</p>
<div class="modal fade externalLoginModal" tabindex="-1" role="dialog" id="swg-switch-account">
<div class="modal-dialog" role="document">
<div class="modal-content">
<form>                 <input type="hidden" name="successUrl" value="" />
<input type="hidden" name="errorUrl" value="" />
<div class="modal-header">
<button class="modal-close" data-dismiss="modal" title="Fermer la fenêtre modale">
<span aria-hidden="true"><i class="fa fa-times"></i></span>
</button>
<h3 class="modal-title">Compte avec accès trouvé</h3>
</div>
<div class="modal-body">
<p>Nous avons trouvé un autre compte vous donnant accès à ce contenu: <strong class="useremail"></strong>.<br/>Voulez-vous changer de compte pour lire cet article?.</p>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Annuler</button>
<button type="button" class="btn btn-primary">Changer de compte</button>
</div>
</form>
</div>
</div>
</div>
<div class="modal fade externalLoginModal" tabindex="-1" role="dialog" id="swg-reload">
<div class="modal-dialog" role="document">
<div class="modal-content">
<form>                 <input type="hidden" name="successUrl" value="" />
<input type="hidden" name="errorUrl" value="" />
<div class="modal-header">
<h3 class="modal-title">Mise à jour de votre profil d&apos;accès</h3>
</div>
<div class="modal-body">
<p>Nous rechargeons la page pour vous donner accès au contenu de cet article.</p>
</div>
</form>
</div>
</div>
</div>
<!-- PAYONLYBOX_PLACEHOLDER_END -->
</div>
</aside>
</div>
</div>
</div>
<div id="block1" class="block block__D">
<div class="row">
<div class="col-md-8">
<div class="block_item__double-md">
<article id="widgetBlock1Pos1" class="box widget">
<h2 class="box_title">
Les articles abonnés les + lus
</h2>
<div class="box_body box_body__border">
<ol class="listing listing__top">
<li class="listing_item">
<a class="listing_item_link widget_link" href="/economie/entreprises-startup/belfius-et-ethias-ne-veulent-plus-assurer-les-pensions-complementaires-des-agents-de-la-fonction-publique-60cc6f2f9978e26ce1aaf162"> 
<div class="listing_item_deco listing_item_deco__img listing_deco__top">
<div class="listing_item_deco__top_container">
<span class="listing_item_deco__top_number listing_item_deco__flatColor">1</span>
<figure  class="illustration-img">
<div class="illustration-img_wrapperIllu">
<img class="illustration-img_img fakeIllu" width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t2.llb.be/_gCeFjW4u_0GYh5Yr7Qmo6O3s24=/0x140:2560x1420/140x70/60cc71419978e26ce1aaf16d.jpg","300":"https://t2.llb.be/L0J_8Uuq55UwP4c5pc8a_TIffJI=/0x140:2560x1420/300x150/60cc71419978e26ce1aaf16d.jpg","620":"https://t2.llb.be/a9nKq1IW-ijSlpW8eZ_c1se90Rg=/0x140:2560x1420/620x310/60cc71419978e26ce1aaf16d.jpg","940":"https://t2.llb.be/Hg2lKbol1oTCPk6533wvnDuV8Lw=/0x140:2560x1420/940x470/60cc71419978e26ce1aaf16d.jpg","1280":"https://t2.llb.be/V0iUgMfzXHy9qRFdfEW2YGpXZVQ=/0x140:2560x1420/1280x640/60cc71419978e26ce1aaf16d.jpg"}' alt="">
</div>
</figure>
</div>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section ECONOMIE">Entreprises & Start-up</span>
<div class="listing_item_content_title">
Belfius et Ethias ne veulent plus assurer les pensions complémentaires des agents de la fonction publique
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/sports/football/un-consultant-francais-defend-les-diables-rouges-les-belges-ne-se-la-racontent-pas-ils-veulent-leur-revanche-et-c-est-normal-60c8a8167b50a6318dca2e26"> 
<div class="listing_item_deco listing_item_deco__img listing_deco__top">
<div class="listing_item_deco__top_container">
<span class="listing_item_deco__top_number listing_item_deco__flatColor">2</span>
<figure  class="illustration-img">
<div class="illustration-img_wrapperIllu">
<img class="illustration-img_img fakeIllu" width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.llb.be/ljI04pbjO1cbSWWSnBIFdjqrOb8=/0x37:2560x1317/140x70/60c867ccd8ad581ce186e8ae.jpg","300":"https://t3.llb.be/zTt_r3HLV0J3lQ0e0_junB9D88w=/0x37:2560x1317/300x150/60c867ccd8ad581ce186e8ae.jpg","620":"https://t3.llb.be/5WS-uxQMNjmYQKehN-5qiKOH0Hs=/0x37:2560x1317/620x310/60c867ccd8ad581ce186e8ae.jpg","940":"https://t3.llb.be/0PmB_xCxQElGJj6UyNrpWfL9qEU=/0x37:2560x1317/940x470/60c867ccd8ad581ce186e8ae.jpg","1280":"https://t3.llb.be/gS5NW9eOEIuZa01WL1jhnkFvSMA=/0x37:2560x1317/1280x640/60c867ccd8ad581ce186e8ae.jpg"}' alt="">
</div>
</figure>
</div>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section SPORTS">Football</span><span class="listing_item_content_label label label-secondary">Vidéo</span>
<div class="listing_item_content_title">
Un consultant français défend les Diables rouges et tacle les Bleus: "Il s'est passé la même chose en 2002 et ça a fini en bide monstrueux"
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/regions/bruxelles/la-petite-fille-pas-tres-propre-parce-qu-elle-dormait-dans-la-rue-n-allait-plus-a-l-ecole-60c7a04b9978e26ce191cdd5"> 
<div class="listing_item_deco listing_item_deco__img listing_deco__top">
<div class="listing_item_deco__top_container">
<span class="listing_item_deco__top_number listing_item_deco__flatColor">3</span>
<figure  class="illustration-img">
<div class="illustration-img_wrapperIllu">
<img class="illustration-img_img fakeIllu" width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t2.llb.be/sTKCe8KTvVD39SInwA3QthdgwtU=/0x32:4000x2032/140x70/60c7a04a9978e26ce191cdd4.jpg","300":"https://t2.llb.be/yYcAws1ti3Kfoyt3bRG8AvbM7jo=/0x32:4000x2032/300x150/60c7a04a9978e26ce191cdd4.jpg","620":"https://t2.llb.be/3MP7iXFf-rJD_xe0K5zzAl-sKdw=/0x32:4000x2032/620x310/60c7a04a9978e26ce191cdd4.jpg","940":"https://t2.llb.be/y9uSONwL0TtRndCU38rt3GmyYgE=/0x32:4000x2032/940x470/60c7a04a9978e26ce191cdd4.jpg","1280":"https://t2.llb.be/Tq39PKsXGgfR8ldZm2PZ07SYprg=/0x32:4000x2032/1280x640/60c7a04a9978e26ce191cdd4.jpg"}' alt="">
</div>
</figure>
</div>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section REGIONS">Bruxelles</span>
<div class="listing_item_content_title">
La petite fille, "pas très propre" parce qu’elle dormait dans la rue, n’allait plus à l’école...
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/regions/bruxelles/le-ps-tire-a-boulets-rouges-sur-les-propos-de-rajae-maouane-renoncer-au-foncier-de-la-friche-josaphat-cela-me-fait-bondir-60c8eaf69978e26ce19b4ee3"> 
<div class="listing_item_deco listing_item_deco__img listing_deco__top">
<div class="listing_item_deco__top_container">
<span class="listing_item_deco__top_number listing_item_deco__flatColor">4</span>
<figure  class="illustration-img">
<div class="illustration-img_wrapperIllu">
<img class="illustration-img_img fakeIllu" width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.llb.be/AkUpAIiwsmCE1Oy83DbkeRQSe00=/0x0:2560x1280/140x70/60c8ee37d8ad581ce18ac86f.jpg","300":"https://t1.llb.be/xZZJdC5V43aArx0bOafTPYT8r2k=/0x0:2560x1280/300x150/60c8ee37d8ad581ce18ac86f.jpg","620":"https://t1.llb.be/0ThRUp4WITliTOODX_ZaMCkivHo=/0x0:2560x1280/620x310/60c8ee37d8ad581ce18ac86f.jpg","940":"https://t1.llb.be/BQaU55G60Cf9FPHWvE6JLQlN3dY=/0x0:2560x1280/940x470/60c8ee37d8ad581ce18ac86f.jpg","1280":"https://t1.llb.be/-bkYD_7CKU7PnnUv6LUQqPo6cg8=/0x0:2560x1280/1280x640/60c8ee37d8ad581ce18ac86f.jpg"}' alt="">
</div>
</figure>
</div>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section REGIONS">Bruxelles</span>
<div class="listing_item_content_title">
Le PS tire à boulets rouges sur les propos de Rajae Maouane: "Renoncer au foncier de la friche Josaphat? Cela me fait bondir!"
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/belgique/judiciaire/jurgen-conings-introuvable-depuis-un-mois-l-hypothese-la-plus-probable-est-qu-il-est-vivant-et-en-fuite-a-l-etranger-60cdad7ad8ad581ce1b075f4"> 
<div class="listing_item_deco listing_item_deco__img listing_deco__top">
<div class="listing_item_deco__top_container">
<span class="listing_item_deco__top_number listing_item_deco__flatColor">5</span>
<figure  class="illustration-img">
<div class="illustration-img_wrapperIllu">
<img class="illustration-img_img fakeIllu" width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.llb.be/JcLcnnBxrOcng7sfad4IOqhE-Cs=/0x408:2560x1688/140x70/60ccf7a99978e26ce1aaf2d6.jpg","300":"https://t1.llb.be/EJgBfvI0SkKdb-tMp2G0JkH0LVQ=/0x408:2560x1688/300x150/60ccf7a99978e26ce1aaf2d6.jpg","620":"https://t1.llb.be/Mo_W3IhgJYdAaBm7X6ZW-axqu2c=/0x408:2560x1688/620x310/60ccf7a99978e26ce1aaf2d6.jpg","940":"https://t1.llb.be/TGrlV-TZeFofGx2opx-E-DYTj6k=/0x408:2560x1688/940x470/60ccf7a99978e26ce1aaf2d6.jpg","1280":"https://t1.llb.be/Z2ubp2EYAIz6wbweBbTWj-nw2nQ=/0x408:2560x1688/1280x640/60ccf7a99978e26ce1aaf2d6.jpg"}' alt="">
</div>
</figure>
</div>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section BELGIQUE">Judiciaire</span>
<div class="listing_item_content_title">
Jurgen Cönings introuvable depuis un mois: "L’hypothèse la plus probable est qu’il est vivant et en fuite à l’étranger"
</div>
</div>
</a>
</li>
</ol>
</div>
</article>
</div>
</div>
<div class="col-md-4 block_item__simple">
<div class="row equalizer-md">
<div class="col-xs-12 block_item__double-sm">
<aside id="HALFPAGE_CENTER" class="halfpage">
<div id="HALFPAGE_CENTER_LOADER"></div>
</aside>
</div>
</div>
</div>
</div>
</div>
</main>
</div>
<header class="documentHeader">
<!--[if lt IE 9]>
<div class="container">
<div class="alert alert-info">
<p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
<p>
Nous vous invitons à <a class="alert-link" href="https://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
pour utiliser notre site dans les meilleures conditions.
</p>
</div>
</div>
<![endif]-->
<!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->
<nav id="mainMenu" class="site-nav documentMenu">
<div class="navbar-primary">
<div class="navbar-primary_item navbar-primary_item__left">
<button type="button" class="c-hamburger c-hamburger__htx navbar-item-left" id="navbar-toggle" data-target="sideNav">
<span class="c-hamburger_line"></span>
<span class="c-hamburger_label">Menu</span>
</button>
<a class="navbar-primary_home navbar-primary_logo navbar-primary_logo@sm" title="Retour à la page d'accueil" href="/">
<img width="85" height="44" alt="La Libre.be" src="https://o0.llb.be/img/logoMain-2c5cf8e0f78b.svg" >
</a>
</div>
<div class="navbar-primary_item navbar-primary_item__center ">
<a class="navbar-primary_logo navbar-primary_title__link navbar-primary_title__logo" title="Régions" href="/regions">
<span class="navbar-primary_title REGIONS">Régions</span>
</a>
</div>
<ul class="navbar-primary_item navbar-primary_item__right">
<!-- TOPBAR_PLACEHOLDER_START -->
<li class="navbar-primary_item hidden-xs">
<a class="navbar-primary_button" href="https://kiosque.lalibre.be/" target="_blank">
<i class="navbar-primary_icon navbar-primary_icon@md fa fa-newspaper-folded"></i>
Journal
</a>
</li>
<li class="navbar-primary_item hidden-xs hidden-sm hidden-md">
<a class="navbar-primary_button" href="/alertez-nous">
<i class="navbar-primary_icon navbar-primary_icon@md fa fa-camera-o"></i>
Alertez-nous
</a>
</li>
<li class="navbar-primary_item hidden-xs hidden-sm hidden-md">
<a class="navbar-primary_button" href="https://dossiers.dhnet.be/dhradio-player/dhradio/" target="_blank">
<i class="navbar-primary_icon navbar-primary_icon@md fa fa-music-o"></i>
Radio
</a>
</li>
<li id="newsletterLink" class="navbar-primary_item hidden-xs">
<a class="navbar-primary_button" href="/formulaire/newsletter">
<i class="navbar-primary_icon navbar-primary_icon@md fa fa-envelope"></i>
Newsletter
</a>
</li>
<li id="connectLink" class="navbar-primary_item hidden-xs">
<a class="navbar-primary_button" href="/profil/login"><i class="navbar-primary_icon navbar-primary_icon@md fa fa-user-nav-o"></i>Se connecter</a>
</li>
<li id="lastButton" class="navbar-primary_item">
<a data-optimize-topbar_subscribe_btn="web" href="https://dossiers.lalibre.be/promo/abonnement-page-accueil/" class="navbar-primary_button navbar-primary_button@sm navbar-primary_button__large navbar-primary_button__pay" target="_blank">
Abonnez-vous
</a>
</li>
<!-- TOPBAR_PLACEHOLDER_END -->
<li class="navbar-primary_item hidden-xs">
<button type="button" class="search-toggle-btn">
<i class="search-default-icon navbar-primary_icon fa fa-search"></i>
<span class="c-close-btn_icon navbar-primary_icon"></span>
<span class="search-toggle-label">Rechercher</span>
</button>
</li>
</ul>
</div>
<div id="navbar-secondary" class="navbar-secondary">
<div class="slick-navbar_container">
<div class="navbar-secondary__left">
<a href="/" class="navbar-secondary_btn" title="Accueil">
<i class="home-default-icon navbar-secondary_icon fa fa-home"></i>
</a>
</div>
<div class="navbar-secondary__right">
<div class="slick-navbar_list navbar-secondary_list">
<div class="fakeList">
<span class="fakeItem">Belgique</span>
<span class="fakeItem">Libre ECO</span>
<span class="fakeItem">International</span>
<span class="fakeItem">Planète</span>
<span class="fakeItem">Culture</span>
<span class="fakeItem">Sports</span>
<span class="fakeItem">Lifestyle</span>
<span class="fakeItem">Débats</span>
<span class="fakeItem">Régions</span>
</div>
<div class="slick-navbar" role="menu">
<div class="navbar-secondary_item slick-navbar-item BELGIQUE" role="menuitem">
<a href="/belgique" class="navbar-secondary_link BELGIQUE" >
<span class="navbar-secondary_text">Belgique</span>
</a>
</div>
<div class="navbar-secondary_item slick-navbar-item ECONOMIE" role="menuitem">
<a href="/economie" class="navbar-secondary_link ECONOMIE" >
<span class="navbar-secondary_text">Libre ECO</span>
</a>
</div>
<div class="navbar-secondary_item slick-navbar-item INTERNATIONAL" role="menuitem">
<a href="/international" class="navbar-secondary_link INTERNATIONAL" >
<span class="navbar-secondary_text">International</span>
</a>
</div>
<div class="navbar-secondary_item slick-navbar-item PLANETE" role="menuitem">
<a href="/planete" class="navbar-secondary_link PLANETE" >
<span class="navbar-secondary_text">Planète</span>
</a>
</div>
<div class="navbar-secondary_item slick-navbar-item CULTURE" role="menuitem">
<a href="/culture" class="navbar-secondary_link CULTURE" >
<span class="navbar-secondary_text">Culture</span>
</a>
</div>
<div class="navbar-secondary_item slick-navbar-item SPORTS" role="menuitem">
<a href="/sports" class="navbar-secondary_link SPORTS" >
<span class="navbar-secondary_text">Sports</span>
</a>
</div>
<div class="navbar-secondary_item slick-navbar-item LIFESTYLE" role="menuitem">
<a href="/lifestyle" class="navbar-secondary_link LIFESTYLE" >
<span class="navbar-secondary_text">Lifestyle</span>
</a>
</div>
<div class="navbar-secondary_item slick-navbar-item DEBATS" role="menuitem">
<a href="/debats" class="navbar-secondary_link DEBATS" >
<span class="navbar-secondary_text">Débats</span>
</a>
</div>
<div class="navbar-secondary_item slick-navbar-item REGIONS is-active" role="menuitem">
<a href="/regions" class="navbar-secondary_link REGIONS is-active" >
<span class="navbar-secondary_text">Régions</span>
</a>
</div>
</div>
</div>
<div class="slick-navbar_list navbar-secondary_list">
<div class="fakeList">
<span class="fakeItem">Bruxelles</span>
<span class="fakeItem">Brabant</span>
<span class="fakeItem">Flandre</span>
<span class="fakeItem">Gazette de Liège</span>
<span class="fakeItem">Hainaut</span>
<span class="fakeItem">Namur-Luxembourg</span>
</div>
<div class="slick-navbar" role="menu">
<div class="navbar-secondary_item slick-navbar-item REGIONS" role="menuitem">
<a class="navbar-secondary_link REGIONS" href="/regions/bruxelles">
Bruxelles
</a>
</div>
<div class="navbar-secondary_item slick-navbar-item REGIONS" role="menuitem">
<a class="navbar-secondary_link REGIONS" href="/regions/brabant">
Brabant
</a>
</div>
<div class="navbar-secondary_item slick-navbar-item REGIONS" role="menuitem">
<a class="navbar-secondary_link REGIONS" href="/regions/flandre">
Flandre
</a>
</div>
<div class="navbar-secondary_item slick-navbar-item REGIONS" role="menuitem">
<a class="navbar-secondary_link REGIONS" href="/regions/liege">
Gazette de Liège
</a>
</div>
<div class="navbar-secondary_item slick-navbar-item REGIONS" role="menuitem">
<a class="navbar-secondary_link REGIONS" href="/regions/hainaut">
Hainaut
</a>
</div>
<div class="navbar-secondary_item slick-navbar-item REGIONS is-active" role="menuitem">
<a class="navbar-secondary_link REGIONS is-active" href="/regions/namur">
Namur-Luxembourg
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="searchbar" class="searchbar_content">
<form action="/recherche">
<div class="searchbar_form">
<input id="searchbar_input" class="searchbar_input" type="search" name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
<button class="searchbar_form_button"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</nav>
<nav id="sideNav" class="sidebar-nav">
<div class="sidebar-nav_content">
<div class="sidebar-nav_header">
<button class="c-close-btn">
<span class="c-close-btn_icon"></span>
<span class="c-close-btn_label">Fermer</span>
</button>
<a class="sidebar-nav_home sidebar-nav_logo" title="Retour à la page d'accueil" href="/">
<img width="160" height="39" class="" alt="La Libre.be" src="https://o0.llb.be/img/logoMain-2c5cf8e0f78b.svg" >
</a>
</div>
<div class="sidebar-nav_row">
<form action="/recherche" class="sidebar-nav_group sidebar-nav_form hidden-sm hidden-md hidden-lg">
<input class="sidebar-nav_input" type="search"  name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
<button class="sidebar-nav_form_button"><i class="sidebar-nav_icon fa fa-search"></i></button>
</form>
<ul class="sidebar-nav_group sidebar-nav_pannel sidebar-nav_pannel__bordered">
<!-- LEFTMENU_PLACEHOLDER_START -->
<li id="menuConnectLink" class="sidebar-nav_pannel_item">
<a class="sidebar-nav_link" href="/profil/login">
<i class="sidebar-nav_icon fa fa-user-nav-o"></i>
<span class="sidebar-nav_text">
Se connecter
</span>
</a>
</li>
<li id="menuNewsletterLink" class="sidebar-nav_pannel_item">
<a class="sidebar-nav_link" href="/formulaire/newsletter">
<i class="sidebar-nav_icon fa fa-envelope"></i>
<span class="sidebar-nav_text">
Newsletter
</span>
</a>
</li>
<!-- LEFTMENU_PLACEHOLDER_END -->
<li class="sidebar-nav_pannel_item">
<a class="sidebar-nav_link" href="/podcast">
<i class="sidebar-nav_icon fa fa-headphones"></i>
<span class="sidebar-nav_text">
Nos podcasts
</span>
</a>
</li>
<li class="sidebar-nav_pannel_item">
<a class="sidebar-nav_link" href="https://dossiers.dhnet.be/dhradio-player/dhradio/" target="_blank">
<i class="sidebar-nav_icon fa fa-music-o"></i>
<span class="sidebar-nav_text">
Radio
</span>
</a>
</li>
<li class="sidebar-nav_pannel_item">
<a class="sidebar-nav_link" href="https://kiosque.lalibre.be/" target="_blank">
<i class="sidebar-nav_icon fa fa-newspaper-folded"></i>
<span class="sidebar-nav_text">
Journal
</span>
</a>
</li>
<li class="sidebar-nav_pannel_item">
<a class="sidebar-nav_link" href="/alertez-nous">
<i class="sidebar-nav_icon fa fa-camera-o"></i>
<span class="sidebar-nav_text">
Alertez-nous
</span>
</a>
</li>
</ul>
</div>
<ul class="sidebar-nav_group">
<li class="sidebar-nav_item sidebar-nav_item__border-left">
<a class="sidebar-nav_link sidebar-nav_link__border-left" title="Accueil" href="/">
<span class="sidebar-nav_text">A la une</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left BELGIQUE sidebar-nav-dropdown">
<a href="/belgique" class="sidebar-nav_link has-data-toggle BELGIQUE" data-toggle="dropdown">
<span class="sidebar-nav_text">Belgique</span>
</a>
<ul class="sidebar-nav-dropdown_content BELGIQUE" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/belgique">
Accueil Belgique
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/belgique/politique-belge">
Politique
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/belgique/enseignement">
Enseignement
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/belgique/mobilite">
Mobilité
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/belgique/judiciaire">
Judiciaire
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/belgique/societe">
Société
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left ECONOMIE sidebar-nav-dropdown">
<a href="/economie" class="sidebar-nav_link has-data-toggle ECONOMIE" data-toggle="dropdown">
<span class="sidebar-nav_text">Economie</span>
</a>
<ul class="sidebar-nav-dropdown_content ECONOMIE" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/economie">
Accueil Economie
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/economie/entreprises-startup">
Entreprises & Start-up
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/economie/decideurs-chroniqueurs">
Décideurs & chroniqueurs
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/economie/placements">
Placements & Marchés
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/economie/mes-finances">
Mes Finances
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/economie/immo">
Immobilier
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/economie/digital">
Digital
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/economie/conjoncture">
Conjoncture
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/outils">
Vos outils
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://bourse.lalibre.be">
La Bourse
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left INTERNATIONAL sidebar-nav-dropdown">
<a href="/international" class="sidebar-nav_link has-data-toggle INTERNATIONAL" data-toggle="dropdown">
<span class="sidebar-nav_text">International</span>
</a>
<ul class="sidebar-nav-dropdown_content INTERNATIONAL" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/international">
Accueil International
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/international/europe">
Europe
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/international/amerique">
Amérique
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/international/asie">
Asie
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/international/moyen-orient">
Moyen-Orient
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/international/afrique">
Afrique
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/international/oceanie">
Océanie
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left  ">
<a class="sidebar-nav_link sidebar-nav_link__border-left  " href="/dossier/belgique/la-source-le-fact-checking-de-la-libre-606569977b50a6051773270e">
<span class="sidebar-nav_text">La Source</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left PLANETE sidebar-nav-dropdown">
<a href="/planete" class="sidebar-nav_link has-data-toggle PLANETE" data-toggle="dropdown">
<span class="sidebar-nav_text">Planète</span>
</a>
<ul class="sidebar-nav-dropdown_content PLANETE" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/planete">
Accueil Planète
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/planete/environnement">
Environnement
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/planete/sante">
Santé
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/planete/sciences-espace">
Sciences & Espace
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/planete/inspire">
La Libre Inspire
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left  ">
<a class="sidebar-nav_link sidebar-nav_link__border-left  " href="/dossier/planete/sante/epidemie-de-coronavirus-toute-l-actualite-5e304b4cf20d5a6521f0a721">
<span class="sidebar-nav_text">Dossier Coronavirus</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left SPORTS sidebar-nav-dropdown">
<a href="/sports" class="sidebar-nav_link has-data-toggle SPORTS" data-toggle="dropdown">
<span class="sidebar-nav_text">Sports</span>
</a>
<ul class="sidebar-nav-dropdown_content SPORTS" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports">
Accueil Sports
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/football">
Football
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/tennis">
Tennis
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/golf">
Golf
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/moteurs">
Moteurs
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/cyclisme">
Cyclisme
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/hockey">
Hockey
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/omnisports">
Autres sports
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/resultats" target="_blank">
Résultats sportifs
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://infosports.lalibre.be ">
Le sport en direct
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left CULTURE sidebar-nav-dropdown">
<a href="/culture" class="sidebar-nav_link has-data-toggle CULTURE" data-toggle="dropdown">
<span class="sidebar-nav_text">Culture</span>
</a>
<ul class="sidebar-nav-dropdown_content CULTURE" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/culture">
Accueil Culture
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/culture/cinema">
Cinéma
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/culture/musique">
Musique & Festivals
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/culture/arts">
Arts & Expos
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/culture/medias-tele">
Médias & Séries
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/culture/livres-bd">
Livres & BD
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/culture/scenes">
Scènes
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/culture/politique">
Politique culturelle
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://tv.moustique.be" target="_blank">
Programmes TV
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left LIFESTYLE LIFESTYLE sidebar-nav-dropdown">
<a href="/lifestyle" class="sidebar-nav_link has-data-toggle LIFESTYLE LIFESTYLE" data-toggle="dropdown">
<span class="sidebar-nav_text">Lifestyle</span>
</a>
<ul class="sidebar-nav-dropdown_content LIFESTYLE LIFESTYLE" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle">
Accueil Lifestyle
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/magazine">
Magazine
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/deco-design">
Déco & Design
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/love-sex">
Bien-être
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/food">
Food
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/mode">
Mode & Beauté
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/people">
People & Royals
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/voyages">
Voyages
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left DEBATS sidebar-nav-dropdown">
<a href="/debats" class="sidebar-nav_link has-data-toggle DEBATS" data-toggle="dropdown">
<span class="sidebar-nav_text">Débats</span>
</a>
<ul class="sidebar-nav-dropdown_content DEBATS" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/debats">
Accueil Débats
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/debats/edito">
Editos
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/debats/opinions">
Opinions
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/debats/ripostes">
Ripostes
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/debats/diplomatie">
La diplomatie pour les nuls
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/debats/chronique-redaction">
La chronique de la rédaction
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left REGIONS is-active sidebar-nav-dropdown">
<a href="/regions" class="sidebar-nav_link has-data-toggle REGIONS is-active" data-toggle="dropdown">
<span class="sidebar-nav_text">Régions</span>
</a>
<ul class="sidebar-nav-dropdown_content REGIONS is-active" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions">
Accueil Régions
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/bruxelles">
Bruxelles
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/brabant">
Brabant
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/flandre">
Flandre
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/liege">
Gazette de Liège
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/hainaut">
Hainaut
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/namur">
Namur-Luxembourg
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left RIGHT SUBSCRIBERSLINK ">
<a class="sidebar-nav_link sidebar-nav_link__border-left  RIGHT SUBSCRIBERSLINK" href="/edition-abonne">
<span class="sidebar-nav_text">Sélection La Libre</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left RIGHT SUBSCRIBERSLINK BUTTON SEPARATOR ">
<a class="sidebar-nav_link sidebar-nav_link__border-left  RIGHT SUBSCRIBERSLINK BUTTON SEPARATOR" href="/page/avantages-abonnes-llb">
<span class="sidebar-nav_text">Avantages abonnés</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left SEPARATOR ">
<a class="sidebar-nav_link sidebar-nav_link__border-left  SEPARATOR" href="/journalistes">
<span class="sidebar-nav_text">Nos journalistes</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left QUIZ-CONCOURS ">
<a class="sidebar-nav_link sidebar-nav_link__border-left  QUIZ-CONCOURS" href="/lifestyle/quiz-concours">
<span class="sidebar-nav_text">Nos concours</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left GRANDS-FORMATS ">
<a class="sidebar-nav_link sidebar-nav_link__border-left  GRANDS-FORMATS" href="/grands-formats">
<span class="sidebar-nav_text">Grands Formats</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left  ">
<a class="sidebar-nav_link sidebar-nav_link__border-left  " href="/dossiers">
<span class="sidebar-nav_text">Nos dossiers</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left  ">
<a class="sidebar-nav_link sidebar-nav_link__border-left  " href="/videos">
<span class="sidebar-nav_text">Vidéos</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left PHOTOS ">
<a class="sidebar-nav_link sidebar-nav_link__border-left  PHOTOS" href="/galeries">
<span class="sidebar-nav_text">Galeries photos</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left SEPARATOR sidebar-nav-dropdown">
<a href="#" class="sidebar-nav_link has-data-toggle SEPARATOR" data-toggle="dropdown">
<span class="sidebar-nav_text">Services</span>
</a>
<ul class="sidebar-nav-dropdown_content SEPARATOR" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://meteo.lalibre.be">
Météo
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/trafic">
Trafic
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/dernieres-depeches">
Les dernières dépêches
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://tv.moustique.be" target="_blank">
Programmes TV
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="http://www.lesvoyagesdelalibre.be/" target="_blank">
Les Voyages de La Libre
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
Immo Belgique
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://be.onlysalesjob.com/en/onlysalesjob-datanewsjobs-sales-and-it-jobs-in-belgium" target="_blank">
Emploi
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://bourse.lalibre.be">
La bourse
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://jeu.lalibre.be">
Jeu
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="http://manouvellevoiture.be/" target="_blank">
Ma nouvelle voiture
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
Seraphin
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
Proprietaire conseil
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.continents-insolites.com/" target="_blank">
Continents Insolites
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://wantotravel.be/" target="_blank">
Wanto Travel
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/services">
Encore plus
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left ADDINFOOTER sidebar-nav-dropdown">
<a href="#" class="sidebar-nav_link has-data-toggle ADDINFOOTER" data-toggle="dropdown">
<span class="sidebar-nav_text">Contactez-nous</span>
</a>
<ul class="sidebar-nav-dropdown_content ADDINFOOTER" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/formulaire/contact">
Formulaire de contact
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/coordonnees">
Nos coordonnées
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.lalibre.be/page/faq">
Aide (FAQ)
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__border-left  sidebar-nav-dropdown">
<a href="#" class="sidebar-nav_link has-data-toggle " data-toggle="dropdown">
<span class="sidebar-nav_text">Mentions légales</span>
</a>
<ul class="sidebar-nav-dropdown_content " role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.lalibre.be/page/vieprivee">
Vie privée
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.lalibre.be/page/infos-cookies">
Infos cookies
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/droit-a-l-oubli">
Droit à l'oubli
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/propriete">
Propriété
</a>
</li>
</ul>
</li>
</ul>
<div id="menuDisconnectLink" class="sidebar-nav_item sidebar-nav_item__border-top sidebar-nav_button">
<a class="sidebar-nav_link" href="https://broker.lalibre.be/local-consumer?logout">
<i class="sidebar-nav_icon fa fa-power-off"></i>
<span class="sidebar-nav_text">
Se déconnecter
</span>
</a>
</div>
<div class="sidebar-nav_item__border-top">
<ul class="sidebar-nav_group sidebar-nav_social">
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://www.instagram.com/lalibre.be" title="Suivre La Libre.be sur Instagram" target="_blank">
<i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://www.linkedin.com/company/lalibre-be" title="Suivre La Libre.be sur LinkedIn">
<i class="fa fa-linkedin-square"></i><span class="sr-only">LinkedIn</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="/page/mobile" title="Info La Libre.be sur Mobile">
<i class="fa fa-mobile"></i><span class="sr-only">Mobile</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="/rss/about" title="Suivre La Libre.be sur Flux RSS">
<i class="fa fa-rss"></i><span class="sr-only">Flux RSS</span>
</a>
</li>
</ul>
</div>
</div>
</nav>
</header>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.lalibre.be",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.lalibre.be/recherche?query={search_term_string}",
"query-input": "required name=search_term_string"
}
}
</script>
<footer class="documentFooter">
<div class="documentFooterBar">
<strong class="container">
<span>Faisons vivre l'info avec </span>
<img width="75" height="25" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoMain-white-22a97a684303.svg"}' alt="La Libre.be" >
<span>et</span>
<img width="103" height="25" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoLibreEco-white-e6f5ac874ace.svg"}' alt="La Libre.be" >
</strong>
</div>
<div id="footerCollapseWrapper" class="container documentFooterMain">
<div class="row plusBlock">
<div class="col-md-6 socialBlock">
<h2 class="title">Suivez-nous</h2>
<ul class="listLink">
<li class="listLink_item">
<a href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li class="listLink_item">
<a href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li class="listLink_item">
<a href="https://www.instagram.com/lalibre.be" title="Suivre La Libre.be sur Instagram" target="_blank">
<i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
</a>
</li>
<li class="listLink_item">
<a href="https://www.linkedin.com/company/lalibre-be" title="Suivre La Libre.be sur LinkedIn" target="_blank">
<i class="fa fa-linkedin-square"></i><span class="sr-only">LinkedIn</span>
</a>
</li>
<li class="listLink_item">
<a class="appsLink" href="/page/mobile" title="Les applications mobiles de La Libre.be">
<i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
</a>
</li>
<li class="listLink_item">
<a href="/rss/about" title="Abonnez-vous au flux RSS de La Libre.be" target="_blank">
<i class="fa fa-rss"></i><span class="sr-only">RSS</span>
</a>
</li>
</ul>
</div>
</div>
<div id="footerSectionLinks" class="footerNavigation row">
<div class="col-md-6">
<div class="content">
<button class="btn collapsed" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
Contactez-nous
</button>
<ul class="collapse" id="collapse1" role="menu">
<li role="menuitem">
<a href="/formulaire/contact">Formulaire de contact</a>
</li>
<li role="menuitem">
<a href="/page/coordonnees">Nos coordonnées</a>
</li>
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li role="menuitem">
<a href="https://www.lalibre.be/page/faq">Aide (FAQ)</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn collapsed" type="button" id="dropdownAutresSites"
data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
data-toggle="collapse">Les autres sites IPM
</button>
<ul class="collapse" id="collapseAutresSites">
<li class="llb">
<a href="https://www.lalibre.be/" target="_blank">La Libre</a>
</li>
<li class="dh">
<a href="https://www.dhnet.be/" target="_blank">DH LesSports+</a>
</li>
<li>
<a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
</li>
<li>
<a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
</li>
<li>
<a href="https://gourmandiz.dhnet.be" target="_blank">Gourmandiz</a>
</li>
<li>
<a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
</li>
<li>
<a href="https://agenda.brussels" target="_blank">Agenda</a>
</li>
<li>
<a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
</li>
<li>
<a href="http://www.ipmadvertising.be/fr/" target="_blank">IPM Advertising</a>
</li>
<li>
<a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
</li>
<li>
<a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
</li>
<li>
<a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
</li>
<li>
<a href="https://www.lavenir.net/" target="_blank">L'avenir</a>
</li>
<li>
<a href="https://www.moustique.be/" target="_blank">Moustique</a>
</li>
<li>
<a href="https://tv.moustique.be/" target="_blank">TV Moustique</a>
</li>
</ul>
</div>
</div>
</div>
<div class="about row">
<div class="col-sm-3 col-md-2">
<img width="100" height="32" class="about_logo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoMain-2c5cf8e0f78b.svg"}' alt="La Libre.be">
</div>
<div class="col-sm-9 col-md-8">
<div class="copyright">
<p class="copyright_content">
Copyright © La Libre.be 1996-2021 Ipm sa - IPM
| <a href="/copyright">Droit&nbsp;d'auteur</a>
| <a href="/page/vieprivee">Charte&nbsp;de&nbsp;la&nbsp;vie&nbsp;privée</a>
| <a href="/page/infos-cookies">Police&nbsp;de&nbsp;Cookies</a>
| <a href="/page/mission-valeurs-la-libre-belgique">Mission&nbsp;et&nbsp;Valeurs</a>
</p>
<address class="copyright_content">
Rue des Francs 79, 1040
Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 44
&nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
</address>
</div>
</div>
<div class="col-sm-12 col-md-2">
<div class="indexMenu">
<a class="btn btn-default" href="/page/plan-du-site-la-libre">Plan du site</a>
</div>
</div>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsMediaOrganization",
"url": "https://www.lalibre.be",
"sameAs": [
"https://www.facebook.com/lalibre.be",
"https://twitter.com/lalibrebe"
],
"logo": "https://o0.llb.be/img/logoStructuredData1x1-80adbcaa45e2.jpg",
"contactPoint": [{
"@type": "ContactPoint",
"telephone": "+32-2-744-44-44",
"contactType": "customer support",
"email": "abonnements@saipm.com",
"url": "https://www.lalibre.be/formulaire/contact"
}],
"foundingDate": "1915-02-01",
"ethicsPolicy": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#ethique",
"missionCoveragePrioritiesPolicy": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#mission",
"ownershipFundingInfo": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#structure",
"masthead": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#staff",
"verificationFactCheckingPolicy": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#verification",
"correctionsPolicy": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#corrections",
"unnamedSourcesPolicy": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#anonyme",
"diversityPolicy": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#inclusivite",
"actionableFeedbackPolicy": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#interactions",
"noBylinesPolicy": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique#absencedesignature"
}
</script>
</div>
</div>
<div class="footerEnd">
<div class="cimLink">
<a href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
<img width="140" height="49" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoCimInternet-6a51ff2c9c33.png"}' alt="CIM Internet">
</a>
</div>
<div class="cookLink">
<a id="didomibutton" class="btn btn-primary">Paramètres des cookies</a>
</div>
</div>
</footer>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
window.IpmConfig = {
productId: 'llb',
websiteBaseUrl: 'https://www.lalibre.be',
websiteApiHost: 'api.lalibre.be',
searchApiUrl: 'https://search.lalibre.be/solr/search-ams/',
cdnAssetUrl: 'https://o0.llb.be',
ugcProxyUrl: 'https://ugc.lalibre.be/ugc-iframe/upload',
brokerUrl: 'https://broker.lalibre.be',
cookieUser: 'BROKER_SS',
checkParam: false,
};
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Régions",
"item": "https://www.lalibre.be/regions"
},                                                                                                {
"@type": "ListItem",
"position": 2,
"name": "Namur-Luxembourg",
"item": "https://www.lalibre.be/regions/namur"
}                                                            ]
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org"
,"@type": "NewsArticle"
,"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.lalibre.be/regions/namur/ce-lundi-a-beauraing-l-heure-etait-a-la-solidarite-60d0f016d8ad581ce1dda5fa",
"url": "https://www.lalibre.be/regions/namur/ce-lundi-a-beauraing-l-heure-etait-a-la-solidarite-60d0f016d8ad581ce1dda5fa"
}
,"headline": "Ce lundi, \u00e0 Beauraing, l\u2019heure \u00e9tait \u00e0 la solidarit\u00e9"
,"description": "Deux jours apr\u00e8s le passage de la tornade, la commune s\u2019activait \u00e0 effacer les nombreux d\u00e9g\u00e2ts."
,"articleBody": "Ce lundi matin, deux jours apr\u00e8s le passage de la tornade qui a endommag\u00e9 92 habitations samedi soir, le bourgmestre Marc Lejeune d\u00e9couvrait encore avec stup\u00e9faction de nombreux autres d\u00e9g\u00e2ts."
,"articleSection" : "R\u00e9gions, Namur-Luxembourg"
,"image":{
"@type":"ImageObject",
"url": "https://t1.llb.be/xwxc49BraE9ui5jD1CkkUhl-0BA=/0x590:6000x3590/1920x960/60d0f015d8ad581ce1dda5f9.jpg",
"width":"1920",
"height":"960"
}
,"datePublished" : "2021-06-21T23:16:57+02:00"
,"dateModified":"2021-06-21T23:18:48+02:00"
,"author" : {
"@type" : "Person"
,"name"  : "S.M."
}
,"publisher": {
"@type": "Organization",
"name": "La Libre",
"sameAs": "https://www.lalibre.be",
"logo": {
"@type": "ImageObject",
"url": "https://o0.llb.be/img/logoStructuredData-6c9d01ebc938.jpg",
"height" : 60,
"width": 228
}
}
,"copyrightHolder": {
"@type": "Thing",
"name": "BELGA"
}
,"publishingPrinciples": "https://www.lalibre.be/page/mission-valeurs-la-libre-belgique"
,"isAccessibleForFree": "False"
,"hasPart": {
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector" : ".article-text"
}
,"isPartOf": {
"@type": ["CreativeWork", "Product"],
"name" : "La Libre",
"productID": "lalibre.be:web_basic"
}
}
</script>
<script>
//detects if user uses Internet Explorer
//returns version of IE or false, if browser is not IE
//Function to detect IE or not
function IEdetection() {
var ua = window.navigator.userAgent;
var msie = ua.indexOf('MSIE ');
var trident = ua.indexOf('Trident/');
// var edge = ua.indexOf('Edge/');
if (msie > 0) {
// IE 10 or older, return version number
document.body.className += " is-ie is-ie10";
} else if (trident > 0) {
// IE 11, return version number
document.body.className += " is-ie is-ie11";
} else {
// Edge (IE 12+), return version number
document.body.className += " is-ie is-ie12";
}
}
var isIE = /MSIE|Trident|Edge/.test(window.navigator.userAgent);
if (isIE) {
IEdetection();
}
// Else user uses other browser    </script>
<script>
LazyLoad=function(e){function u(t,n){var r=e.createElement(t),i;for(i in n){if(n.hasOwnProperty(i)){r.setAttribute(i,n[i])}}return r}function a(e){var t=r[e],n,o;if(t){n=t.callback;o=t.urls;o.shift();i=0;if(!o.length){n&&n.call(t.context,t.obj);r[e]=null;s[e].length&&l(e)}}}function f(){var n=navigator.userAgent;t={async:e.createElement("script").async===true};(t.webkit=/AppleWebKit\//.test(n))||(t.ie=/MSIE|Trident/.test(n))||(t.opera=/Opera/.test(n))||(t.gecko=/Gecko\//.test(n))||(t.unknown=true)}function l(i,o,l,p,d){var v=function(){a(i)},m=i==="css",g=[],y,b,w,E,S,x;t||f();if(o){o=typeof o==="string"?[o]:o.concat();if(m||t.async||t.gecko||t.opera){s[i].push({urls:o,callback:l,obj:p,context:d})}else{for(y=0,b=o.length;y<b;++y){s[i].push({urls:[o[y]],callback:y===b-1?l:null,obj:p,context:d})}}}if(r[i]||!(E=r[i]=s[i].shift())){return}n||(n=e.head||e.getElementsByTagName("head")[0]);S=E.urls.concat();for(y=0,b=S.length;y<b;++y){x=S[y];if(m){w=t.gecko?u("style"):u("link",{href:x,rel:"stylesheet"})}else{w=u("script",{src:x});w.async=false}w.className="lazyload";w.setAttribute("charset","utf-8");if(t.ie&&!m&&"onreadystatechange"in w&&!("draggable"in w)){w.onreadystatechange=function(){if(/loaded|complete/.test(w.readyState)){w.onreadystatechange=null;v()}}}else if(m&&(t.gecko||t.webkit)){if(t.webkit){E.urls[y]=w.href;h()}else{w.innerHTML='@import "'+x+'";';c(w)}}else{w.onload=w.onerror=v}g.push(w)}for(y=0,b=g.length;y<b;++y){n.appendChild(g[y])}}function c(e){var t;try{t=!!e.sheet.cssRules}catch(n){i+=1;if(i<200){setTimeout(function(){c(e)},50)}else{t&&a("css")}return}a("css")}function h(){var e=r.css,t;if(e){t=o.length;while(--t>=0){if(o[t].href===e.urls[0]){a("css");break}}i+=1;if(e){if(i<200){setTimeout(h,50)}else{a("css")}}}}var t,n,r={},i=0,s={css:[],js:[]},o=e.styleSheets;return{css:function(e,t,n,r){l("css",e,t,n,r)},js:function(e,t,n,r){l("js",e,t,n,r)}}}(this.document);
LazyLoad.css('https://o0.llb.be/css/articleNonCritical-0fe0f8618ad8.css');
var embedList = {};
var adsSiteConfig = {};
adsSiteConfig.prebidConfig = {};
adsSiteConfig.prebidConfig.bidders = [];
LazyLoad.js("https://o0.llb.be/js/script-4c8c192d3a56.js", function() {
LazyLoad.js("https://apis.google.com/js/platform.js?onload=initSWGLogin");
LazyLoad.js("https://news.google.com/swg/js/v1/swg.js");
function placeAdInsideArticleText(adsId, positionInsert) {
'use strict';
var adContainer = document.getElementById(adsId)
var articleText = document.getElementById('article-text');
var arrayP = articleText.getElementsByTagName('p');
var target =  arrayP.length >= (positionInsert+2) ? arrayP[positionInsert] : null;
if ('CONNECTED_WITH_ACCESS' !== document.body.getAttribute('data-userAccess') && adContainer && target) {
target.parentNode.insertBefore(adContainer, target.nextSibling);
} else if (adContainer) {
adContainer.parentNode.removeChild(adContainer);
}
};
placeAdInsideArticleText('INREAD', 1);
placeAdInsideArticleText('RECTANGLE_BOTTOM---POS2', 4);
(function(){
function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}
loadOwnpageScript(function () {
var USER_ID = "";
try {
var content = $.parseJSON(document.body.getAttribute('data-targetedcontent'));
if ('customIdentifier' in content) {
USER_ID = content['customIdentifier'];
}
} catch (e) { }
Ownpage.trackPage("59a363ae0b8b415c", USER_ID);
});
})();
LazyLoad.js("https://o0.llb.be/js/libs/plyr-c157e2dfa91a.js", function() {
var $players = Array.from(document.querySelectorAll('.js-plyr')).map(p => new Plyr(p, {
controls: ['play', 'current-time', 'progress', 'mute']
}));
});
document[document['d'+'_'+'8'+'2'+'f'+'5'+'1'+'7'+'9'+'a'+'8'+'b'+'2'+'6'+'9'+'1'+'d'+'c'+'5'+'d'+'f'+'b'+'2'+'9'+'6'+'b']]('52676d716f6a2a6883265a757c7a79792a2c2a53604a5c', 10, 6);                            
window.setTimeout(function() {
LazyLoad.js('https://o0.llb.be/js/scriptBottom-39ea1faba738.js');
LazyLoad.js('https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e');
}, 1000);
});
</script>
</body>
</html>
