
    <!doctype html>
    <!--[if lt IE 9]>
    <html class="no-js lt-ie10 lt-ie9" lang="fr">
    <![endif]-->
    <!--[if IE 9]>
    <html class="no-js lt-ie10" lang="fr">
    <![endif]-->
    <!--[if gt IE 9]><!-->
    <html class="no-js" lang="fr" >
    <!--<![endif]-->
    <head>

        
            
    
                <meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
                <!--[if IE]>
                    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <![endif]-->
                <meta name="viewport" content="width=device-width, initial-scale=1">
                <title>Les Belgian Tornados se qualifient pour la finale du 4x400m aux Mondiaux et valident leur ticket pour les JO 2020 - La Libre</title>
                <meta name="description" content="Les Belgians Tornados se sont qualifiés pour la finale du relais 4x400 m messieurs des championnats du monde d&#039;athlétisme, samedi à Doha au Qatar....">
                <meta name="author" content="La Libre.be">
                                    <meta name="robots" content="index, follow, noarchive">
                                
    
                <meta name="google-site-verification" content="vA5vNBs595ylHBPLI6gjNTbcVXPp2uKbqJBkOMonO74">
                <meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
                
    

            

    <meta name="cXenseParse:articleid" content="5d98d734d8ad5841fc4b4ebf"/>
    <meta name="cXenseParse:pageclass" content="article"/>
    <meta name="cXenseParse:title" content="Les Belgian Tornados se qualifient pour la finale du 4x400m aux Mondiaux et valident leur ticket pour les JO 2020"/>
    <meta name="cXenseParse:description" content="Les Belgians Tornados se sont qualifiés pour la finale du relais 4x400 m messieurs des championnats du monde d&#039;athlétisme, samedi à Doha au Qatar...."/>
    <meta name="cXenseParse:recs:publishtime" content="2019-10-05T19:49:22.000Z"/>
    <meta name="cXenseParse:ipm-articlestatus" content="Free" >
    <meta name="cXenseParse:recs:image" content="https://t1.llb.be/eLn3VPT-g0RMyJeGe-hcLfSXn-s=/0x0:2560x1280/300x150/5d98daacd8ad5841fc4b6499.jpg"/>
    <meta property="cXenseParse:author" content="Belga"/>
    <meta property="article:published_time" content="2019-10-05T19:49:22.000Z">
    <meta property="article:modified_time" content="2019-10-05T20:02:34.000Z">


            
                <meta property="og:url" content="https://www.lalibre.be/sports/omnisports/les-belgian-tornados-se-qualifient-pour-la-finale-du-4x400m-aux-mondiaux-et-valident-leur-ticket-pour-les-jo-2020-5d98d734d8ad5841fc4b4ebf">
                <meta property="og:description" content="Les Belgians Tornados se sont qualifiés pour la finale du relais 4x400 m messieurs des championnats du monde d&#039;athlétisme, samedi à Doha au Qatar...."/>
                <meta property="og:title" content="Les Belgian Tornados se qualifient pour la finale du 4x400m aux Mondiaux et valident leur ticket pour les JO 2020">
                <meta property="og:image" content="https://t1.llb.be/h7YoqMu2A7QewUk7_B605jpTDMI=/0x0:2560x1280/1280x640/5d98daacd8ad5841fc4b6499.jpg">
                <meta property="og:type" content="article">

            
            
            
                <link rel="stylesheet" href="https://o0.llb.be/css/style-862f755766f0.css">

                
                
                    <link rel="canonical" href="https://www.lalibre.be/sports/omnisports/les-belgian-tornados-se-qualifient-pour-la-finale-du-4x400m-aux-mondiaux-et-valident-leur-ticket-pour-les-jo-2020-5d98d734d8ad5841fc4b4ebf">

                
                
                
            
            
                <!--[if lt IE 9]>
                    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
                    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
                <![endif]-->

            
            
                <meta id="FBappId" property="fb:app_id" content="639326882769449">

            
                            
                    <meta name="google-signin-scope" content="profile email">
                    <meta name="google-signin-client_id" content="799322521386-crmssug4a9ma3h2r4ee622dchhu9lc3l.apps.googleusercontent.com">

                                        
                            
            
                <meta name="dailymotion-domain-verification" content="dmmxmchazyu0168dw">

            
        
    </head>

    <body
        class="ARTICLE-Page SPORTS"
        data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
    "LEADERBOARD_TOP---POS2":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
    "HALFPAGE_CENTER":{"refresh":5},
    "HALFPAGE_CENTER---POS2":{"refresh":5},
    "RECTANGLE_BOTTOM":{"refresh":5},
    "RECTANGLE_BOTTOM---POS2":{"refresh":5},
    "BUTTON_CENTER":{"callback":"adResponsive","minScreenWidth":768},
    "OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"callback":"wallpaper"},
    "RECTANGLE_BOTTOM":{"refresh":5},
    "THINARTICLE_CENTER":null,
    "INREAD":null
        }'

        data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5},
    "HALFPAGE_CENTER---POS2":{"refresh":5}
        }'
        data-criteo-ids='{"leaderboard":1075628,"halfpage":1075626,"rectangle":1075625}'
                                    data-userAccess='NOT_CONNECTED'
                data-adhesedatalayer='{"location":"_llb_sports_omnisports_","params":{"ty":"free","lo":"_llb_sports_omnisports_","su":"unknown"}}'
                data-targetedcontentuserdatalayer='{}'
                            data-application-context="website"
        data-targetedcontentdatalayer='[{"tag":"Location","value":"llb_sports_omnisports"},{"tag":"DomainVisits","value":"lalibre.be"},{"tag":"Paying","value":"llb_free"},{"tag":"ArticleAuthor","value":"Belga"}]'
        data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;5d98d734d8ad5841fc4b4ebf&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2019-10-05T20:02:34&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Les Belgian Tornados se qualifient pour la finale du 4x400m aux Mondiaux et valident leur ticket pour les JO 2020&quot;,&quot;url&quot;:&quot;\/sports\/omnisports\/les-belgian-tornados-se-qualifient-pour-la-finale-du-4x400m-aux-mondiaux-et-valident-leur-ticket-pour-les-jo-2020-5d98d734d8ad5841fc4b4ebf&quot;,&quot;guid&quot;:&quot;lalibre.be|5d98d734d8ad5841fc4b4ebf|1570297762&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;5d98d734d8ad5841fc4b4ebf&quot;}]}'
        data-userSubscriptions='[]'
        data-cookieUserInfo="USER_LALIBRE"
        data-cookieUser="BROKER_SS"
        data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"5d98d734d8ad5841fc4b4ebf","rubrique":"Article","page_type":"Article","author":"Belga","article_length":"500-1000","paid_article":0,"free_article":1,"article_status":"Free"}'
        data-GTM-ID-list='["GTM-56JJW4"]'
        data-CIM-key=".KFKiLCg8zLhLcz08NaaJ7esP4OkKKLXCRfEJm.qEdb.o7"
        data-CIM-param="lan=FR,key=actualite,subs=sports/omnisports,free=articles/sports/omnisports"
        data-cXenseId="1146312058199983930"
        data-netinoId="IPM01"
        data-onetrust-id="0427e030-12a1-4f77-82af-763bc3a3610b"
    >

        
            <header class="documentHeader">

                
                    <!--[if lt IE 9]>
                    <div class="container">
                        <div class="alert alert-info">
                            <p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
                            <p>
                                Nous vous invitons à <a class="alert-link" href="https://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
                                pour utiliser notre site dans les meilleures conditions.
                            </p>
                        </div>
                    </div>
                    <![endif]-->

                
                <!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->

                
                    <nav id="mainMenu" class="site-nav documentMenu">
                        <div class="navbar-primary">

                            <div class="navbar-primary_item navbar-primary_item__left">
                                <button type="button" class="c-hamburger c-hamburger__htx navbar-item-left" id="navbar-toggle" data-target="sideNav">
                                    <span class="c-hamburger_line"></span>
                                    <span class="c-hamburger_label">Menu</span>
                                </button>

                                
                                    
                                        <a class="navbar-primary_home navbar-primary_logo navbar-primary_logo@sm" title="Retour à la page d'accueil" href="/">
    <img class="" alt="La Libre.be" src="https://o0.llb.be/img/logoMain-0f4f9722e8c8.svg" >
</a>
                                    
                                
                            </div>


                            <div class="navbar-primary_item navbar-primary_item__center ">

                                
                                    
                                        
                                        <a class="navbar-primary_logo navbar-primary_title__link navbar-primary_title__logo" title="Sports" href="/sports">
                                            <span class="navbar-primary_title SPORTS">Sports</span>
                                        </a>

                                        
                                    
                                

                            </div>


                            <ul class="navbar-primary_item navbar-primary_item__right">

                                <li class="navbar-primary_item hidden-xs">
                                    <a class="navbar-primary_button" href="http://kiosque.lalibre.be/" target="_blank">
                                        <i class="navbar-primary_icon navbar-primary_icon@md fa fa-newspaper-folded"></i>
                                        Journal
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs hidden-sm hidden-md ">
                                    <a class="navbar-primary_button" href="/alertez-nous">
                                        <i class="navbar-primary_icon navbar-primary_icon@md fa fa-camera-o"></i>
                                        Alertez-nous
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs hidden-sm hidden-md">
                                    <a class="navbar-primary_button" href="http://dossiers.dhnet.be/radioplayer/" target="_blank">
                                        <i class="navbar-primary_icon navbar-primary_icon@md fa fa-music-o"></i>
                                        Radio
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs ">
                                    <a class="navbar-primary_button" href="/formulaire/newsletter">
                                        <i class="navbar-primary_icon navbar-primary_icon@md fa fa-envelope"></i>
                                        Newsletter
                                    </a>
                                </li>

                                                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_START -->
                                    <li  id="connectLink" class="navbar-primary_item hidden-xs ">
                                        <a class="navbar-primary_button" href="/profil/login"><i class="navbar-primary_icon navbar-primary_icon@md fa fa-user-nav-o"></i>Se connecter</a>
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_END -->
                                
                                                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_START -->
                                    <li id="lastButton" class="navbar-primary_item">

                                        
                                            <a data-optimize-topbar_subscribe_btn="web" href="https://www.ipmstore.be/lalibre" class="navbar-primary_button navbar-primary_button@sm navbar-primary_button__large navbar-primary_button__pay" target="_blank">
                                                Abonnez-vous
                                            </a>

                                        
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_END -->
                                
                                <li class="navbar-primary_item hidden-xs">
                                    <button type="button" class="search-toggle-btn">
                                        <i class="search-default-icon navbar-primary_icon fa fa-search"></i>
                                        <span class="c-close-btn_icon navbar-primary_icon"></span>
                                        <span class="search-toggle-label">Rechercher</span>
                                    </button>
                                </li>

                            </ul>


                        </div>

                        <div id="navbar-secondary" class="navbar-secondary">
                            <div class="slick-navbar_container">
                                <div class="navbar-secondary__left">
                                    <a href="/" class="navbar-secondary_btn" title="Accueil">
                                        <i class="home-default-icon navbar-secondary_icon fa fa-home"></i>
                                    </a>
                                </div>
                                <div class="navbar-secondary__right">

                                                                                                                <div class="navbar-secondary_list">
                                            <div class="fakeList">
                                                                                                    <span class="fakeItem">Belgique</span>
                                                                                                    <span class="fakeItem">Libre ECO</span>
                                                                                                    <span class="fakeItem">International</span>
                                                                                                    <span class="fakeItem">Planète</span>
                                                                                                    <span class="fakeItem">Culture</span>
                                                                                                    <span class="fakeItem">Sports</span>
                                                                                                    <span class="fakeItem">Lifestyle</span>
                                                                                                    <span class="fakeItem">Débats</span>
                                                                                                    <span class="fakeItem">Régions</span>
                                                                                            </div>
                                            <div class="slick-navbar" role="menu">
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item BELGIQUE" role="menuitem">

                                                        <a href="/belgique" class="navbar-secondary_link BELGIQUE" >
                                                            <span class="navbar-secondary_text">Belgique</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item ECONOMIE" role="menuitem">

                                                        <a href="/economie" class="navbar-secondary_link ECONOMIE" >
                                                            <span class="navbar-secondary_text">Libre ECO</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item INTERNATIONAL" role="menuitem">

                                                        <a href="/international" class="navbar-secondary_link INTERNATIONAL" >
                                                            <span class="navbar-secondary_text">International</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item PLANETE" role="menuitem">

                                                        <a href="/planete" class="navbar-secondary_link PLANETE" >
                                                            <span class="navbar-secondary_text">Planète</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item CULTURE" role="menuitem">

                                                        <a href="/culture" class="navbar-secondary_link CULTURE" >
                                                            <span class="navbar-secondary_text">Culture</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                                    <div class="navbar-secondary_item slick-navbar-item SPORTS is-active" role="menuitem">

                                                        <a href="/sports" class="navbar-secondary_link SPORTS is-active" >
                                                            <span class="navbar-secondary_text">Sports</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item LIFESTYLE" role="menuitem">

                                                        <a href="/lifestyle" class="navbar-secondary_link LIFESTYLE" >
                                                            <span class="navbar-secondary_text">Lifestyle</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item DEBATS" role="menuitem">

                                                        <a href="/debats" class="navbar-secondary_link DEBATS" >
                                                            <span class="navbar-secondary_text">Débats</span>
                                                        </a>

                                                    </div>
                                                
                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="navbar-secondary_item slick-navbar-item REGIONS" role="menuitem">

                                                        <a href="/regions" class="navbar-secondary_link REGIONS" >
                                                            <span class="navbar-secondary_text">Régions</span>
                                                        </a>

                                                    </div>
                                                                                            </div>
                                        </div>

                                                                                <div class="navbar-secondary_list">
                                            <div class="fakeList">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <span class="fakeItem">Football</span>
                                                                                                            <span class="fakeItem">Tennis</span>
                                                                                                            <span class="fakeItem">Golf</span>
                                                                                                            <span class="fakeItem">Moteurs</span>
                                                                                                            <span class="fakeItem">Cyclisme</span>
                                                                                                            <span class="fakeItem">Hockey</span>
                                                                                                            <span class="fakeItem">Autres sports</span>
                                                                                                            <span class="fakeItem">Résultats sportifs</span>
                                                                                                            <span class="fakeItem">Le sport en direct</span>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </div>
                                            <div class="slick-navbar" role="menu">
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                            
                                                            <div class="navbar-secondary_item slick-navbar-item SPORTS" role="menuitem">
                                                                <a class="navbar-secondary_link SPORTS" href="/sports/football">
                                                                    Football
                                                                </a>
                                                            </div>

                                                        
                                                                                                                                                                                                                                                                                                                                                                            
                                                            <div class="navbar-secondary_item slick-navbar-item SPORTS" role="menuitem">
                                                                <a class="navbar-secondary_link SPORTS" href="/sports/tennis">
                                                                    Tennis
                                                                </a>
                                                            </div>

                                                        
                                                                                                                                                                                                                                                                                                                                                                            
                                                            <div class="navbar-secondary_item slick-navbar-item SPORTS" role="menuitem">
                                                                <a class="navbar-secondary_link SPORTS" href="/sports/golf">
                                                                    Golf
                                                                </a>
                                                            </div>

                                                        
                                                                                                                                                                                                                                                                                                                                                                            
                                                            <div class="navbar-secondary_item slick-navbar-item SPORTS" role="menuitem">
                                                                <a class="navbar-secondary_link SPORTS" href="/sports/moteurs">
                                                                    Moteurs
                                                                </a>
                                                            </div>

                                                        
                                                                                                                                                                                                                                                                                                                                                                            
                                                            <div class="navbar-secondary_item slick-navbar-item SPORTS" role="menuitem">
                                                                <a class="navbar-secondary_link SPORTS" href="/sports/cyclisme">
                                                                    Cyclisme
                                                                </a>
                                                            </div>

                                                        
                                                                                                                                                                                                                                                                                                                                                                            
                                                            <div class="navbar-secondary_item slick-navbar-item SPORTS" role="menuitem">
                                                                <a class="navbar-secondary_link SPORTS" href="/sports/hockey">
                                                                    Hockey
                                                                </a>
                                                            </div>

                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                            <div class="navbar-secondary_item slick-navbar-item SPORTS is-active" role="menuitem">
                                                                <a class="navbar-secondary_link SPORTS is-active" href="/sports/omnisports">
                                                                    Autres sports
                                                                </a>
                                                            </div>

                                                        
                                                                                                                                                                                                                                                                                                                                                                            
                                                            <div class="navbar-secondary_item slick-navbar-item SPORTS" role="menuitem">
                                                                <a class="navbar-secondary_link SPORTS" href="/sports/resultats" target="_blank">
                                                                    Résultats sportifs
                                                                </a>
                                                            </div>

                                                        
                                                                                                                                                                                                                                                                                                                                                                            
                                                            <div class="navbar-secondary_item slick-navbar-item SPORTS" role="menuitem">
                                                                <a class="navbar-secondary_link SPORTS" href="http://infosports.lalibre.be ">
                                                                    Le sport en direct
                                                                </a>
                                                            </div>

                                                                                                            
                                                
                                                    
                                                
                                                    
                                                
                                                    
                                                
                                            </div>
                                        </div>
                                    
                                </div>
                            </div>
                        </div>

                        <div id="searchbar" class="searchbar_content">
                            <form action="/recherche">
                                <div class="searchbar_form">
                                    <input id="searchbar_input" class="searchbar_input" type="search" name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
                                    <button class="searchbar_form_button"><i class="fa fa-search"></i></button>
                                </div>
                            </form>
                        </div>
                    </nav>

                    <nav id="sideNav" class="sidebar-nav">
                        <div class="sidebar-nav_content">

                            
                                <div class="sidebar-nav_header">
    <button class="c-close-btn">
        <span class="c-close-btn_icon"></span>
        <span class="c-close-btn_label">Fermer</span>
    </button>

    <a class="sidebar-nav_home sidebar-nav_logo" title="Retour à la page d'accueil" href="/">
        <img class="" alt="La Libre.be" src="https://o0.llb.be/img/logoMain-0f4f9722e8c8.svg" >
    </a>
</div>

<div class="sidebar-nav_row">

            <form action="/recherche" class="sidebar-nav_group sidebar-nav_form hidden-sm hidden-md hidden-lg">
            <input class="sidebar-nav_input" type="search"  name="query" placeholder="Chercher sur La Libre.be" title="Chercher sur La Libre.be">
            <button class="sidebar-nav_form_button"><i class="sidebar-nav_icon fa fa-search"></i></button>
        </form>
    
    <ul class="sidebar-nav_group sidebar-nav_pannel sidebar-nav_pannel__bordered">
                    <!-- LEFTMENU_PLACEHOLDER_START -->
            <li id="menuConnectLink" class="sidebar-nav_pannel_item">
                <a class="sidebar-nav_link" href="/profil/login">
                    <i class="sidebar-nav_icon fa fa-user-nav-o"></i>
                    <span class="sidebar-nav_text">
                        Se connecter
                    </span>
                </a>
            </li>
            <!-- LEFTMENU_PLACEHOLDER_END -->
                <li class="sidebar-nav_pannel_item">
            <a class="sidebar-nav_link" href="/formulaire/newsletter">
                <i class="sidebar-nav_icon fa fa-envelope"></i>
                <span class="sidebar-nav_text">
                    Newsletter
                </span>
            </a>
        </li>
        <li class="sidebar-nav_pannel_item">
            <a class="sidebar-nav_link" href="https://dossiers.dhnet.be/radioplayer/" target="_blank">
                <i class="sidebar-nav_icon fa fa-music-o"></i>
                <span class="sidebar-nav_text">
                    Radio
                </span>
            </a>
        </li>
        <li class="sidebar-nav_pannel_item">
            <a class="sidebar-nav_link" href="http://kiosque.lalibre.be/" target="_blank">
                <i class="sidebar-nav_icon fa fa-newspaper-folded"></i>
                <span class="sidebar-nav_text">
                    Journal
                </span>
            </a>
        </li>
        <li class="sidebar-nav_pannel_item">
            <a class="sidebar-nav_link" href="/alertez-nous">
                <i class="sidebar-nav_icon fa fa-camera-o"></i>
                <span class="sidebar-nav_text">
                    Alertez-nous
                </span>
            </a>
        </li>
    </ul>

</div>

                            
                            <ul class="sidebar-nav_group">

                                <li class="sidebar-nav_item sidebar-nav_item__border-left">
                                    <a class="sidebar-nav_link sidebar-nav_link__border-left" title="Accueil" href="/">
                                        <span class="sidebar-nav_text">A la une</span>
                                    </a>
                                </li>

                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left BELGIQUE sidebar-nav-dropdown">

                                            
                                                <a href="/belgique" class="sidebar-nav_link has-data-toggle BELGIQUE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Belgique</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content BELGIQUE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/belgique">
                                                                    Accueil Belgique
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/politique-belge">
                                                                        Politique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/enseignement">
                                                                        Enseignement
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/mobilite">
                                                                        Mobilité
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/judiciaire">
                                                                        Judiciaire
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/belgique/societe">
                                                                        Société
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left ECONOMIE sidebar-nav-dropdown">

                                            
                                                <a href="/economie" class="sidebar-nav_link has-data-toggle ECONOMIE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Economie</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content ECONOMIE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/economie">
                                                                    Accueil Economie
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/entreprises-startup">
                                                                        Entreprises & Start-up
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/decideurs-chroniqueurs">
                                                                        Décideurs & chroniqueurs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/placements">
                                                                        Placements & Marchés
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/mes-finances">
                                                                        Mes Finances
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/economie/immo">
                                                                        Immobilier
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/outils">
                                                                        Vos outils
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://bourse.lalibre.be">
                                                                        La Bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left INTERNATIONAL sidebar-nav-dropdown">

                                            
                                                <a href="/international" class="sidebar-nav_link has-data-toggle INTERNATIONAL" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">International</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content INTERNATIONAL" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/international">
                                                                    Accueil International
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/europe">
                                                                        Europe
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/amerique">
                                                                        Amérique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/asie">
                                                                        Asie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/afrique">
                                                                        Afrique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/international/oceanie">
                                                                        Océanie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left PLANETE sidebar-nav-dropdown">

                                            
                                                <a href="/planete" class="sidebar-nav_link has-data-toggle PLANETE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Planète</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content PLANETE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/planete">
                                                                    Accueil Planète
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/planete/environnement">
                                                                        Environnement
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/planete/sante">
                                                                        Santé
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/planete/sciences-espace">
                                                                        Sciences & Espace
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/planete/inspire">
                                                                        La Libre Inspire
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left SPORTS is-active sidebar-nav-dropdown">

                                            
                                                <a href="/sports" class="sidebar-nav_link has-data-toggle SPORTS is-active" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Sports</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content SPORTS is-active" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/sports">
                                                                    Accueil Sports
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/football">
                                                                        Football
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/tennis">
                                                                        Tennis
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/golf">
                                                                        Golf
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/moteurs">
                                                                        Moteurs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/cyclisme">
                                                                        Cyclisme
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/hockey">
                                                                        Hockey
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/omnisports">
                                                                        Autres sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/resultats" target="_blank">
                                                                        Résultats sportifs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://infosports.lalibre.be ">
                                                                        Le sport en direct
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left CULTURE sidebar-nav-dropdown">

                                            
                                                <a href="/culture" class="sidebar-nav_link has-data-toggle CULTURE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Culture</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content CULTURE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/culture">
                                                                    Accueil Culture
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/cinema">
                                                                        Cinéma
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/musique">
                                                                        Musique & Festivals
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/arts">
                                                                        Arts & Expos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/medias-tele">
                                                                        Médias & Séries
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/livres-bd">
                                                                        Livres & BD
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/scenes">
                                                                        Scènes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/culture/politique">
                                                                        Politique culturelle
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://tele.lalibre.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left LIFESTYLE LIFESTYLE sidebar-nav-dropdown">

                                            
                                                <a href="/lifestyle" class="sidebar-nav_link has-data-toggle LIFESTYLE LIFESTYLE" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Lifestyle</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content LIFESTYLE LIFESTYLE" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/lifestyle">
                                                                    Accueil Lifestyle
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/magazine">
                                                                        Magazine
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/deco-design">
                                                                        Déco & Design
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/love-sex">
                                                                        Bien-être
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/food">
                                                                        Food
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/mode">
                                                                        Mode & Beauté
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/people">
                                                                        People & Royals
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/voyages">
                                                                        Voyages
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left DEBATS sidebar-nav-dropdown">

                                            
                                                <a href="/debats" class="sidebar-nav_link has-data-toggle DEBATS" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Débats</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content DEBATS" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/debats">
                                                                    Accueil Débats
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/edito">
                                                                        Editos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/opinions">
                                                                        Opinions
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/ripostes">
                                                                        Ripostes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/diplomatie">
                                                                        La diplomatie pour les nuls
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/debats/chronique-redaction">
                                                                        La chronique de la rédaction
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left REGIONS sidebar-nav-dropdown">

                                            
                                                <a href="/regions" class="sidebar-nav_link has-data-toggle REGIONS" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Régions</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content REGIONS" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/regions">
                                                                    Accueil Régions
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/bruxelles">
                                                                        Bruxelles
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/brabant">
                                                                        Brabant
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/flandre">
                                                                        Flandre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/liege">
                                                                        Gazette de Liège
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/hainaut">
                                                                        Hainaut
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/namur">
                                                                        Namur-Luxembourg
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left RIGHT SUBSCRIBERSLINK ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  RIGHT SUBSCRIBERSLINK" href="/edition-abonne">
                                                    <span class="sidebar-nav_text">Sélection La Libre</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left RIGHT SUBSCRIBERSLINK BUTTON SEPARATOR ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  RIGHT SUBSCRIBERSLINK BUTTON SEPARATOR" href="/page/avantages-abonnes-llb">
                                                    <span class="sidebar-nav_text">Avantages abonnés</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left SEPARATOR ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  SEPARATOR" href="/journalistes">
                                                    <span class="sidebar-nav_text">Nos journalistes</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left GRANDS-FORMATS ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  GRANDS-FORMATS" href="/grands-formats">
                                                    <span class="sidebar-nav_text">Grands Formats</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left  ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  " href="/dossiers">
                                                    <span class="sidebar-nav_text">Nos dossiers</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left  ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  " href="/videos">
                                                    <span class="sidebar-nav_text">Vidéos</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left PHOTOS ">

                                            
                                                <a class="sidebar-nav_link sidebar-nav_link__border-left  PHOTOS" href="/galeries">
                                                    <span class="sidebar-nav_text">Galeries photos</span>
                                                </a>

                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left SEPARATOR sidebar-nav-dropdown">

                                            
                                                <a href="#" class="sidebar-nav_link has-data-toggle SEPARATOR" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Services</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content SEPARATOR" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://meteo.lalibre.be">
                                                                        Météo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/trafic">
                                                                        Trafic
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/quiz-concours">
                                                                        Nos concours
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/dernieres-depeches">
                                                                        Les dernières dépêches
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://tele.lalibre.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://www.lesvoyagesdelalibre.be/" target="_blank">
                                                                        Les Voyages de La Libre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
                                                                        Immo Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://emploi.lalibre.be/" target="_blank">
                                                                        Emploi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://bourse.lalibre.be">
                                                                        La bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://jeu.lalibre.be/jeux/section/sudoku/sudoku-facile.html">
                                                                        Sudoku
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://jeu.lalibre.be">
                                                                        Jeu
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://manouvellevoiture.be/" target="_blank">
                                                                        Ma nouvelle voiture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
                                                                        Seraphin
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
                                                                        Proprietaire conseil
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.continents-insolites.com/" target="_blank">
                                                                        Continents Insolites
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://wantotravel.be/" target="_blank">
                                                                        Wanto Travel
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/services">
                                                                        Encore plus
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left ADDINFOOTER sidebar-nav-dropdown">

                                            
                                                <a href="#" class="sidebar-nav_link has-data-toggle ADDINFOOTER" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Contactez-nous</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content ADDINFOOTER" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/formulaire/contact">
                                                                        Formulaire de contact
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/coordonnees">
                                                                        Nos coordonnées
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__border-left  sidebar-nav-dropdown">

                                            
                                                <a href="#" class="sidebar-nav_link has-data-toggle " data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Mentions légales</span>
                                                </a>

                                                
                                                    <ul class="sidebar-nav-dropdown_content " role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://www.lalibre.be/page/vieprivee">
                                                                        Vie privée
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://www.lalibre.be/page/infos-cookies">
                                                                        Infos cookies
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                            </ul>

                            
                                <div id="menuDisconnectLink" class="sidebar-nav_item sidebar-nav_item__border-top sidebar-nav_button">
    <a class="sidebar-nav_link" href="https://broker.lalibre.be/local-consumer?logout">
        <i class="sidebar-nav_icon fa fa-power-off"></i>
        <span class="sidebar-nav_text">
            Se déconnecter
        </span>
    </a>
</div>
    <div class="sidebar-nav_item__border-top">
        <ul class="sidebar-nav_group sidebar-nav_social">
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
                    <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
                    <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="https://www.instagram.com/lalibre.be" title="Suivre La Libre.be sur Instagram" target="_blank">
                    <i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="https://www.lalibre.be/economie/digital/suivez-l-info-grace-au-whatsapp-de-la-libre-580dc960cd701ccd4d7f35c7" title="Suivre La Libre.be sur Whatsapp">
                    <i class="fa fa-whatsapp"></i><span class="sr-only">Whatsapp</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="https://www.linkedin.com/company/lalibre-be" title="Suivre La Libre.be sur LinkedIn">
                    <i class="fa fa-linkedin-square"></i><span class="sr-only">LinkedIn</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="/page/mobile" title="Info La Libre.be sur Mobile">
                    <i class="fa fa-mobile"></i><span class="sr-only">Mobile</span>
                </a>
            </li>
            <li class="sidebar-nav_item">
                <a class="sidebar-nav_link" href="/rss/about" title="Suivre La Libre.be sur Flux RSS">
                    <i class="fa fa-rss"></i><span class="sr-only">Flux RSS</span>
                </a>
            </li>
        </ul>
    </div>

                            
                        </div>
                    </nav>

                
            </header>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebSite",
                    "url": "https://www.lalibre.be",
                    "potentialAction": {
                        "@type": "SearchAction",
                        "target": "https://www.lalibre.be/recherche?query={search_term_string}",
                        "query-input": "required name=search_term_string"
                    }
                }
            </script>

        
        
            <aside id="OUTOFPAGE_TOP" class="wallpaper">

    
        <div id="OUTOFPAGE_TOP_LOADER"></div>

    
</aside>

        
        <div class="wrapper">

            <main id="documentBody" class="documentBody container-fluid">

                    <!-- cxenseparse_start --><!-- cxenseparse_end -->

                
                
                    

    

    <div id="block0" class="block block__CONTENT">

        
            <div class="row">

                
    
        
            <div class="col-sm-12 block_item__double-sm block_item__triple">

                

    
        <div class="article_illu">

            
                
                    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.llb.be/1W1QyG-jilWYQhry_ETemnIbyV0=/0x0:2560x1280/140x70/5d98daacd8ad5841fc4b6499.jpg","300":"https://t1.llb.be/eLn3VPT-g0RMyJeGe-hcLfSXn-s=/0x0:2560x1280/300x150/5d98daacd8ad5841fc4b6499.jpg","620":"https://t1.llb.be/KJpIk4lK0rxFuB-isMdSo8X2th0=/0x0:2560x1280/620x310/5d98daacd8ad5841fc4b6499.jpg","940":"https://t1.llb.be/WQ5kByFL4LmvmEgJEb9fIjct7rA=/0x0:2560x1280/940x470/5d98daacd8ad5841fc4b6499.jpg","1280":"https://t1.llb.be/h7YoqMu2A7QewUk7_B605jpTDMI=/0x0:2560x1280/1280x640/5d98daacd8ad5841fc4b6499.jpg"}
'
 alt="">

            
                <noscript>
                    <img src="https://t1.llb.be/r5EPKMFMGZjBL9tvCDRO6MMe8Js=/0x0:2560x1280/1920x960/5d98daacd8ad5841fc4b6499.jpg" alt="" title="&copy; Belga">
                </noscript>

            
        

        
            <div class="illustration-img-label label label-primary">
                &copy; Belga
            </div>

        
    </div>

            <figcaption class="illustration-img_description">
                    </figcaption>
    
</figure>

                
            
        </div>

        
                <div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>

        
    
    <div class="article article__main">

        
            <header>

                <p>

                    <a href="/sports/omnisports" class="label label-section SPORTS">Omnisports</a>
                </p>

                
                    <!-- cxenseparse_start -->
                    <h1 class="article_title">Les Belgian Tornados se qualifient pour la finale du 4x400m aux Mondiaux et valident leur ticket pour les JO 2020</h1>
                    <!-- cxenseparse_end -->

                
                
                    <div class="article-productionData">

                        
                        
                            <span class="article-productionData-author">

                        
                            
                            <span class="article-productionData-author-name author-name">

                                
                                    Belga

                                
                            </span>

                        </span>

                        <p class="article-productionData-date">

                            
                            Publié le 
    <time title="samedi 05 octobre 2019 à 19h49" datetime="2019-10-05 19:49:22">

        
        
           samedi 05 octobre 2019 à 19h49

        
    </time>



                                                            - Mis à jour le 
    <time title="samedi 05 octobre 2019 à 20h02" datetime="2019-10-05 20:02:34">

        
        
           samedi 05 octobre 2019 à 20h02

        
    </time>


                            
                        </p>


                    </div>

                
            </header>

        
        
            <aside id="INREAD" class="inread">

    
        <div id="INREAD_LOADER"></div>

    
</aside>

                        <aside id="RECTANGLE_BOTTOM---POS2" class="rectangle">

    
        <div id="RECTANGLE_BOTTOM---POS2_LOADER"></div>

    
</aside>

        
        <div id="article-text" class="article-text">

            <!-- cxenseparse_start -->
            <p>Les Belgians Tornados se sont qualifi&eacute;s pour la finale du relais 4x400 m messieurs des championnats du monde d'athl&eacute;tisme, samedi &agrave; Doha au Qatar. Cette place en finale leur offre aussi un billet pour les Jeux Olympiques de Tokyo l'an prochain au Japon.</p> 
<p>Dylan Borl&eacute;e, Julien Watrin, Jonathan Sacoor et Kevin Borl&eacute;e ont pris la 2e place de la 2e s&eacute;rie en 3:00.87, derri&egrave;re la Jama&iuml;que (3:00.76). Trinit&eacute;-et-Tobago termine en 3e position (3:01.35).</p> 
<p>Les Belgian Tornados, champions d'Europe, vont disputer dimanche (20h30) leur 6e finale cons&eacute;cutive dans les Mondiaux en plein air. Les Belges ont sign&eacute; le 3e temps des engag&eacute;s, les plus rapides &eacute;tant les Am&eacute;ricains (2:59.89) devant les Jama&iuml;cains.</p>            <!-- cxenseparse_end -->

        </div>

        
            
        
        
            
        
        
                <div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>

        
    </div>

    <span data-ua-t="NWQ5OGQ3MzRkOGFkNTg0MWZjNGI0ZWJmJCRsZXMtYmVsZ2lhbi10b3JuYWRvcy1zZS1xdWFsaWZpZW50LXBvdXItbGEtZmluYWxlLWR1LTR4NDAwbS1hdXgtbW9uZGlhdXgtZXQtdmFsaWRlbnQtbGV1ci10aWNrZXQtcG91ci1sZXMtam8tMjAyMC0kJHNwb3J0cy9vbW5pc3BvcnRz"></span>

    <div class="article">

        
            
        
        
            
                
            
            
                
                    <aside class="article-linksList">

                                                
                        
                                                                                        
                        
                                                                                        
                        
                        
                            <article id="" class="box">

    <h2 class="box_title">

        Sur le même sujet
    </h2>

    
    <div class=" box_body__border">

        
                                    

    
        <ul class="listing">

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/sports/omnisports/mondiaux-d-athletisme-les-belgian-cheetahs-qualifiees-pour-la-finale-et-les-jo-avec-un-record-de-belgique-5d98d269d8ad5841fc4b26b0"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.llb.be/HvC8c3WyJpaPm4h_9544B5ZOaNg=/140x70/5d98d0b5f20d5a27815968ed.jpg","300":"https://t2.llb.be/S8ZVqMFs3UNIScaNyvAxN-WhvHA=/300x150/5d98d0b5f20d5a27815968ed.jpg","620":"https://t2.llb.be/6XUCsTYlWkz7bxCoJGwOSkKJalE=/620x310/5d98d0b5f20d5a27815968ed.jpg","940":"https://t2.llb.be/PS5kNhdH1urIOqJ0Q6xAwbuByzs=/940x470/5d98d0b5f20d5a27815968ed.jpg","1280":"https://t2.llb.be/kB-SYlBZvQZPa0magP2xpWhCsaQ=/1280x640/5d98d0b5f20d5a27815968ed.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section SPORTS">Omnisports</span>
                                
                                <div class="listing_item_content_title">

                                    Mondiaux d'athlétisme: les Belgian Cheetahs qualifiées pour la finale et les JO avec un record de Belgique
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/sports/omnisports/mondiaux-d-athletisme-dylan-borlee-julien-watrin-jonathan-sacoor-et-kevin-borlee-seront-les-tornados-en-series-5d989c99f20d5a27815872c1"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.llb.be/sk5iY9z4F6T1kZB8WU69l7Gcm0k=/0x0:0x0/140x70/5d9898eef20d5a27815872ba.jpg","300":"https://t2.llb.be/OsuF4GJ4HfpHITBkksgfu4Q8Cig=/0x0:0x0/300x150/5d9898eef20d5a27815872ba.jpg","620":"https://t2.llb.be/j4nm4fdUbMM0rURRpHRrIG3JXrQ=/0x0:0x0/620x310/5d9898eef20d5a27815872ba.jpg","940":"https://t2.llb.be/ZXOpRPySe2Pu97HALy0xGLR-goc=/0x0:0x0/940x470/5d9898eef20d5a27815872ba.jpg","1280":"https://t2.llb.be/8YQzTqGBfxoFajtvbNtNZbyUcf4=/0x0:0x0/1280x640/5d9898eef20d5a27815872ba.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section SPORTS">Omnisports</span>
                                
                                <div class="listing_item_content_title">

                                    Mondiaux d'athlétisme: Dylan Borlée, Julien Watrin, Jonathan Sacoor et Kevin Borlée seront les Tornados en séries
                                </div>

                            
                        </div>

                    </a>

                </li>

            
        </ul>

    

                                
    </div>

</article>

                        
                        
                    </aside>

                
            
            
                
            
        
    </div>


            </div>

        
        
        
    

            </div>

        
    </div>



    

    <div id="block1" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
    
    
    
        
        
            <aside id="THINARTICLE_CENTER" class="thinarticle">

    
</aside>

        
    


    


        </div>

    

            </div>

        
    </div>



    

    <div id="block2" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
        <article id="widgetBlock2Pos1" class="box widget">

    <h2 class="box_title">

        A lire également
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        <div class="embedWrapper"></div>
    

    </div>

</article>

    


        </div>

    

            </div>

        
    </div>



    

    <div id="block3" class="block block__B">

        
            <div class="row">

                
        
    <div class="col-md-8">

        
                        
                                
                <div class="row equalizer-md">

                    
                        <div class="col-sm-6 block_item__simple equalizer-md">
                            
    
    
        
        <article id="widgetBlock3Pos1" class="box widget">

    <h2 class="box_title">

        Les plus consultés depuis 24h
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
    
    

    
        <ol class="listing listing__top">

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/international/europe/vous-m-avez-fait-un-enorme-tacle-par-derriere-emmanuel-macron-mis-a-mal-par-un-etudiant-pendant-son-grand-debat-video-5d975e30f20d5a2781528d44"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">1</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.llb.be/mL6zYwDgMx75pabNeNw-TrU5iC4=/0x200:2106x1253/140x70/5d976490d8ad5841fc445785.jpg","300":"https://t3.llb.be/orzrJOg6xAmodiMLZkAntObeGPo=/0x200:2106x1253/300x150/5d976490d8ad5841fc445785.jpg","620":"https://t3.llb.be/WWcKtYzPF6ZIPB1yDmfTaqlT90w=/0x200:2106x1253/620x310/5d976490d8ad5841fc445785.jpg","940":"https://t3.llb.be/xurXsguBH0NBVEE0vvLgTY9fzso=/0x200:2106x1253/940x470/5d976490d8ad5841fc445785.jpg","1280":"https://t3.llb.be/Ao6g7AZBfNXdQpiJlVpPtezeivA=/0x200:2106x1253/1280x640/5d976490d8ad5841fc445785.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section INTERNATIONAL">Europe</span>
                                
                                <div class="listing_item_content_title">

                                    "Vous m'avez fait un énorme tacle par derrière": Emmanuel Macron mis à mal par un étudiant pendant son grand débat (VIDÉO)
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/international/europe/brexit-des-documents-judiciaires-viennent-mettre-boris-johnson-dans-l-embarras-5d9748609978e22374c65c60"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">2</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.llb.be/d9jKjzNFXWwop-UPVt6QDog4M4g=/0x338:2560x1618/140x70/5d9748b19978e22374c65c61.jpg","300":"https://t2.llb.be/j5cuHX9n2BKKqH63Z6oKTPLiEy8=/0x338:2560x1618/300x150/5d9748b19978e22374c65c61.jpg","620":"https://t2.llb.be/-N0eh1067TIDsgHrBVNENHdsxWY=/0x338:2560x1618/620x310/5d9748b19978e22374c65c61.jpg","940":"https://t2.llb.be/vSVaiXOXn4mwe9SjzagX2oUCblg=/0x338:2560x1618/940x470/5d9748b19978e22374c65c61.jpg","1280":"https://t2.llb.be/0xbSme-nP1pstF9nzInNEhOhxdA=/0x338:2560x1618/1280x640/5d9748b19978e22374c65c61.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section INTERNATIONAL">Europe</span>
                                
                                <div class="listing_item_content_title">

                                    Brexit: des documents judiciaires viennent mettre Boris Johnson dans l'embarras
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/regions/bruxelles/une-baleine-echouee-en-plein-milieu-de-bruxelles-5d971995f20d5a278151932e"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">3</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
    
    {"140":"https://t1.llb.be/bw4W30LlzX0LYIR6Ncne6YEw9nw=/0x451:960x931/140x70/5d9719cff20d5a2781519330.jpg","300":"https://t1.llb.be/DpnPObUeVHksNe1xhzO6xEFsAws=/0x451:960x931/300x150/5d9719cff20d5a2781519330.jpg","620":"https://t1.llb.be/HwDyblKq9UqjLqaA-n5jGbn9fDM=/0x451:960x931/620x310/5d9719cff20d5a2781519330.jpg","940":"https://t1.llb.be/_Sx_T5dFrdeVl-qoSMS4fBHs6QM=/0x451:960x931/940x470/5d9719cff20d5a2781519330.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section REGIONS">Bruxelles</span><span class="listing_item_content_label label label-secondary">Vidéo</span>
                                
                                <div class="listing_item_content_title">

                                    Une baleine échouée en plein milieu de Bruxelles
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/economie/digital/vous-utilisez-souvent-cet-emoji-il-est-desormais-considere-comme-un-symbole-raciste-5d95a01ff20d5a27814b812e"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">4</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.llb.be/aA30dbmj5f5zE_IR4_WnG3pfsts=/0x430:2560x1710/140x70/5d95a92fd8ad5841fc3cf644.jpg","300":"https://t2.llb.be/CGAtuRleMDtbuEg0WSlG9GKehIQ=/0x430:2560x1710/300x150/5d95a92fd8ad5841fc3cf644.jpg","620":"https://t2.llb.be/F9ZUgRyamjtbSSUjAOb85GF_wuw=/0x430:2560x1710/620x310/5d95a92fd8ad5841fc3cf644.jpg","940":"https://t2.llb.be/vX1CBQOd-bxi4sW9NRRTy2T_Cws=/0x430:2560x1710/940x470/5d95a92fd8ad5841fc3cf644.jpg","1280":"https://t2.llb.be/5oYU8OOq8P-xo1cOdOcaA6TCWFY=/0x430:2560x1710/1280x640/5d95a92fd8ad5841fc3cf644.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section ECONOMIE">Digital</span>
                                
                                <div class="listing_item_content_title">

                                    Vous utilisez souvent cet émoji? Il est désormais considéré comme un symbole raciste
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="/debats/edito/edito-la-flandre-prend-le-large-seule-5d979ffed8ad5841fc4593e5"> 
                        <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                            
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">5</span>

        
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                                                    
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.llb.be/TvP2Bj_YmgROHgHPSNyc9sEqQyg=/0x28:2560x1308/140x70/5d97a93bf20d5a278153f913.jpg","300":"https://t1.llb.be/rNP1cMVYXgmIlsVd0PNLFYTs4xU=/0x28:2560x1308/300x150/5d97a93bf20d5a278153f913.jpg","620":"https://t1.llb.be/eLWapGCjXYwvAnqLfWRfAmrK044=/0x28:2560x1308/620x310/5d97a93bf20d5a278153f913.jpg","940":"https://t1.llb.be/twvQk42aVfk6qVRnF1XgsRZD7ek=/0x28:2560x1308/940x470/5d97a93bf20d5a278153f913.jpg","1280":"https://t1.llb.be/WDOLzhpy7IV7EHa-NxpnVPR0vx0=/0x28:2560x1308/1280x640/5d97a93bf20d5a278153f913.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>



    </div>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    <span class="listing_item_content_label label label-section DEBATS">Edito</span>
                                
                                <div class="listing_item_content_title">

                                    Edito : la Flandre prend le large… seule
                                </div>

                            
                        </div>

                    </a>

                </li>

            
        </ol>

    



    

    </div>

</article>

    

                        </div>

                    
                        <div class="col-sm-6 block_item__simple equalizer-md">
                            
    
    
        
    
    
    
        
        
            <aside id="HALFPAGE_CENTER" class="halfpage">

    
        <div id="HALFPAGE_CENTER_LOADER"></div>

    
</aside>

        
    


    

                        </div>

                    
                </div>

                
            
        
    </div>
    <div class="col-md-4 block_item__simple">

        
                
                        
            <div class="row equalizer-md">

                
                    <div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
                        
    
    
        
        <article id="widgetBlock3Pos3" class="box widget">

    <h2 class="box_title">

        Les derniers articles de ParisMatch.be
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
            

    
        <ul class="listing">

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="https://parismatch.be/actualites/people/320841/pourquoi-les-chatons-hors-de-prix-de-justin-bieber-sont-tout-sauf-mignons" target="_blank"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/10/Sans-titre-2-700x430.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    
                                
                                <div class="listing_item_content_title">

                                    Pourquoi les chatons hors de prix de Justin Bieber sont tout sauf mignons
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="https://parismatch.be/actualites/societe/320848/plainte-pour-viols-contre-luc-besson-la-justice-francaise-rouvre-lenquete" target="_blank"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/10/BELGAIMAGE-77097038-700x430.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    
                                
                                <div class="listing_item_content_title">

                                    Plainte pour viols contre Luc Besson : La justice française rouvre l’enquête
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="https://parismatch.be/culture/cinema/320835/ce-nest-pas-du-cinema-scorsese-cree-la-polemique-autour-des-films-marvel" target="_blank"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/10/belgaimage-135715623-full-700x430.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    
                                
                                <div class="listing_item_content_title">

                                    « Ce n’est pas du cinéma » : Scorsese crée la polémique autour des films Marvel
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="https://parismatch.be/actualites/economie/320181/grace-a-mithra-le-graal-de-la-pilule-est-liegeois" target="_blank"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/10/Fornieri-13-crédit-Anthony-Dehez-700x430.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    
                                
                                <div class="listing_item_content_title">

                                    Grâce à Mithra, le Graal de la pilule est liégeois
                                </div>

                            
                        </div>

                    </a>

                </li>

            
                <li class="listing_item">

                    <a class="listing_item_link widget_link" href="https://parismatch.be/culture/musique/320794/clip-match-les-4-clips-quil-ne-fallait-pas-manquer-cette-semaine-5" target="_blank"> 
                        <div class="listing_item_deco listing_item_deco__img">

                            
    
<figure  class="illustration-img">

    <div class="illustration-img_wrapperIllu">

        
            
            
                
            
            <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/10/coeur-de-pirate-700x430.jpg"}
'
 alt="">

            
        

        
    </div>

    
</figure>


                        </div>

                        <div class="listing_item_content">

                            
                                
                                    
                                
                                <div class="listing_item_content_title">

                                    Clip Match : Les 4 clips qu’il ne fallait pas manquer cette semaine
                                </div>

                            
                        </div>

                    </a>

                </li>

            
        </ul>

    

        
    

    </div>

</article>

    

                    </div>

                
                    <div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
                        
    
    
        
    
    
    
        
        
            <aside id="BUTTON_CENTER" class="button">

    
        <div id="BUTTON_CENTER_LOADER"></div>

    
</aside>

        
    


    

                    </div>

                
            </div>

            
        
    </div>


            </div>

        
    </div>



    

    <div id="block4" class="block block__C">

        
            <div class="row">

                
    
    
    
    
        
        <div class="clearfix equalizer-md">

            
                <div class="col-sm-12 block_item__double-sm col-md-4 equalizer-md">

                    
                        
    
    
        
        
<article id="widgetBlock4Pos1" class="widget">

    <h2 class="sr-only">

        Facebook

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                    
                </div>

            
                <div class="col-sm-6 block_item__simple col-md-4 equalizer-md">

                    
                        
    
    
        
        
<article id="widgetBlock4Pos2" class="widget">

    <h2 class="sr-only">

        Cover-PM

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                    
                </div>

            
                <div class="col-sm-6 block_item__simple col-md-4 equalizer-md">

                    
                        
    
    
        
        
<article id="widgetBlock4Pos3" class="widget">

    <h2 class="sr-only">

        cover-ci

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                    
                </div>

            
        </div>

    

            </div>

        
    </div>



    

    <div id="block5" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
    
    
    
        
        
            <aside id="adYouLikeWidget"></aside>


        
    


    


        </div>

    

            </div>

        
    </div>



                

            </main>

        </div>



        
            <footer class="documentFooter">

                
                    <div class="documentFooterBar">
                        <strong class="container">
                            <span>Faisons vivre l'info avec </span>
                            <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoMain-white-2aa2b77a3738.svg"}'
 alt="La Libre.be" >
                            <span>et</span>
                            <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoLibreEco-white-71cdd015570d.svg"}'
 alt="La Libre.be" >
                        </strong>
                    </div>

                
                
                    
                        <div id="footerCollapseWrapper" class="container documentFooterMain">
                            <div class="row plusBlock">
                                <div class="col-md-6 searchBlock">

                                                                        <h2 class="title">Recevez nos newsletters</h2>
                                    <form class="form-inline" action="/formulaire/newsletter" method="POST">
                                        <input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" ><button class="btn btn-primary" type="submit">Inscription à la newsletter</button>                                    </form>

                                    
                                </div>
                                <div class="col-md-6 socialBlock">
                                    <h2 class="title">Suivez-nous</h2>
                                    <ul class="listLink">
                                        <li class="listLink_item">
                                            <a href="https://www.facebook.com/lalibre.be" title="Suivre La Libre.be sur Facebook" target="_blank">
                                                <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a href="https://twitter.com/lalibrebe" title="Suivre La Libre.be sur Twitter" target="_blank">
                                                <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a href="https://www.instagram.com/lalibre.be" title="Suivre La Libre.be sur Instagram" target="_blank">
                                                <i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a href="https://www.lalibre.be/economie/digital/suivez-l-info-grace-au-whatsapp-de-la-libre-580dc960cd701ccd4d7f35c7" title="Suivre La Libre.be sur Whatsapp" target="_blank">
                                                <i class="fa fa-whatsapp"></i><span class="sr-only">Whatsapp</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a href="https://www.linkedin.com/company/lalibre-be" title="Suivre La Libre.be sur LinkedIn" target="_blank">
                                                <i class="fa fa-linkedin-square"></i><span class="sr-only">LinkedIn</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a class="appsLink" href="/page/mobile" title="Les applications mobiles de La Libre.be">
                                                <i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
                                            </a>
                                        </li>
                                        <li class="listLink_item">
                                            <a href="/rss/about" title="Abonnez-vous au flux RSS de La Libre.be" target="_blank">
                                                <i class="fa fa-rss"></i><span class="sr-only">RSS</span>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>


                            
                                <div id="footerSectionLinks" class="footerNavigation row">

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn collapsed" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
                                                    Contactez-nous
                                                </button>
                                                <ul class="collapse" id="collapse1" role="menu">

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/formulaire/contact">Formulaire de contact</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/coordonnees">Nos coordonnées</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/alertez-nous">Alertez-nous</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn collapsed" type="button" id="dropdownAutresSites"
                                                    data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
                                                    data-toggle="collapse">Les autres sites IPM
                                            </button>
                                            <ul class="collapse" id="collapseAutresSites">
                                                <li class="llb">
                                                    <a href="https://www.lalibre.be/" target="_blank">La Libre</a>
                                                </li>
                                                <li class="dh">
                                                    <a href="https://www.dhnet.be/" target="_blank">La DH</a>
                                                </li>
                                                <li>
                                                    <a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
                                                </li>
                                                <li>
                                                    <a href="https://agenda.brussels" target="_blank">Agenda</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
                                                </li>
                                                <li>
                                                    <a href="http://ipmadvertising.be/" target="_blank">IPM Advertising</a>
                                                </li>
                                                <li>
                                                    <a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
                                                </li>
                                                <li>
                                                    <a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
                                                </li>
                                            </ul>
                                        </div>
                                    </div>

                                </div>

                                                        <div class="about row">
                                <div class="col-sm-3 col-md-2">
                                    <img class="about_logo"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoMain-0f4f9722e8c8.svg"}'
 alt="La Libre.be">
                                </div>
                                <div class="col-sm-9 col-md-7">
                                    <div class="copyright">
                                        <p class="copyright_content">Copyright © La Libre.be 1996-2019 Ipm sa - IPM | <a href="/copyright" target="_blank">Ce site est protégé par le droit d'auteur</a></p>
                                        <address class="copyright_content">
                                            Rue des Francs 79, 1040
                                            Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 44
                                            &nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
                                        </address>
                                    </div>
                                </div>
                                <div class="col-sm-12 col-md-3">

                                    
                                        <div id="footerIndexLinks" class="footerNavigation indexMenu">
                                            <button class="btn collapsed" type="button" data-target="#collapseIndex" data-parent="#footerCollapseWrapper" data-toggle="collapse">Index</button>
                                            <ul class="collapse" id="collapseIndex">
                                                <li><a href="https://actualite-generale.lalibre.be/">Actualité générale</a></li>
<li><a href="https://actualite-economique.lalibre.be/">Actualité économique</a></li>
<li><a href="https://actualite-culturelle.lalibre.be/">Actualité culturelle</a></li>
<li><a href="https://actualite-sportive.lalibre.be/">Actualité sportive</a></li>
<li><a href="https://actualite-sociale.lalibre.be/">Actualité sociale</a></li>
<li><a href="https://actualite-debats.lalibre.be/">Actualité débats</a></li>
                                            </ul>
                                        </div>

                                    
                                </div>
                                <script type="application/ld+json">
                                    {
                                        "@context": "https://schema.org",
                                        "@type": "Organization",
                                        "url": "https://www.lalibre.be",
                                        "sameAs": [
                                            "https://www.facebook.com/lalibre.be",
                                            "https://twitter.com/lalibrebe"
                                        ],
                                        "logo": "https://o0.llb.be/img/logoStructuredData1x1-2f1a7c8fa552.jpg",
                                        "contactPoint": [{
                                            "@type": "ContactPoint",
                                            "telephone": "+32-2-744-44-44",
                                            "contactType": "customer support",
                                            "email":"abonnements@saipm.com"
                                        }]
                                    }
                                </script>
                            </div>
                        </div>
                        <div class="footerEnd">
                            <div class="cimLink">
                                <a href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
                                    <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.llb.be/img/logoCimInternet-f87349b48d5b.png"}'
 alt="CIM Internet" width="140" height="49" >
                                </a>
                            </div>
                            <div class="cookLink">
                                <a class="optanon-show-settings">Paramètres des cookies</a>
                            </div>
                        </div>

                    
                
            </footer>

            
                <aside id="STICKY_FLOORAD" class="stickyContainer">

    
        <div id="STICKY_FLOORAD_LOADER"></div>

    
</aside>

            
        
        
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe>
                            </noscript>

        
        <script>
    window.IpmConfig = {
        productId: 'llb',
        websiteBaseUrl: 'https://www.lalibre.be',
        websiteApiHost: 'api.lalibre.be',
        searchApiUrl: 'https://search.lalibre.be/solr/search-ams/',
        cdnAssetUrl: 'https://o0.llb.be',
        ugcProxyUrl: 'https://ugc.lalibre.be/ugc-iframe/upload',
        brokerUrl: 'https://broker.lalibre.be',
        oneTrustUrl: 'https://cdn.cookielaw.org/consent/',
        cookieUser: 'BROKER_SS',
        checkParam: false
    };
</script>
        
            
                                  
        
                        
        
    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org"
            ,"@type": "NewsArticle"
            ,"mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.lalibre.be/sports/omnisports/les-belgian-tornados-se-qualifient-pour-la-finale-du-4x400m-aux-mondiaux-et-valident-leur-ticket-pour-les-jo-2020-5d98d734d8ad5841fc4b4ebf",
                "url": "https://www.lalibre.be/sports/omnisports/les-belgian-tornados-se-qualifient-pour-la-finale-du-4x400m-aux-mondiaux-et-valident-leur-ticket-pour-les-jo-2020-5d98d734d8ad5841fc4b4ebf"
            }
            ,"headline": "Les Belgian Tornados se qualifient pour la finale du 4x400m aux Mondiaux et valident leur ticket pour..."
            ,"description": "Les Belgians Tornados se sont qualifi\u00e9s pour la finale du relais 4x400 m messieurs des championnats du monde d'athl\u00e9tisme, samedi \u00e0 Doha au Qatar. Cette place en finale leur offre aussi un billet pour les Jeux Olympiques de Tokyo l'an prochain au Japon."
            ,"articleBody": "Les Belgians Tornados se sont qualifi&eacute;s pour la finale du relais 4x400 m messieurs des championnats du monde d'athl&eacute;tisme, samedi &agrave; Doha au Qatar. Cette place en finale leur offre aussi un billet pour les Jeux Olympiques de Tokyo l'an prochain au Japon. Dylan Borl&eacute;e, Julien Watrin, Jonathan Sacoor et Kevin Borl&eacute;e ont pris la 2e place de la 2e s&eacute;rie en 3:00.87, derri&egrave;re la Jama&iuml;que (3:00.76). Trinit&eacute;-et-Tobago termine en 3e position (3:01.35). Les Belgian Tornados, champions d'Europe, vont disputer dimanche (20h30) leur 6e finale cons&eacute;cutive dans les Mondiaux en plein air. Les Belges ont sign&eacute; le 3e temps des engag&eacute;s, les plus rapides &eacute;tant les Am&eacute;ricains (2:59.89) devant les Jama&iuml;cains."
            ,"articleSection" : "Sports, Omnisports"
            ,"image":{
                "@type":"ImageObject",
                                    "url": "https://t1.llb.be/r5EPKMFMGZjBL9tvCDRO6MMe8Js=/0x0:2560x1280/1920x960/5d98daacd8ad5841fc4b6499.jpg",
                    "width":"1920",
                    "height":"960"
                            }
            ,"datePublished" : "2019-10-05T19:49:22.000Z"
            ,"dateModified":"2019-10-05T19:49:22.000Z"
            ,"author" : {
                "@type" : "Person",
                "name"  : "Belga"
            }
            ,"publisher": {
                "@type": "Organization",
                "name": "La Libre",
                "sameAs": "https://www.lalibre.be",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://o0.llb.be/img/logoStructuredData-1d8a03bf5365.jpg"
                }
            }
            
                ,"copyrightHolder": {
                    "@type": "Thing",
                    "name": "Belga"
                }
                        ,"isAccessibleForFree": "True"
                    }
    </script>

    
            <script>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</script>

        


                    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
        
        
                        
        
    </body>
    </html>
