<!DOCTYPE html><html lang="fr"><head><script>
	function isItIE() {
	  user_agent = navigator.userAgent;
	  var is_it_ie = user_agent.indexOf("MSIE ") > -1 || user_agent.indexOf("Trident/") > -1;
	  return is_it_ie; 
	}
	if (isItIE()){
	    alert('Pour accéder à ce site, veuillez utiliser un navigateur plus récent.');
	}
</script><link rel="preload" as="font" href="https://www.lalibre.be/pf/resources/dist/lalibre/fonts/roboto-v20-latin-regular.woff2?d=88" crossorigin="anonymous"/><link rel="preload" as="font" href="https://www.lalibre.be/pf/resources/dist/lalibre/fonts/roboto-v20-latin-500.woff2?d=88" crossorigin="anonymous"/><link rel="preload" as="font" href="https://www.lalibre.be/pf/resources/dist/lalibre/fonts/roboto-v20-latin-700.woff2?d=88" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://cdn.cxense.com"/><link rel="dns-prefetch" href="https://www.google.be"/><link rel="dns-prefetch" href="https://www.google.com"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="dns-prefetch" href="https://stats.g.doubleclick.net"/><link rel="dns-prefetch" href="http://www.googleadservices.com"/><link rel="dns-prefetch" href="https://c.pebblemedia.be"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ls.hit.gemius.pl"/><link rel="dns-prefetch" href="https://sdk.privacy-center.org"/><link rel="dns-prefetch" href="https://s.go-mpulse.net"/><link rel="dns-prefetch" href="https://play.google.com"/><link rel="dns-prefetch" href="https://www.facebook.com"/><link rel="dns-prefetch" href="https://news.google.com"/><link rel="dns-prefetch" href="https://s7.addthis.com"/><meta name="title" content="Détail d&#x27;article"/><meta name="pageType" content="article"/><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="google-signin-client_id" content="498974206704-o1ti9c42uqqju540ij1c63fh0oj8itel.apps.googleusercontent.com"/><meta name="google-signin-scope" content="profile email"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><title>US Open : réaliser le Grand Chelem serait la plus grande performance de sa carrière, selon Djokovic</title><meta name="description" content="Le numéro 1 mondial ne serait que le troisième homme à remporter les quatre tournois majeurs"/><meta name="author" content="Belga  "/><meta property="article:author" content="Belga  "/><link rel="canonical" href="https://www.lalibre.be/sports/tennis/2021/08/29/us-open-realiser-le-grand-chelem-serait-la-plus-grande-performance-de-sa-carriere-selon-djokovic-L7S3MG6XFREXZOCQDXTKRF67WM/"/><link rel="amphtml" href="https://www.lalibre.be/sports/tennis/2021/08/29/us-open-realiser-le-grand-chelem-serait-la-plus-grande-performance-de-sa-carriere-selon-djokovic-L7S3MG6XFREXZOCQDXTKRF67WM/?outputType=amp"/><meta name="La Libre.be" content="Faisons vivre l&#x27;info avec La Libre.be"/><link rel="icon" sizes="32x32" href="https://www.lalibre.be/pf/resources/images/lalibre/favicon.ico?d=88"/><link rel="icon" sizes="180x180" href="https://www.lalibre.be/pf/resources/images/lalibre/iconMain-180.png?d=88"/><link rel="icon" sizes="512x512" href="https://www.lalibre.be/pf/resources/images/lalibre/iconMain-512.png?d=88"/><meta property="og:locale" content="fr_BE"/><meta property="og:type" content="article"/><meta property="og:title" content="US Open : réaliser le Grand Chelem serait la plus grande performance de sa carrière, selon Djokovic"/><meta property="og:description" content="Le numéro 1 mondial ne serait que le troisième homme à remporter les quatre tournois majeurs"/><meta property="og:url" content="https://www.lalibre.be/sports/tennis/2021/08/29/us-open-realiser-le-grand-chelem-serait-la-plus-grande-performance-de-sa-carriere-selon-djokovic-L7S3MG6XFREXZOCQDXTKRF67WM/"/><meta property="og:site_name" content="La Libre.be"/><meta property="og:image" content="https://www.lalibre.be/resizer/j3aRnhqQTOTATbGyIl3zwkSX29k=/1200x600/filters:focal(1275x945:1285x935):watermark(cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/5IDEBLR7ERC5TMAPLOHS63MVNM.png,0,0,0)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/NNZM4EZMSJBHLO6VAOU56FQKSA.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Le numéro 1 mondial ne serait que le troisième homme à remporter les quatre tournois majeurs"/><meta name="twitter:title" content="US Open : réaliser le Grand Chelem serait la plus grande performance de sa carrière, selon Djokovic"/><meta name="twitter:image" content="https://www.lalibre.be/resizer/ay9jJukCTlkjRZKHsuuIb6MiaBY=/1200x1200/filters:focal(1275x945:1285x935):watermark(cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/5IDEBLR7ERC5TMAPLOHS63MVNM.png,0,600,0)/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/NNZM4EZMSJBHLO6VAOU56FQKSA.jpg"/><meta property="twitter:creator" content="Belga  "/><meta name="cXenseParse:articleid" content="L7S3MG6XFREXZOCQDXTKRF67WM"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:title" content="US Open : réaliser le Grand Chelem serait la plus grande performance de sa carrière, selon Djokovic"/><meta name="cXenseParse:description" content="Le numéro 1 mondial ne serait que le troisième homme à remporter les quatre tournois majeurs"/><meta name="cXenseParse:recs:publishtime" content="2021-08-29T06:59:02.000Z"/><meta name="cXenseParse:ipm-articlestatus" content="free"/><meta name="cXenseParse:category" content="sports,tennis" data-separator=","/><meta name="cXenseParse:image" content="https://www.lalibre.be/resizer/_OvVpx4wszPp295Z6ShmCj1RbVQ=/0x111:2560x1816/480x320/cloudfront-eu-central-1.images.arcpublishing.com/ipmgroup/NNZM4EZMSJBHLO6VAOU56FQKSA.jpg"/><meta property="cXenseParse:author" content="Belga  "/><meta name="cXenseParse:recs:recommendable" content="true"/><meta name="google-site-verification" content="vA5vNBs595ylHBPLI6gjNTbcVXPp2uKbqJBkOMonO74"/><meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2"/><meta name="dailymotion-domain-verification" content="dmmxmchazyu0168dw"/><meta id="FBappId" property="fb:app_id" content="639326882769449"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsMediaOrganization","url":"https://www.lalibre.be/","sameAs":["https://www.facebook.com/lalibre.be","https://twitter.com/lalibrebe","https://www.instagram.com/lalibre.be/"],"logo":"https://o0.llb.be/img/logoStructuredData1x1-2f1a7c8fa552.jpg","contactPoint":[{"@type":"ContactPoint","telephone":"+32-2-744-44-44","contactType":"customer support","email":"abonnements@saipm.com","url":"https://www.lalibre.be/formulaire/contact/"}],"foundingDate":"1915-02-01","ethicsPolicy":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#ethique","missionCoveragePrioritiesPolicy":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#mission","ownershipFundingInfo":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#structure","masthead":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#staff","verificationFactCheckingPolicy":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#verification","correctionsPolicy":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#corrections","unnamedSourcesPolicy":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#anonyme","diversityPolicy":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#inclusivite","diversityStaffingReport":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#inclusivite","actionableFeedbackPolicy":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#interactions","noBylinesPolicy":"https://www.lalibre.be/page/mission-valeurs-la-libre-belgique/#absencedesignature"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.lalibre.be","potentialAction":{"@type":"SearchAction","target":"https://www.lalibre.be/recherche?query={search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","author":{"@type":"Organization","name":"Belga"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.lalibre.be/sports/tennis/2021/08/29/us-open-realiser-le-grand-chelem-serait-la-plus-grande-performance-de-sa-carriere-selon-djokovic-L7S3MG6XFREXZOCQDXTKRF67WM/","url":"https://www.lalibre.be/sports/tennis/2021/08/29/us-open-realiser-le-grand-chelem-serait-la-plus-grande-performance-de-sa-carriere-selon-djokovic-L7S3MG6XFREXZOCQDXTKRF67WM/"},"headline":"US Open : réaliser le Grand Chelem serait la plus grande performance de sa carrière, selon Djokovic","description":"Novak Djokovic a déclaré que remporter le Grand Chelem du calendrier du tennis serait la plus grande performance de son illustre carrière. S'il remporte l'US Open, Djokovic peut devenir le premier homme depuis l'Australien Rod Laver en 1969 à réaliser le Grand Chelem, à savoir gagner la même année les quatre principaux tournois. Il a déjà conquis l'Open d'Australie, Roland-Garros et Wimbledon en 2021.","articleBody":"","articleSection":"Sports, Tennis","datePublished":"2021-08-29T06:59:02.000Z","dateModified":"2021-08-29T06:59:12.000Z","dateline":" Sun Aug 29 2021 06:59:02 GMT+0000 (Coordinated Universal Time)","image":{"@type":"ImageObject","url":"https://www.lalibre.be/pf/resources/images/lalibre/logoMain.svg?d=88","width":60,"height":228},"publisher":{"@type":"NewsMediaOrganization","name":"La Libre.be","sameAs":"https://www.lalibre.be","logo":{"@type":"ImageObject","url":"https://www.lalibre.be/pf/resources/images/lalibre/logoMain.svg?d=88","height":60,"width":228}},"copyrightHolder":{"@type":"Thing","name":"BO"},"isAccessibleForFree":"True"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":"https://www.lalibre.be/","name":"Accueil"},{"@type":"ListItem","position":2,"item":"https://www.lalibre.be/sports/","name":"sports"},{"@type":"ListItem","position":3,"item":"https://www.lalibre.be/sports/tennis/","name":"tennis"}]}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=88" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=88" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=88" defer=""></script><link rel="preload" as="style" href="https://www.lalibre.be/pf/resources/dist/lalibre/css/styles.css?d=88"/><link rel="stylesheet" href="https://www.lalibre.be/pf/resources/dist/lalibre/css/styles.css?d=88"/>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="NZFAY-3MJDB-DLD25-PU6ML-NKQ9H",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"NZFAY-3MJDB-DLD25-PU6ML-NKQ9H",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxbsjv2yjliopa-f-9c1252715-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1137239","ak.ai":parseInt("676939",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"e225a416","ak.r":37762,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":49810,"ak.gh":"23.32.16.93","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1630225310","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==eKdpK33OJYM3KhiMjrKeAOGRlPwnAauO62wEy72lQTikF0/pdYA7Qonlo9lfAYvv+iL+7Q41wJMHSca/SCVkMd8aLyVAEDVxsBEoCKdq87ATh79JqQnhlPy///6VYk7RflMesXK0QN3VQ51bnM08alraSJjMj+cXZ1f6ZEh+/o+l3XMCac60tqqCHXi0E2WFU6eMubWlSe1VCuMiZEs5In9vaX2Niy8J8Bjy60JU6gD79ytl0gKBBW8Ves8t+AMYOzbZT18fKMzoQQV5482xb8U8sM30NcBR/or2OQ7Avcxh7Dkf5jW5o+E7qsrmFzybCvjH636hbE16cEgJ/w+AmRUOP7MbCZ+5IlFEntST2qVIl35VjuFRphStKSwUEYxs70Fy8dXICHxCI2dfIa3iWXaNeyt9VP8lrbbFRavx2QE=","ak.pv":"53","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="LALIBRE STORY-Page"><div id="fusion-app"><aside class="outofpage ap-AdContainer ap-AdContainer--outofpage"><div class="ap-AdContainer-loader"></div></aside><header class="ap-LayoutHeader"><div style="display:none" id="0fGGdeCTMry" data-fusion-collection="chains" data-fusion-type="header" data-fusion-message="Could not render component [chains:header]"></div></header><div data-wallpaper-spacer="true" class="ap-LayoutBody container"><main class="ap-LayoutBody-main "><div class="ap-Story ap-Story--containerSmall"><div><!-- cxenseparse_start --></div><header class="ap-StoryHeader"><div class="ap-StoryHeader-topbar"><nav aria-label="breadcrumb"><ol class="ap-Breadcrumb justify-center"><li class="ap-Breadcrumb-item"><a href="/" target="_self" title="Retour sur lalibre.be" class="ap-Breadcrumb-itemLink"><span class="sr-only">Accueil</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="home" class="svg-inline--fa fa-home fa-w-18 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M280.37 148.26L96 300.11V464a16 16 0 0 0 16 16l112.06-.29a16 16 0 0 0 15.92-16V368a16 16 0 0 1 16-16h64a16 16 0 0 1 16 16v95.64a16 16 0 0 0 16 16.05L464 480a16 16 0 0 0 16-16V300L295.67 148.26a12.19 12.19 0 0 0-15.3 0zM571.6 251.47L488 182.56V44.05a12 12 0 0 0-12-12h-56a12 12 0 0 0-12 12v72.61L318.47 43a48 48 0 0 0-61 0L4.34 251.47a12 12 0 0 0-1.6 16.9l25.5 31A12 12 0 0 0 45.15 301l235.22-193.74a12.19 12.19 0 0 1 15.3 0L530.9 301a12 12 0 0 0 16.9-1.6l25.5-31a12 12 0 0 0-1.7-16.93z"></path></svg></a></li><li class="ap-Breadcrumb-item"><a href="/sports/" target="_self" class="ap-Breadcrumb-itemLink "><span class="ap-Breadcrumb-itemText">Sports</span></a></li><li class="ap-Breadcrumb-item"><a href="/sports/tennis/" target="_self" class="ap-Breadcrumb-itemLink is-active"><span class="ap-Breadcrumb-itemText">Tennis</span></a></li></ol></nav><div class="ap-StoryTag"><div class="ap-StoryListTags "></div></div></div><h1 class="ap-Title ap-StoryTitle"><span>US Open : réaliser le Grand Chelem serait la plus grande performance de sa carrière, selon Djokovic</span></h1><h2 class="ap-Title ap-StoryChapo"><span>Novak Djokovic a déclaré que remporter le Grand Chelem du calendrier du tennis serait la plus grande performance de son illustre carrière. S'il remporte l'US Open, Djokovic peut devenir le premier homme depuis l'Australien Rod Laver en 1969 à réaliser le Grand Chelem, à savoir gagner la même année les quatre principaux tournois. Il a déjà conquis l'Open d'Australie, Roland-Garros et Wimbledon en 2021.</span></h2><div class="ap-StoryIllu ap-Story-element ap-StoryPromoItem "><div class=""><div style="height:0;position:relative;padding-top:66.66666666666667%"><div class="" style="position:absolute;left:0;top:0;width:100%;height:100%"><div class="lazyload-wrapper h-full"><div class="h-full animate-pulse text-grey-light"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP89AcAAuYB8IMlp6YAAAAASUVORK5CYII=" alt="placeholder" width="480" height="320" class="block w-full h-full"/></div></div></div></div></div><figcaption class="ap-StoryIllu-label">© REPORTERS</figcaption></div><div class="mt-6 mb-10 text-center addthis_sharing_toolbox article-shareBox"></div><div class="ap-StoryAuthor"><a href="/journaliste/belga-5fd9b0a1d8ad5844d1b9592e/" target="_self" class="ap-StoryAuthor-avatar ux-imgOpacityOnHover"><div class="ux-imgOpacityOnHover--target"><div style="height:0;position:relative;padding-top:100%"><div class="" style="position:absolute;left:0;top:0;width:100%;height:100%"><div class="lazyload-wrapper h-full"><div class="h-full animate-pulse text-grey-light"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP89AcAAuYB8IMlp6YAAAAASUVORK5CYII=" alt="placeholder" width="64" height="64" class="block w-full h-full"/></div></div></div></div></div></a><div class="ap-StoryAuthor-body"><div class="ap-StoryAuthor-bodyText"><a href="/journaliste/belga-5fd9b0a1d8ad5844d1b9592e/" target="_self" class="ap-StoryAuthor-bodyTextName">Belga  </a><span class="ap-StoryAuthor-bodyTextRole">Agence</span></div><ul class="ap-FollowList "><li class="ap-FollowList-item is-email"><a href="/formulaire/contact/?nom=Belga++" target="_self" class="ap-FollowList-link" aria-label="Contacter ou suivre cet auteur sur les réseaux sociaux"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="at" class="svg-inline--fa fa-at fa-w-16 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C118.941 8 8 118.919 8 256c0 137.059 110.919 248 248 248 48.154 0 95.342-14.14 135.408-40.223 12.005-7.815 14.625-24.288 5.552-35.372l-10.177-12.433c-7.671-9.371-21.179-11.667-31.373-5.129C325.92 429.757 291.314 440 256 440c-101.458 0-184-82.542-184-184S154.542 72 256 72c100.139 0 184 57.619 184 160 0 38.786-21.093 79.742-58.17 83.693-17.349-.454-16.91-12.857-13.476-30.024l23.433-121.11C394.653 149.75 383.308 136 368.225 136h-44.981a13.518 13.518 0 0 0-13.432 11.993l-.01.092c-14.697-17.901-40.448-21.775-59.971-21.775-74.58 0-137.831 62.234-137.831 151.46 0 65.303 36.785 105.87 96 105.87 26.984 0 57.369-15.637 74.991-38.333 9.522 34.104 40.613 34.103 70.71 34.103C462.609 379.41 504 307.798 504 232 504 95.653 394.023 8 256 8zm-21.68 304.43c-22.249 0-36.07-15.623-36.07-40.771 0-44.993 30.779-72.729 58.63-72.729 22.292 0 35.601 15.241 35.601 40.77 0 45.061-33.875 72.73-58.161 72.73z"></path></svg></a></li></ul></div></div><p class="ap-StoryDate mb-4">Publié le <!-- -->29-08-2021 à 08h59</p></header><div class="ap-Story-content" id="article-text"><p class="ap-StoryText text-left">Le numéro 1 mondial ne serait que le troisième homme à remporter les quatre tournois majeurs la même année. Don Budge avait été le premier à le faire en 1938, avant Laver en 1962 et 1969.</p><p class="ap-StoryText text-left">Djokovic, 34 ans, pourrait également dépasser ses rivaux Roger Federer et Rafael Nadal, qui manqueront tous deux le tournoi de Flushing Meadows pour cause de blessure, pour le plus grand nombre de titres du Grand Chelem masculin de l'histoire - le trio est à égalité avec 20 titres majeurs.</p><aside class="inread ap-AdContainer ap-AdContainer--inread ap-AdContainer--narrow ap-AdContainer--framedWhenInserted"><div class="ap-AdContainer-loader"></div></aside><p class="ap-StoryText text-left">En préparation de son match de premier tour contre Holger Rune à New York, Djokovic - qui a manqué le Golden Chelem après sa défaite au tournoi olympique de Tokyo - a déclaré aux journalistes : "Je suis très inspiré pour jouer mon meilleur tennis ici".</p><p class="ap-StoryText text-left">"Je ne veux pas dire que c'est maintenant ou jamais pour moi, car je pense que j'aurai d'autres occasions dans ma vie de gagner des Grands Chelems. Je ne sais pas si j'aurai d'autres occasions de gagner le Grand Chelem du calendrier.</p><p class="ap-StoryText text-left">"C'est pourquoi c'est une opportunité très unique. En même temps, je n'ai pas besoin d'ajouter une pression supplémentaire à celle que j'ai déjà, qui est assez forte de ma part et bien sûr de celle des gens qui m'entourent".</p><aside class="rectangle ap-AdContainer ap-AdContainer--rectangle ap-AdContainer--framed ap-AdContainer--narrow"><div class="ap-AdContainer-loader"></div></aside><p class="ap-StoryText text-left">"Mais je m'épanouis aussi sous la pression. Je l'ai fait de nombreuses fois dans ma carrière. La pression est un privilège, elle l'est vraiment. C'est pour cela que vous travaillez jour après jour, toute votre vie, pour vous mettre dans une position unique afin de gagner des tournois du Grand Chelem et d'écrire l'histoire. En fin de compte, je suis un grand fan de tennis, un fan de l'histoire. J'admire ce sport. Je l'adore. J'ai cette chance, et je vais essayer de la saisir".</p><p class="ap-StoryText text-left">Triple vainqueur de l'US Open (2011, 2015, 2018), Djokovic, âgé de 34 ans, possède un bilan de 75 victoires et 12 défaites dans ce tournoi new yorkais.</p><p class="ap-StoryText text-left">Ce sera la première fois que Djokovic reviendra à Flushing Meadows depuis qu'il a été sensationnellement exclu de l'US Open de l'année dernière après avoir frappé un joueur de ligne avec la balle lors de son match du quatrième tour contre Pablo Carreno Busta.</p><p class="ap-StoryText text-left">"Je suis conscient de l'énorme opportunité qui m'attend ici à New York, où j'ai toujours bien joué au fil des ans. C'est probablement le court de tennis le plus divertissant que nous ayons. Le public sera de retour dans le stade", a déclaré Djokovic.</p><p class="ap-StoryText text-left">"Je suis impatient. Honnêtement, je suis très motivé de jouer mon meilleur tennis. Mais je dois frapper une balle à la fois, essayer d'être dans le moment présent, avoir une étoile directrice en quelque sorte, un rêve de remporter un Grand Chelem ici, ce qui complèterait évidemment le Grand Chelem du calendrier."</p><p class="ap-StoryText text-left">"Je suis très inspiré et motivé par cela, sans aucun doute. Mais en même temps, je sais comment équilibrer les choses mentalement, avec beaucoup d'attentes autour. Ma participation ici, sans Rafa et Roger, je le ressens. Je sais qu'il y a beaucoup de gens qui vont regarder mes matches et qui attendent de moi que je fasse bien et que je me batte pour un Chelem."</p></div><div><!-- cxenseparse_end --></div><footer class="ap-StoryFooter mb-6"><div class="flex flex-col items-center justify-center sm:flex-row sm:flex-wrap sm:justify-start"><a href="/page/mission-valeurs-la-libre-belgique//" target="_self" title="Mission et Valeurs de La Libre Belgique" class="ap-Button--lighter ap-Button--xs mb-4 sm:mb-0 sm:mr-3 sm:-mt-1 ap-Button"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="arrow-right" class="svg-inline--fa fa-arrow-right fa-w-14 fa-fw mr-2" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"></path></svg><span>Mission de La Libre</span></a><a href="/alertez-nous/" target="_self" title="Faire une remarque" class="ap-Button--lighter ap-Button--xs mb-4 sm:mb-0 sm:mr-auto sm:-mt-1 ap-Button"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="paper-plane" class="svg-inline--fa fa-paper-plane fa-w-16 fa-fw mr-2" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M476 3.2L12.5 270.6c-18.1 10.4-15.8 35.6 2.2 43.2L121 358.4l287.3-253.2c5.5-4.9 13.3 2.6 8.6 8.3L176 407v80.5c0 23.6 28.5 32.9 42.5 15.8L282 426l124.6 52.2c14.2 6 30.4-2.9 33-18.2l72-432C515 7.8 493.3-6.8 476 3.2z"></path></svg>Faire une remarque</a><div class="addthis_sharing_toolbox article-shareBox"></div></div></footer><article class="ap-Box ux-widgetSpacing"><h2 class="ap-Title ap-Box-title text-center">Sur le même sujet</h2><div class="ap-Box-content ap-Box-content--pt" style="border-bottom-color:"><ul class="ux-widgetSpacing ap-StoryList-ul"><li class="ap-StoryList-li"><a href="/sports/tennis/2021/08/28/us-open-naomi-osaka-pense-que-lincident-de-roland-garros-ne-se-reproduira-pas-AEGHT6HU5NEYTJQE5F6W7AXHV4/" target="_self" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder" style="background-color:"><div class="ux-clearfixAfter"><div class="ap-StoryList-ratioBox ap-StoryListCard-img ux-imgOpacityOnHover--target ap-StoryListCard-img--right"><div style="height:0;position:relative;padding-top:66.66666666666667%"><div class="" style="position:absolute;left:0;top:0;width:100%;height:100%"><div class="lazyload-wrapper h-full"><div class="h-full animate-pulse text-grey-light"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP89AcAAuYB8IMlp6YAAAAASUVORK5CYII=" alt="placeholder" width="150" height="100" class="block w-full h-full"/></div></div></div></div></div><h2 class="ap-Title ap-StoryListCard-title mb-3">US Open : Naomi Osaka pense que l&#x27;incident de Roland-Garros ne se reproduira pas</h2><p class="ap-StoryListCard-text mb-3 mt-5 is-hiddenOnMobile">Naomi Osaka, tenante du titre à l&#x27;US Open, a estimé que son forfait à Roland-Garros, lié à son refus de parler à la presse, était une situation qui ne se reproduirait pas, et qu&#x27;elle a &quot;appris à mieux gérer beaucoup de choses&quot;.</p></div><div class="flex items-center mb-2"><div class="ap-StoryListTags "><span class="ap-StoryListTags-item">Tennis</span></div></div></article></a></li><li class="ap-StoryList-li"><a href="/sports/tennis/2021/08/11/nadal-federer-et-djokovic-face-a-leurs-incertitudes-jai-ce-probleme-depuis-quelques-mois-NTQHJPNIS5HM7E7ITHD3AFJ3HA/" target="_self" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder" style="background-color:"><div class="ux-clearfixAfter"><div class="ap-StoryList-ratioBox ap-StoryListCard-img ux-imgOpacityOnHover--target ap-StoryListCard-img--right"><div style="height:0;position:relative;padding-top:66.66666666666667%"><div class="" style="position:absolute;left:0;top:0;width:100%;height:100%"><div class="lazyload-wrapper h-full"><div class="h-full animate-pulse text-grey-light"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP89AcAAuYB8IMlp6YAAAAASUVORK5CYII=" alt="placeholder" width="150" height="100" class="block w-full h-full"/></div></div></div></div></div><h2 class="ap-Title ap-StoryListCard-title mb-3">Nadal, Federer et Djokovic face à leurs incertitudes : “J’ai ce problème depuis quelques mois”</h2><p class="ap-StoryListCard-text mb-3 mt-5 is-hiddenOnMobile">Seuls les tournois du Grand Chelem intéressent les membres du &quot;Big 3&quot;, tous touchés à des degrés divers.</p></div><div class="flex items-center mb-2"><div class="ap-StoryListTags "><span class="ap-StoryListTags-item">Tennis</span></div></div></article></a></li><li class="ap-StoryList-li"><a href="/sports/tennis/2021/08/05/novak-djokovic-34-ans-se-projette-deja-vers-les-jeux-de-paris-en-2024-S7HT5AJBVJGNDF52NUVOPBHSEY/" target="_self" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder" style="background-color:"><div class="ux-clearfixAfter"><div class="ap-StoryList-ratioBox ap-StoryListCard-img ux-imgOpacityOnHover--target ap-StoryListCard-img--right"><div style="height:0;position:relative;padding-top:66.66666666666667%"><div class="" style="position:absolute;left:0;top:0;width:100%;height:100%"><div class="lazyload-wrapper h-full"><div class="h-full animate-pulse text-grey-light"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP89AcAAuYB8IMlp6YAAAAASUVORK5CYII=" alt="placeholder" width="150" height="100" class="block w-full h-full"/></div></div></div></div></div><h2 class="ap-Title ap-StoryListCard-title mb-3">Novak Djokovic, 34 ans, se projette déjà vers les Jeux de Paris en 2024</h2><p class="ap-StoryListCard-text mb-3 mt-5 is-hiddenOnMobile">Si cela ne dépendait que de lui, Novak Djokovic, 34 ans, se verrait encore aux Jeux Olympiques de Paris, prévus dans trois ans.</p></div><div class="flex items-center mb-2"><div class="ap-StoryListTags "><span class="ap-StoryListTags-item">Tennis</span><span class="ap-StoryListTags-item ap-StoryListTags-item--secondary">Vidéo</span></div></div></article></a></li></ul></div></article></div><section class="ap-ChainFull ap-Chain is-multi " style="background-color:"><header class="ap-Chain-header"></header><div class="ap-Chain-body"><div class="grid grid-cols-1 md:grid-cols-2 gap-x-6"><div class="OUTBRAIN ap-Outbrain" data-src="https://www.lalibre.be/sports/tennis/2021/08/29/us-open-realiser-le-grand-chelem-serait-la-plus-grande-performance-de-sa-carriere-selon-djokovic-L7S3MG6XFREXZOCQDXTKRF67WM/" data-widget-id="AR_1"></div></div></div></section><section class="ap-ChainFull ap-Chain " style="background-color:"><header class="ap-Chain-header"></header><div class="ap-Chain-body"><div class="grid grid-cols-1 md:grid-cols-1 gap-x-6"></div></div></section><section class="ap-ChainCol ap-Chain " style="background-color:"><header class="ap-Chain-header"></header><div class="ap-Chain-body"><div class="grid grid-cols-1 md:grid-cols-3 gap-x-6"><div><article class="ap-Box ux-widgetSpacing ap-Box--border"><h2 class="ap-Title ap-Box-title ap-Box-title--border text-center">Les plus consultés depuis 24h</h2><div class="ap-Box-content ap-Box-content--border"><ul class="ux-widgetSpacing ap-StoryList-ul"><li class="ap-StoryList-li--small"><a href="/sports/tennis/2021/08/28/germain-gigounon-rassure-sur-letat-de-sante-de-goffin-david-va-mieux-et-sera-sur-le-terrain-mardi-RF33SX2PNFD7DJFPAKHUGKCBAY/" target="_self" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder ap-StoryListCard-topFive" style="background-color:transparent"><div class="ap-StoryListCard-topFiveNr flex-none w-8">1</div><div class=""><h2 class="ap-Title ap-StoryListCard-title mb-3">Germain Gigounon rassure sur l’état de santé de Goffin: &quot;David va mieux et sera sur le terrain mardi&quot;</h2><div class="flex items-center"><div class="ap-StoryListTags "><span class="ap-StoryListTags-item">Tennis</span></div></div></div></article></a></li><li class="ap-StoryList-li--small"><a href="/sports/tennis/2021/08/27/alexander-zverev-attaque-en-justice-ceux-qui-laccusent-de-violences-conjugales-7GANA22W4NGARB5Q3UH7XO6NAM/" target="_self" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder ap-StoryListCard-topFive" style="background-color:transparent"><div class="ap-StoryListCard-topFiveNr flex-none w-8">2</div><div class=""><h2 class="ap-Title ap-StoryListCard-title mb-3">Alexander Zverev attaque en justice ceux qui l&#x27;accusent de violences conjugales</h2><div class="flex items-center"><div class="ap-StoryListTags "><span class="ap-StoryListTags-item">Tennis</span></div></div></div></article></a></li><li class="ap-StoryList-li--small"><a href="/sports/tennis/2021/08/29/us-open-realiser-le-grand-chelem-serait-la-plus-grande-performance-de-sa-carriere-selon-djokovic-L7S3MG6XFREXZOCQDXTKRF67WM/" target="_self" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder ap-StoryListCard-topFive" style="background-color:transparent"><div class="ap-StoryListCard-topFiveNr flex-none w-8">3</div><div class=""><h2 class="ap-Title ap-StoryListCard-title mb-3">US Open : réaliser le Grand Chelem serait la plus grande performance de sa carrière, selon Djokovic</h2><div class="flex items-center"><div class="ap-StoryListTags "><span class="ap-StoryListTags-item">Tennis</span></div></div></div></article></a></li><li class="ap-StoryList-li--small"><a href="/sports/tennis/2021/08/28/us-open-naomi-osaka-pense-que-lincident-de-roland-garros-ne-se-reproduira-pas-AEGHT6HU5NEYTJQE5F6W7AXHV4/" target="_self" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder ap-StoryListCard-topFive" style="background-color:transparent"><div class="ap-StoryListCard-topFiveNr flex-none w-8">4</div><div class=""><h2 class="ap-Title ap-StoryListCard-title mb-3">US Open : Naomi Osaka pense que l&#x27;incident de Roland-Garros ne se reproduira pas</h2><div class="flex items-center"><div class="ap-StoryListTags "><span class="ap-StoryListTags-item">Tennis</span></div></div></div></article></a></li><li class="ap-StoryList-li--small"><a href="/sports/tennis/2021/08/26/us-open-ruben-bemelmans-au-dernier-tour-qualificatif-zizou-bergs-elimine-4E2HCML7ORF67AQMWW3XX44NCA/" target="_self" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder ap-StoryListCard-topFive" style="background-color:transparent"><div class="ap-StoryListCard-topFiveNr flex-none w-8">5</div><div class=""><h2 class="ap-Title ap-StoryListCard-title mb-3">US Open : Ruben Bemelmans au dernier tour qualificatif, Zizou Bergs éliminé</h2><div class="flex items-center"><div class="ap-StoryListTags "><span class="ap-StoryListTags-item">Tennis</span></div></div></div></article></a></li></ul></div></article></div><div><aside class="halfpage ap-AdContainer ap-AdContainer--halfpage ap-AdContainer--framed ap-AdContainer--narrow"><div class="ap-AdContainer-loader"></div></aside></div><div><article class="ap-Box ux-widgetSpacing ap-Box--border"><h2 class="ap-Title ap-Box-title ap-Box-title--border text-center">Les derniers articles de ParisMatch.be</h2><div class="ap-Box-content ap-Box-content--border"><ul class="ux-widgetSpacing ap-StoryList-ul"><li class="ap-StoryList-li"><a href="https://parismatch.be/actualites/sport/506490/lutmb-la-course-la-plus-dure-du-monde-est-aussi-la-plus-responsable" target="_blank" rel="noopener noreferrer" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder" style="background-color:"><div class="ux-clearfixAfter"><div class="ap-StoryList-ratioBox ap-StoryListCard-img ux-imgOpacityOnHover--target ap-StoryListCard-img--right"><div style="height:0;position:relative;padding-top:66.66666666666667%"><div class="" style="position:absolute;left:0;top:0;width:100%;height:100%"><div class="lazyload-wrapper h-full"><div class="h-full animate-pulse text-grey-light"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP89AcAAuYB8IMlp6YAAAAASUVORK5CYII=" alt="placeholder" width="480" height="320" class="block w-full h-full"/></div></div></div></div></div><h2 class="ap-Title ap-StoryListCard-title mb-3">L’UTMB, la course la plus dure du monde est aussi la plus responsable</h2></div></article></a></li><li class="ap-StoryList-li"><a href="https://parismatch.be/actualites/sante/506580/5-signes-qui-montrent-que-votre-television-affecte-votre-sante-mentale" target="_blank" rel="noopener noreferrer" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder" style="background-color:"><div class="ux-clearfixAfter"><div class="ap-StoryList-ratioBox ap-StoryListCard-img ux-imgOpacityOnHover--target ap-StoryListCard-img--right"><div style="height:0;position:relative;padding-top:66.66666666666667%"><div class="" style="position:absolute;left:0;top:0;width:100%;height:100%"><div class="lazyload-wrapper h-full"><div class="h-full animate-pulse text-grey-light"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP89AcAAuYB8IMlp6YAAAAASUVORK5CYII=" alt="placeholder" width="480" height="320" class="block w-full h-full"/></div></div></div></div></div><h2 class="ap-Title ap-StoryListCard-title mb-3">5 Signes qui montrent que votre télévision affecte votre santé mentale</h2></div></article></a></li><li class="ap-StoryList-li"><a href="https://parismatch.be/actualites/people/506592/lhommage-bouleversant-de-pink-a-son-papa-tout-juste-decede" target="_blank" rel="noopener noreferrer" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder" style="background-color:"><div class="ux-clearfixAfter"><div class="ap-StoryList-ratioBox ap-StoryListCard-img ux-imgOpacityOnHover--target ap-StoryListCard-img--right"><div style="height:0;position:relative;padding-top:66.66666666666667%"><div class="" style="position:absolute;left:0;top:0;width:100%;height:100%"><div class="lazyload-wrapper h-full"><div class="h-full animate-pulse text-grey-light"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP89AcAAuYB8IMlp6YAAAAASUVORK5CYII=" alt="placeholder" width="480" height="320" class="block w-full h-full"/></div></div></div></div></div><h2 class="ap-Title ap-StoryListCard-title mb-3">L’hommage bouleversant de Pink à son papa, tout juste décédé</h2></div></article></a></li><li class="ap-StoryList-li"><a href="https://parismatch.be/culture/programmes/506581/a-la-tele-ce-soir-deux-comedies-pour-un-samedi-detente" target="_blank" rel="noopener noreferrer" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder" style="background-color:"><div class="ux-clearfixAfter"><div class="ap-StoryList-ratioBox ap-StoryListCard-img ux-imgOpacityOnHover--target ap-StoryListCard-img--right"><div style="height:0;position:relative;padding-top:66.66666666666667%"><div class="" style="position:absolute;left:0;top:0;width:100%;height:100%"><div class="lazyload-wrapper h-full"><div class="h-full animate-pulse text-grey-light"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP89AcAAuYB8IMlp6YAAAAASUVORK5CYII=" alt="placeholder" width="480" height="320" class="block w-full h-full"/></div></div></div></div></div><h2 class="ap-Title ap-StoryListCard-title mb-3">À la télé ce soir : Deux comédies pour un samedi détente</h2></div></article></a></li><li class="ap-StoryList-li"><a href="https://parismatch.be/lifestyle/food/506559/goutez-ces-aliments-bons-pour-votre-cerveau" target="_blank" rel="noopener noreferrer" class="ap-StoryList-itemLink ux-imgOpacityOnHover" aria-label="Aller sur la page de l&#x27;article"><article class="ap-StoryListCard ap-StoryListCard--bottomBorder" style="background-color:"><div class="ux-clearfixAfter"><div class="ap-StoryList-ratioBox ap-StoryListCard-img ux-imgOpacityOnHover--target ap-StoryListCard-img--right"><div style="height:0;position:relative;padding-top:66.66666666666667%"><div class="" style="position:absolute;left:0;top:0;width:100%;height:100%"><div class="lazyload-wrapper h-full"><div class="h-full animate-pulse text-grey-light"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP89AcAAuYB8IMlp6YAAAAASUVORK5CYII=" alt="placeholder" width="480" height="320" class="block w-full h-full"/></div></div></div></div></div><h2 class="ap-Title ap-StoryListCard-title mb-3">Goûtez ces aliments bons pour votre cerveau</h2></div></article></a></li></ul></div></article></div></div></div></section><section class="ap-ChainFull ap-Chain is-multi " style="background-color:"><header class="ap-Chain-header"></header><div class="ap-Chain-body"><div class="grid grid-cols-1 md:grid-cols-3 gap-x-6"><article class="ap-Box ux-widgetSpacing"><div class="ap-Box-content" style="border-bottom-color:"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></article><article class="ap-Box ux-widgetSpacing"><div class="ap-Box-content" style="border-bottom-color:"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></article><article class="ap-Box ux-widgetSpacing"><div class="ap-Box-content" style="border-bottom-color:"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></article></div></div></section><section class="ap-ChainFull ap-Chain is-multi " style="background-color:"><header class="ap-Chain-header"></header><div class="ap-Chain-body"><div class="grid grid-cols-1 md:grid-cols-1 gap-x-6"><article class="ap-Box ux-widgetSpacing"><div class="ap-Box-content" style="border-bottom-color:"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></article></div></div></section></main></div><footer class="ap-LayoutFooter"><div class="ap-Footer"><div class="ap-Footer-section ap-Footer-section--primary"><div class="ap-Footer-container mx-auto container"><span class="ap-Title ap-FooterSlogan"><span>Faisons vivre l&#x27;info avec</span><span class="ap-FooterSlogan-logo ap-FooterSlogan-logo--small"><figure class="h-full"><img src="https://www.lalibre.be/pf/resources/images/lalibre/logoMain-light.svg?d=88" class="w-full h-full transition duration-300 ease-in-out opacity-100 lazyload" data-src="https://www.lalibre.be/pf/resources/images/lalibre/logoMain-light.svg?d=88" alt="La Libre" data-srcset="" data-sizes="auto" data-optimumx="1" width="141" height="44"/></figure></span><span>et</span><span class="ap-FooterSlogan-logo ap-FooterSlogan-logo--small is-economie"><figure class="h-full"><img src="https://www.lalibre.be/pf/resources/images/lalibre/logoLibreEco-light.svg?d=88" class="w-full h-full transition duration-300 ease-in-out opacity-100 lazyload" data-src="https://www.lalibre.be/pf/resources/images/lalibre/logoLibreEco-light.svg?d=88" alt="Libre Eco" data-srcset="" data-sizes="auto" data-optimumx="1" width="141" height="32"/></figure></span></span><nav class="ap-FooterNav"><ul class="ap-FooterNav-list flex flex-wrap"><li class="ap-FooterNav-listItem"><p class="ap-Title ap-FooterNav-title">Les autres sites IPM</p><ul class="ap-SubFooterNav ap-SubFooterNav-list flex flex-col"><li class="ap-SubFooterNav-listItem"><a href="https://www.dhnet.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">DH LesSports+</a></li><li class="ap-SubFooterNav-listItem"><a href="https://cinebel.dhnet.be/fr/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Cinebel</a></li><li class="ap-SubFooterNav-listItem"><a href="https://www.lavenir.net/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">L&#x27;avenir</a></li><li class="ap-SubFooterNav-listItem"><a href="https://parismatch.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Paris Match Belgique</a></li><li class="ap-SubFooterNav-listItem"><a href="https://www.logic-immo.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Logic-Immo</a></li><li class="ap-SubFooterNav-listItem"><a href="https://www.moustique.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Moustique</a></li><li class="ap-SubFooterNav-listItem"><a href="https://gourmandiz.dhnet.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Gourmandiz</a></li><li class="ap-SubFooterNav-listItem"><a href="https://afrique.lalibre.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">La Libre Afrique</a></li><li class="ap-SubFooterNav-listItem"><a href="https://www.continents-insolites.com/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Continents Insolites</a></li><li class="ap-SubFooterNav-listItem"><a href="https://www.dhnet.be/medias/dh-radio" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">DH Radio</a></li><li class="ap-SubFooterNav-listItem"><a href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&amp;utm_medium=bc&amp;utm_campaign=website" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Seraphin</a></li><li class="ap-SubFooterNav-listItem"><a href="https://agenda.brussels/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Agenda</a></li><li class="ap-SubFooterNav-listItem"><a href="http://www.lesvoyagesdelalibre.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">Les Voyages de La Libre</a></li><li class="ap-SubFooterNav-listItem"><a href="https://www.ipmadvertising.be/" target="_blank" rel="noopener noreferrer" class="ap-SubFooterNav-link">IPM Advertising</a></li></ul></li><li class="ap-FooterNav-listItem is-group"><ul class="ap-FooterNav-list flex lg:flex-col"><li class="ap-FooterNav-listItem"><p class="ap-Title ap-FooterNav-title">Contactez-nous</p><ul class="ap-SubFooterNav ap-SubFooterNav-list flex flex-col"><li class="ap-SubFooterNav-listItem"><a href="/formulaire/contact/" target="_self" class="ap-SubFooterNav-link">Formulaire de contact</a></li><li class="ap-SubFooterNav-listItem"><a href="/page/coordonnees/" target="_self" class="ap-SubFooterNav-link">Nos coordonnées</a></li><li class="ap-SubFooterNav-listItem"><a href="/alertez-nous/" target="_self" class="ap-SubFooterNav-link">Alertez-nous</a></li></ul></li><li class="ap-FooterNav-listItem"><p class="ap-Title ap-FooterNav-title">Mention légales</p><ul class="ap-SubFooterNav ap-SubFooterNav-list flex flex-col"><li class="ap-SubFooterNav-listItem"><a href="/page/vieprivee/" target="_self" class="ap-SubFooterNav-link">Vie privée</a></li><li class="ap-SubFooterNav-listItem"><a href="/page/infos-cookies/" target="_self" class="ap-SubFooterNav-link">Infos cookies</a></li><li class="ap-SubFooterNav-listItem"><a href="/page/droit-a-l-oubli/" target="_self" class="ap-SubFooterNav-link">Droit à l&#x27;oubli</a></li><li class="ap-SubFooterNav-listItem"><a href="/page/faq/" target="_self" class="ap-SubFooterNav-link">Aide (FAQ)</a></li><li class="ap-SubFooterNav-listItem"><a href="/page/infos-cookies/?didomibutton=" target="_self" class="ap-SubFooterNav-link">Paramètres des cookies</a></li><li class="ap-SubFooterNav-listItem"><a href="/page/plan-du-site-la-libre/" target="_self" class="ap-SubFooterNav-link">Plan du site</a></li></ul></li></ul></li></ul></nav><ul class="justify-center ap-SocialList"><li class="ap-SocialList-item"><a href="https://www.facebook.com/lalibre.be" target="_blank" title="Suivre La Libre sur Facebook" rel="noopener noreferrer" class="justify-center ap-SocialList-link ap-SocialList-link--paddingXL ap-SocialList-link--inverted"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg><span class="sr-only">Facebook</span></a></li><li class="ap-SocialList-item"><a href="https://twitter.com/lalibrebe" target="_blank" title="Suivre La Libre sur Twitter" rel="noopener noreferrer" class="justify-center ap-SocialList-link ap-SocialList-link--paddingXL ap-SocialList-link--inverted"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg><span class="sr-only">Twitter</span></a></li><li class="ap-SocialList-item"><a href="https://www.instagram.com/lalibre.be" target="_blank" title="Suivre La Libre sur Instagram" rel="noopener noreferrer" class="justify-center ap-SocialList-link ap-SocialList-link--paddingXL ap-SocialList-link--inverted"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg><span class="sr-only">Instagram</span></a></li><li class="ap-SocialList-item"><a href="https://www.linkedin.com/company/lalibre-be" target="_blank" title="Suivre La Libre sur LinkedIn" rel="noopener noreferrer" class="justify-center ap-SocialList-link ap-SocialList-link--paddingXL ap-SocialList-link--inverted"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin" class="svg-inline--fa fa-linkedin fa-w-14 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg><span class="sr-only">LinkedIn</span></a></li><li class="ap-SocialList-item"><a href="/page/mobile/" target="_self" title="Les applications mobiles de La Libre" class="justify-center ap-SocialList-link ap-SocialList-link--paddingXL ap-SocialList-link--inverted"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="mobile-alt" class="svg-inline--fa fa-mobile-alt fa-w-10 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M272 0H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h224c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM160 480c-17.7 0-32-14.3-32-32s14.3-32 32-32 32 14.3 32 32-14.3 32-32 32zm112-108c0 6.6-5.4 12-12 12H60c-6.6 0-12-5.4-12-12V60c0-6.6 5.4-12 12-12h200c6.6 0 12 5.4 12 12v312z"></path></svg><span class="sr-only">Applications mobiles</span></a></li><li class="ap-SocialList-item"><a href="/rss/about/" target="_blank" title="Abonnez-vous au flux RSS de La Libre" rel="noopener noreferrer" class="justify-center ap-SocialList-link ap-SocialList-link--paddingXL ap-SocialList-link--inverted"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="rss" class="svg-inline--fa fa-rss fa-w-14 fa-fw " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path></svg><span class="sr-only">RSS</span></a></li></ul></div></div><div class="ap-Footer-section ap-Footer-section--secondary"><div class="ap-Footer-container mx-auto container"><div class="ap-Footer-copyright"><p class="ap-Footer-copyrightItem">Copyright © La Libre.be 1996-2021 Ipm sa - IPM | Ce site est
  protégé par le droit d&#x27;auteur</p><address class="ap-Footer-copyrightItem"> | Rue des Francs 79, 1040 Bruxelles | Tel +32 (0)2 744 44 44 | N° d’entreprise BE
  0403.508.716</address></div><a href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank" rel="noopener noreferrer" class="ap-Footer-cimLink"><figure class="h-full"><img src="https://www.lalibre.be/pf/resources/images/lalibre/cim-logo.jpg?d=88" class="w-full h-full opacity-0 lazyload" data-src="https://www.lalibre.be/pf/resources/images/lalibre/cim-logo.jpg?d=88" alt="CIM Internet" data-srcset="" data-sizes="auto" data-optimumx="1" width="30" height="30"/></figure></a></div></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><div id="fb-root"></div></body></html>